<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <link rel="stylesheet" type="text/css" href="/css/app-c73c29a1306f36d7d6f7b516a8a17fe6.css?vsn=d">
  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />

<link rel="icon" type="image/png" href="https://outline-launch.s3.amazonaws.com/favicon.png" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon-32x32-51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon-16x16-1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-6abc580137cc97a42adde882e1ba60ec.png?vsn=d"link>
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/safari-pinned-tab-be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<meta name="apple-mobile-web-app-capable" content="yes">
  <title>Nevertheless, she bought a shirt | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/1128/nevertheless-she-bought-a-shirt">

<meta name="description" content="The future of feminism is futile." />

<meta name="post_id" content="1128" />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/1128/nevertheless-she-bought-a-shirt" />
<meta property="og:title" content="Nevertheless, she bought a shirt" />
<meta property="og:description" content="The future of feminism is futile." />
<meta property="og:image" content="https://outline-prod.imgix.net/20170221-SkpTyyZ08010RnMS6kTN?auto=format&q=60&w=1000&s=f98f5f23e67585a6726aaa12d2d81181" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="Nevertheless, she bought a shirt" />
<meta property="twitter:description" content="The future of feminism is futile." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20170221-SkpTyyZ08010RnMS6kTN?auto=format&q=60&w=1000&s=f98f5f23e67585a6726aaa12d2d81181" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/1128/nevertheless-she-bought-a-shirt","thumbnailUrl":"https://outline-prod.imgix.net/20170221-SkpTyyZ08010RnMS6kTN?auto=format&q=60&w=1000&s=f98f5f23e67585a6726aaa12d2d81181","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Power"],"image":"https://outline-prod.imgix.net/20170221-SkpTyyZ08010RnMS6kTN?auto=format&q=60&w=1000&s=f98f5f23e67585a6726aaa12d2d81181","headline":"Nevertheless, she bought a shirt","datePublished":"2017-02-21T05:43:00Z","dateCreated":"2017-02-21T05:43:00Z","creator":["Leah Finnegan"],"author":["Leah Finnegan"],"articleSection":"Power","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">
{&quot;type&quot;:&quot;post&quot;,&quot;journey&quot;:{&quot;use_dots&quot;:true,&quot;type&quot;:&quot;post&quot;,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/1128/nevertheless-she-bought-a-shirt&quot;,&quot;type&quot;:&quot;feature&quot;,&quot;title&quot;:&quot;Nevertheless, she bought a shirt&quot;,&quot;social&quot;:{&quot;title&quot;:&quot;Nevertheless, she bought a shirt&quot;,&quot;description&quot;:&quot;The future of feminism is futile.&quot;,&quot;card_caption&quot;:&quot;Lead Art: Getty/The Washington Post&quot;},&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/1128/nevertheless-she-bought-a-shirt&quot;,&quot;id&quot;:1128,&quot;html&quot;:null,&quot;description&quot;:&quot;The future of feminism is futile.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;microStep&quot;:3,&quot;microLocation&quot;:2,&quot;location&quot;:0,&quot;hydrationStep&quot;:5,&quot;hydrationLocation&quot;:1,&quot;enabled&quot;:true,&quot;cursor&quot;:&quot;/api/posts/v2/primary-tag/power/0&quot;}}</script>


  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
</head>
<body class="app">

<main id="main" class="main">
  <path-root class="path ui-path-scroll">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
<path-element class="path__element" data-post-id="1128" data-post-type="feature">
    <div class="path__element__content">
<path-page class="page post post--layout-1 post--color-scheme-1 post--style-1 color_filter--red-blue card_type--headline">
    <div class="post__card js-window-height">
<div class="card
  color_filter--red-blue
  filter_type--duotone
  text_color--color
  text_size--small
  desktop_text_size--large">
    <div class="headline-card headline-card--2">
        <div class="headline-card__bg" data-color-filter="red-blue">
<div class="card__bg__image">
<img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170221-hiBvNqclOuya09XpjA3n%26start%3D04284A%26end%3DCE2C36?auto=format&amp;q=60&amp;w=1000&amp;s=82b0c99c6df99257c3abf612c3ab411b" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170221-hiBvNqclOuya09XpjA3n%26start%3D04284A%26end%3DCE2C36?auto=format&amp;q=60&amp;w=320&amp;s=b52665bcb9f7a084c8660a1499c9f150 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170221-hiBvNqclOuya09XpjA3n%26start%3D04284A%26end%3DCE2C36?auto=format&amp;q=60&amp;w=760&amp;s=7793185a296b9df519b481505d8fac5b 760w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170221-hiBvNqclOuya09XpjA3n%26start%3D04284A%26end%3DCE2C36?auto=format&amp;q=60&amp;w=960&amp;s=566f09ae657bf24d8efffd1f76010be5 960w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170221-hiBvNqclOuya09XpjA3n%26start%3D04284A%26end%3DCE2C36?auto=format&amp;q=60&amp;w=1280&amp;s=a1445b8ae03567b5dd69dc0e75800edb 1280w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170221-hiBvNqclOuya09XpjA3n%26start%3D04284A%26end%3DCE2C36?auto=format&amp;q=60&amp;w=1400&amp;s=446a58a87873613322e14bf44191fc15 1400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170221-hiBvNqclOuya09XpjA3n%26start%3D04284A%26end%3DCE2C36?auto=format&amp;q=60&amp;w=1600&amp;s=9b47830bdf3f071d3b9853ee78c18023 1600w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170221-hiBvNqclOuya09XpjA3n%26start%3D04284A%26end%3DCE2C36?auto=format&amp;q=60&amp;w=2000&amp;s=98cb2f68b2f0a69d21301cf1324877b2 2000w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170221-hiBvNqclOuya09XpjA3n%26start%3D04284A%26end%3DCE2C36?auto=format&amp;q=60&amp;w=2400&amp;s=6e804fd0f747c6a8a75ebff1ab4875d2 2400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170221-hiBvNqclOuya09XpjA3n%26start%3D04284A%26end%3DCE2C36?auto=format&amp;q=60&amp;w=3000&amp;s=b38be6eb8c8b5f5dbea2b57d69db212f 3000w" alt="" />
</div>
        </div>

        <div class="headline-card__content">
            <p class="headline-card__eyebrow ui-transition-in--1">Leah letter</p>

            <div class="headline-card__body">
                <div class="headline-card__line"></div>

                <div class="headline-card__headline-and-dek">
                    <p class="headline-card__headline ui-transition-in--1"><span class="text">Nevertheless, she bought a shirt</span></p>
                    <div class="headline-card__dek ui-transition-in--2">The future of feminism is futile.</div>
                </div>

                <div class="headline-card__line"></div>
            </div>
        </div>
    </div>

  <button class="card__cta card__cta--arrow">
    <span class="icon-arrowdown"></span>
</button>

</div>
    </div>
    <div class="post__content page__content js-window-height ">
        <header class="post__header">
            <h1 class="post__title">Nevertheless, she bought a shirt</h1>
            <h2 class="post__dek">The future of feminism is futile.</h2>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">
        <p class="post__authors">Leah Finnegan</p>
      <date class="post__date post__date--published">Feb&mdash;21&mdash;2017 12:43PM EST</date>

    </div>
    <div class="post__body">
<p>After Mitch McConnell chided Elizabeth Warren for speaking out against the nomination of Jeff Sessions for attorney general on the Senate floor a few weeks ago, shirts adorned with the phrase “Nevertheless, She Persisted” filled Etsy shops in what felt like a matter of seconds. Warren’s brave speech had been memed. A day or so later a friend of mine, a successful artist, tweeted “#resist… commodified activism :-).” Her replies quickly lit up with dispatches from designers bruised by her tweet. “I think in this industry our first instinct is to make stuff. Intentionality helps legitimize it,” one person wrote. “I’m all for calling out performative allyship, but honestly isn’t it better to have designers making junk for charity rather than just junk?” said another.</p><p>I was reminded of this Twitter exchange while looking at nail accounts on Instagram over the weekend, which is my favorite hobby after picking individual strands of hair from my throw rug. Amid the shellacked flowers and geometrical designs were a pair of sharp white nails that looked to be painted with drips of blood and other unidentifiable objects. I zoomed in for a closer look, and saw that painted on the person’s individual nails were a tiny tampon, a bleeding vulva, and a soiled pad.</p><p>Hm, I thought. Menstruation does remain far too taboo a subject (women should really get one week off per month to cope with the assault their unfertilized eggs wage on their body). But would I pay to get a bloody tampon manicured on my nail in some sort of feminist statement? It already seems ridiculous enough that I pay a very good nail artist a lot of money to paint tiny butterflies on my nails, but there are so few pleasures in life. The menstrual manicure, however, crystallized something I’ve been thinking a lot lately: how expression, feminism, politics, and commerce tend to converge at mystifying speed in our capitalist dystopia, and end up meaning nothing.</p><div class="rail-embed rail-embed--display"><div class="general-disclaimer"></div><p class="rail-embed__headline">Play Dirty</p><div class="rail-embed__wrapper"><div class="card-stack card-stack--rail" data-length="3" data-type="display" data-campaign-slug="method_1" data-title="Play Dirty"><div class="card-stack__elements" data-type="display" data-campaign-slug="method_1" data-title="Play Dirty"><div class="card-stack__element" data-index="0"><div class="card-degraded"><div class="card-degraded__card"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/method/display/TheOutlineCard_800x1150_SillyString_1_Problem-Solution.jpg?fm=jpg&q=80&w=800" alt=""/></div></div></div></div></div><div class="card-stack__element" data-index="1"><div class="card-degraded"><div class="card-degraded__card"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/method/display/TheOutlineCard_800x1150_SillyString_2_FNM.jpg?fm=jpg&q=80&w=800" alt=""/></div></div></div></div></div><div class="card-stack__element" data-index="2"><div class="card-degraded"><div class="card-degraded__card"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/method/display/TheOutlineCard_800x1150_SillyString_3_Pattern.jpg?fm=jpg&q=80&w=800" alt=""/></div><a target="_blank" rel="noopener" class="card-stack--rail__button" href="http://methodhome.com">
                              Discover
                          </a></div></div></div></div></div><div class="card-stack--rail__cta">
          See More
        </div><button class="card-stack--rail__close" type="button"><span class="icon-close"></span></button></div></div></div><p>The modern practice of feminist activism has become inextricably tied to what we buy and what we wear. At the most recent New York Fashion Week, designers who seized the moment and made political statements with their looks were praised, not just by their audiences but with extra press coverage. Some models for Prabal Gurung strutted the catwalk wearing shirts that read “LOVE IS THE RESISTANCE.” The Row featured wide-cuffed shirts embroidered with the word “hope.” Milly gave show guests shirts that read “STEINEM AF.” And at Tommy Hilfiger, models in the Tommy x Gigi show wore “white bandanas to show unity, equality and appreciation for all of humanity as part of Business of Fashion’s #tiedtogether hashtag.”</p><p>In November, a few weeks after the election, Molly Fischer of <a href="http://nymag.com/thecut/2016/11/remember-when-the-future-was-female.html"><em>The Cut</em> wrote</a> about the feminist t-shirts (“The Future is Female,” “Nasty Woman,” “Pantsuit Nation”) that so many wore — and Instagrammed themselves wearing — to show support for Hillary Clinton. This cheap, easy, and ubiquitous activism will forever be associated with Clinton’s incredible loss on November 8. As Fischer wrote, “It felt so good to see all the women looking proud in their feminist t-shirts! It felt even better to see the feminist t-shirts on children, or just to imagine the children — some of the youngest were photographed in Hillary onesies — who would grow up seeing feminism as cool. I suppose it’s easy, at this juncture, to look back ruefully on any time we spent feeling good. If only we had felt worse? If only we had chosen different ways of feeling better. If only we had realized that making feminism (or Hillary) look cool should be the least of our worries."</p><p>Yes. But this is the business of feminist activism: the superfluity of sloganized wearables that don’t really say anything or contribute to any tangible goal while giving the impression that they, and their wearer, do. The artists who manufacture these goods might seek to justify their craft by donating some proceeds to charity; the high-fashion designers who sell politically inspired separates often elide the question of whether <a href="https://theoutline.com/post/982/opening-ceremony-protest-shirts-are-not-an-actual-protest">they’re donating to charity at all</a>. (Using charity to rationalize the commodification of activism is in itself problematic; it leaves us free from examining the full intentionality of our deeds and words.) In any case, it’s an impoverished state of being.</p><blockquote class="pullquote pullquote--inline"><span>Language means everything and nothing in feminism.</span></blockquote><p>In her 1967 essay “The Aesthetics of Silence,” Susan Sontag argues that language has been so debased in modern art as to lack meaning. “Language is the most impure, the most contaminated, the most exhausted of all the materials out of which art is made,” she wrote. I think about this when I see a sweatshirt embellished with “FEMINIST AF” or some similar arrangement of words. If wearing a sweatshirt that says “FEMINIST AF” makes someone feel good, well, that’s fine. But feelings are far beside the point. As Sontag argues, in art, self-reflection and the outsize focus on expression obliterate meaning and the search for a higher, unknown truth. I would hold that we’re somewhere similar with feminist activism.</p><p>Language means everything and nothing in feminism. Chris Kraus: “What happens between women now is the most interesting thing in the world because it’s least described.” Women inhabit in a world in which we’re both strongly encouraged and strongly discouraged to tell highly personal stories to varying discernible ends. Women are told to “shout their abortions” but lack representative power. Susan Fowler, in a viral blog post about her year working at Uber, reported repeated instances of sexual harassment to HR, only to have her job threatened. Instead of our government or our workplaces empowering us with maternity leave and/or childcare, fashion and makeup companies loudly attempt to assume that task, telling us we will feel strong and good by wearing the <a href="https://theoutline.com/post/1098/do-you-know-what-lipstick-dakota-johnson-is-wearing-in-fifty-shades-darker">right lipstick</a>.</p><p>So much of being a woman is building a life between the narrowest of parameters, expecting very little from what you build, and being punished if you ask for more, all the while being told society presumes you will have and do it all and not complain. Writing in the <a href="https://www.theatlantic.com/entertainment/archive/2017/02/nevertheless-she-persisted-and-the-age-of-the-weaponized-meme/516012/"><em>Atlantic</em></a> after “Nevertheless, she persisted” reached platinum-level meme status, Megan Garber argued that the event was a victory for women. “The dustup between Warren and McConnell may have been, at its core, about the interpretation of Senate rules; for the public, though — or, at any rate, for the people who took to the internet to express their solidarity with Warren and her fellow “silenced women” — it was a matter, more simply, of emotion. It was that most classic of things: a woman (sharing the words, no less, of another woman) told by a man to shut up,” Garber wrote.</p><p>I’m not sure which I find more depressing: this spirited reading of an act of political manipulation that resulted in Jeff Sessions’ appointment to attorney general, or the inevitable crop of hopeful merchandise that resulted from McConnell’s tirade. If the meaning of art is lost in self-reflection, the meaning of activism is lost in commodification. As soon as McConnell’s words were appliqued to t-shirts, the political goal of Warren’s speech was divorced from significance and lost to capitalist forces. Why is it that feminist causes are so often victim to the empty sloganeering and hash-tagging of commodified capitalism? Perhaps it comes down to risk. As easy as it is to wear a shirt or get your nails done, it’s easy for others to deem those actions insignificant.</p><p><em>Get Leah Letter in <a href="http://bit.ly/2baaWWu">your inbox</a>.</em></p><div class="stack-embed stack-embed--native"><h2 class="stack-embed__headline">The Leah Letters</h2><div class="stack-embed__wrapper"><div class="card-stack-wrapper"><div class="card-stack card-stack--fan" data-length="15"><button class="card-stack__pagination-button" data-direction="previous"></button><div class="card-stack__container"><div class="card-stack__elements" data-type="stack"><a class="card-stack__element" href="/post/410/leah-letter-world-of-double-standards" data-index="0"><div class="card-degraded
  color_filter--red-black
  filter_type--none
  text_color--color
  text_size--xsmall"><div class="card-degraded__card headline-card-degraded headline-card-degraded--2"><div class="headline-card-degraded__bg" data-color-filter="red-black"><div class="card__bg__image"><img src="https://outline-prod.imgix.net/2016123-YqCutoaSNjRE7Hu3ZvHu?auto=&fm=jpg&q=60&w=1000&s=8407228d3f6bee28baae0afa6021394d" srcset="https://outline-prod.imgix.net/2016123-YqCutoaSNjRE7Hu3ZvHu?auto=&fm=jpg&q=60&w=320&s=7e432485378d6b4ea5c7fc963d3ebfa6 320w, https://outline-prod.imgix.net/2016123-YqCutoaSNjRE7Hu3ZvHu?auto=&fm=jpg&q=60&w=640&s=b57ac7fc39fff75a099c550b3ca457db 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">The bizarro world of <strong>double standards</strong></span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/409/leah-letter-news-balance" data-index="1"><div class="card-degraded
  color_filter--coral-purple
  filter_type--duotone
  text_color--color
  text_size--xsmall"><div class="card-degraded__card headline-card-degraded headline-card-degraded--2"><div class="headline-card-degraded__bg" data-color-filter="coral-purple"><div class="card__bg__image"><img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-uXDiEtcd5gXyVwpPK0Mw%26start%3D7D3C9E%26end%3DFB6754?auto=&fm=jpg&q=60&w=1000&s=f8d4b9fd89b85eec41ac0c66d1374abe" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-uXDiEtcd5gXyVwpPK0Mw%26start%3D7D3C9E%26end%3DFB6754?auto=&fm=jpg&q=60&w=320&s=95db74375496c95154e36ac3015e22f2 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-uXDiEtcd5gXyVwpPK0Mw%26start%3D7D3C9E%26end%3DFB6754?auto=&fm=jpg&q=60&w=640&s=967bbc2b9d1703bb56c73465c4b5e5d2 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">My neck, my back, my news balance</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/408/leah-letter-men" data-index="2"><div class="card-degraded
  color_filter--yellow-blue
  filter_type--duotone
  text_color--color
  text_size--xsmall"><div class="card-degraded__card headline-card-degraded headline-card-degraded--2"><div class="headline-card-degraded__bg" data-color-filter="yellow-blue"><div class="card__bg__image"><img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-YQmhsHwaFeNl8gTie7vL%26start%3D4745D1%26end%3DFFE600?auto=&fm=jpg&q=60&w=1000&s=9a668e1b508c7a3abba65b2838d85045" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-YQmhsHwaFeNl8gTie7vL%26start%3D4745D1%26end%3DFFE600?auto=&fm=jpg&q=60&w=320&s=6a553c4a9db5b0d0cbc81c9e21cd9b43 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-YQmhsHwaFeNl8gTie7vL%26start%3D4745D1%26end%3DFFE600?auto=&fm=jpg&q=60&w=640&s=1be2b6b1df7f4e17b336e43d7645795d 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Men are bad at talking about women</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/405/leah-letter-power-not-cool" data-index="3"><div class="card-degraded
  color_filter--coral-blue
  filter_type--duotone
  text_color--color
  text_size--small"><div class="card-degraded__card headline-card-degraded headline-card-degraded--3"><div class="headline-card-degraded__bg" data-color-filter="coral-blue"><div class="card__bg__image"><img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-Reb07QXMWj3PhtzhvgtO%26start%3D183F63%26end%3DFB6754?auto=&fm=jpg&q=60&w=1000&s=6805353eca3d0009fb4aadc19017b80a" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-Reb07QXMWj3PhtzhvgtO%26start%3D183F63%26end%3DFB6754?auto=&fm=jpg&q=60&w=320&s=bc59c90b798bbd0d11006bf8bbf060b3 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-Reb07QXMWj3PhtzhvgtO%26start%3D183F63%26end%3DFB6754?auto=&fm=jpg&q=60&w=640&s=702e1653efdc00cf891b152ab16d4e38 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Power: <em>not cool</em></span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/406/leah-letter-too-many-dicks" data-index="4"><div class="card-degraded
  color_filter--pink-purple
  filter_type--none
  text_color--color
  text_size--large"><div class="card-degraded__card headline-card-degraded headline-card-degraded--3"><div class="headline-card-degraded__bg" data-color-filter="pink-purple"><div class="card__bg__image"><img src="https://outline-prod.imgix.net/2016123-DNKyMMrUUJ5-oPAzCBQf?auto=&fm=jpg&q=60&w=1000&s=39517f057bb672fe05cca31dc5fd6844" srcset="https://outline-prod.imgix.net/2016123-DNKyMMrUUJ5-oPAzCBQf?auto=&fm=jpg&q=60&w=320&s=488b12ba158f9a05a07bdd539c294c23 320w, https://outline-prod.imgix.net/2016123-DNKyMMrUUJ5-oPAzCBQf?auto=&fm=jpg&q=60&w=640&s=81e5f7b353b5425727d329812d0e6f62 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Too many dicks</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/404/leah-letter-vote-or-die" data-index="5"><div class="card-degraded
  color_filter--yellow-purple
  filter_type--duotone
  text_color--black
  text_size--large"><div class="card-degraded__card headline-card-degraded headline-card-degraded--1"><div class="headline-card-degraded__bg" data-color-filter="yellow-purple"><div class="card__bg__image"><img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-VF2kll0_FpVcrqqYtwFd%26start%3D68268C%26end%3DFBD200?auto=&fm=jpg&q=60&w=1000&s=a3f2805251da10df4c01f14a0ea49260" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-VF2kll0_FpVcrqqYtwFd%26start%3D68268C%26end%3DFBD200?auto=&fm=jpg&q=60&w=320&s=8c8f5b15ea88a399e765083ce8796b2b 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016123-VF2kll0_FpVcrqqYtwFd%26start%3D68268C%26end%3DFBD200?auto=&fm=jpg&q=60&w=640&s=630e6d58d05293ee1029cc5ae427a409 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Vote or die</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/402/leah-letter-are-we-fucked" data-index="6"><div class="card-degraded
  color_filter--black-white
  filter_type--none
  text_color--color
  text_size--large"><div class="card-degraded__card headline-card-degraded headline-card-degraded--1"><div class="headline-card-degraded__bg" data-color-filter="black-white"><div class="card__bg__image"><div class="image-transformer
  image-transformer--effect-rotate
  image-transformer--variation-tile" style="background-image: url('https://outline-prod.imgix.net/2016123-Ggupik3yamKlV_IkdcB6?auto=format&crop=entropy&fit=crop&h=100&q=60&w=100&s=c4a4c5a4a487dd52ca8b255f47cce96b');"></div></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Are we fucked?</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/186/leah-letter-we-are-alive" data-index="7"><div class="card-degraded
  color_filter--lightpink-acidblue
  filter_type--duotone
  text_color--white
  text_size--xlarge"><div class="card-degraded__card headline-card-degraded headline-card-degraded--3"><div class="headline-card-degraded__bg" data-color-filter="lightpink-acidblue"><div class="card__bg__image"><img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016122-HXxXNWKvSKk-nX6an_GK%26start%3D4745D1%26end%3DFFBCAA?auto=&fm=jpg&q=60&w=1000&s=6c73c7c58e7984f2425e1f39d154a91f" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016122-HXxXNWKvSKk-nX6an_GK%26start%3D4745D1%26end%3DFFBCAA?auto=&fm=jpg&q=60&w=320&s=0e74c044387b6632818cbea9d3cb41ae 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F2016122-HXxXNWKvSKk-nX6an_GK%26start%3D4745D1%26end%3DFFBCAA?auto=&fm=jpg&q=60&w=640&s=57a42ea7ca77feabf9cc0dec68a839e6 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Alive</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/278/leah-letter-the-men-are-at-it-again" data-index="8"><div class="card-degraded
  color_filter--pink-mint
  filter_type--monotone
  text_color--white
  text_size--large"><div class="card-degraded__card headline-card-degraded headline-card-degraded--2"><div class="headline-card-degraded__bg" data-color-filter="pink-mint"><div class="card__bg__image"><img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2FqMvsyjLTJCYk8yPXiunk_Vader%27s_revelation.png%26start%3D000000%26end%3DFF294C?auto=&fm=jpg&q=60&w=1000&s=27ac062540a727d6fbd265d3709da410" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2FqMvsyjLTJCYk8yPXiunk_Vader%27s_revelation.png%26start%3D000000%26end%3DFF294C?auto=&fm=jpg&q=60&w=320&s=99600c29e64b46b203ec497478716ec3 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2FqMvsyjLTJCYk8yPXiunk_Vader%27s_revelation.png%26start%3D000000%26end%3DFF294C?auto=&fm=jpg&q=60&w=640&s=68daaae69212078ead614d57c797faf0 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">The men are at it again</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/337/leah-letter-fascism" data-index="9"><div class="card-degraded
  color_filter--coral-blue
  filter_type--none
  text_color--color
  text_size--large"><div class="card-degraded__card headline-card-degraded headline-card-degraded--1"><div class="headline-card-degraded__bg" data-color-filter="coral-blue"><div class="card__bg__image"><img src="https://outline-prod.imgix.net/wwb3vNDTqqSlI7hbDb02_reichstag.png?auto=&fm=jpg&q=60&w=1000&s=f985b98162b294bfcd67135c6447136c" srcset="https://outline-prod.imgix.net/wwb3vNDTqqSlI7hbDb02_reichstag.png?auto=&fm=jpg&q=60&w=320&s=0936ae94e077c800e7778bc5813e0e9f 320w, https://outline-prod.imgix.net/wwb3vNDTqqSlI7hbDb02_reichstag.png?auto=&fm=jpg&q=60&w=640&s=d7cc58a2a5f611d3f6eabb4617060b3f 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Everyone is talking about fascism</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/487/fake-news-is-everywhere" data-index="10"><div class="card-degraded
  color_filter--black-white
  filter_type--none
  text_color--color
  text_size--large"><div class="card-degraded__card headline-card-degraded headline-card-degraded--1"><div class="headline-card-degraded__bg" data-color-filter="black-white"><div class="card__bg__image"><img src="https://outline-prod.imgix.net/2016126-9-wiStkVGfJaoRnHl-zv?auto=&fm=jpg&q=60&w=1000&s=ae10f91a379dbca0782f00ae21216397" srcset="https://outline-prod.imgix.net/2016126-9-wiStkVGfJaoRnHl-zv?auto=&fm=jpg&q=60&w=320&s=951e5065d2c1392d519392badc0a6de9 320w, https://outline-prod.imgix.net/2016126-9-wiStkVGfJaoRnHl-zv?auto=&fm=jpg&q=60&w=640&s=a83ad37ad5fa23927c7a8a8957a4f032 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Trevor Noah isn’t the real news either</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/584/ethics-in-stunt-journalism" data-index="11"><div class="card-degraded
  color_filter--coral-blue
  filter_type--none
  text_color--color
  text_size--large"><div class="card-degraded__card headline-card-degraded headline-card-degraded--1"><div class="headline-card-degraded__bg" data-color-filter="coral-blue"><div class="card__bg__image"><img src="https://outline-prod.imgix.net/20161213-c0YfH9gAvi9ZKem6ezDo?auto=&fm=jpg&q=60&w=1000&s=d35720264bf123580be6fde7a78722cd" srcset="https://outline-prod.imgix.net/20161213-c0YfH9gAvi9ZKem6ezDo?auto=&fm=jpg&q=60&w=320&s=b5db321fd44eafe8aa4781e2cd4e11da 320w, https://outline-prod.imgix.net/20161213-c0YfH9gAvi9ZKem6ezDo?auto=&fm=jpg&q=60&w=640&s=ef521f3ce3364a8b4ef62fc70ce14230 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Ethics in stunt journalism</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/901/everything-old-is-new-again" data-index="12"><div class="card-degraded
  color_filter--black-white
  filter_type--none
  text_color--color
  text_size--medium"><div class="card-degraded__card headline-card-degraded headline-card-degraded--2"><div class="headline-card-degraded__bg" data-color-filter="black-white"><div class="card__bg__image"><img src="https://outline-prod.imgix.net/20170117-nnTfdHvSdnUOLH0TARod?auto=&fm=jpg&q=60&w=1000&s=2d344985018ea330ae7554ea91c0eec2" srcset="https://outline-prod.imgix.net/20170117-nnTfdHvSdnUOLH0TARod?auto=&fm=jpg&q=60&w=320&s=4dc802b300d34e63cbc313d1d66d0df7 320w, https://outline-prod.imgix.net/20170117-nnTfdHvSdnUOLH0TARod?auto=&fm=jpg&q=60&w=640&s=600b9216bc4034c703850bd4f6fad6b9 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Everything old is new again</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/938/shame-donald-trump" data-index="13"><div class="card-degraded
  color_filter--pink-purple
  filter_type--monotone
  text_color--white
  text_size--large"><div class="card-degraded__card headline-card-degraded headline-card-degraded--1"><div class="headline-card-degraded__bg" data-color-filter="pink-purple"><div class="card__bg__image"><img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170123-le3i7NPhmLkCpkVL9Sji%26start%3D000000%26end%3D2C185B?auto=&fm=jpg&q=60&w=1000&s=e05feee7fe6ddce7053d8cd181f6514b" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170123-le3i7NPhmLkCpkVL9Sji%26start%3D000000%26end%3D2C185B?auto=&fm=jpg&q=60&w=320&s=084cb0264dde2143fade49d0620f356f 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170123-le3i7NPhmLkCpkVL9Sji%26start%3D000000%26end%3D2C185B?auto=&fm=jpg&q=60&w=640&s=5a6375a755dcbcee810d2847f2896269 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">Let’s shame the president</span></h3></div></div></div></div></a><a class="card-stack__element" href="/post/978/abandon-cynicism-in-the-trump-era" data-index="14"><div class="card-degraded
  color_filter--blue-mint
  filter_type--none
  text_color--color
  text_size--large"><div class="card-degraded__card headline-card-degraded headline-card-degraded--1"><div class="headline-card-degraded__bg" data-color-filter="blue-mint"><div class="card__bg__image"><img src="https://outline-prod.imgix.net/20170131-bmy3aEwABV0X5BR8B40s?auto=&fm=jpg&q=60&w=1000&s=dc28aba13619648e8b3523e033703b0e" srcset="https://outline-prod.imgix.net/20170131-bmy3aEwABV0X5BR8B40s?auto=&fm=jpg&q=60&w=320&s=2d3edb17a330cbe178be5a1a469bcc79 320w, https://outline-prod.imgix.net/20170131-bmy3aEwABV0X5BR8B40s?auto=&fm=jpg&q=60&w=640&s=27c108fb90607281f91eda26c26e2f40 640w" alt=""/></div></div><div class="headline-card-degraded__content"><div class="headline-card-degraded__title"><h3 class="headline-card-degraded__headline"><span class="text">What is going on?</span></h3></div></div></div></div></a></div></div><button class="card-stack__pagination-button" data-direction="next"></button></div></div></div></div>
    </div>
    </article>

<div class="curiosity">
  <div class="curiosity__content">
    <h3 class="curiosity__title">Want something different?</h3>
    <div class="curiosity__items">
    </div>
    <div class="curiosity__newsletter">
      <form class="curiosity__newsletter__form newsletter-form" data-state="initial">
        <div class="newsletter-form__state" data-state="initial">
          <label class="curiosity__newsletter__form--label" for="email">
Get The Outline In Your Inbox          </label>
          <div class="curiosity__newsletter__form--fields">
            <input name="email" type="email" placeholder="your email here"
                   class="curiosity__newsletter__form--input newsletter-form--input"/>
            <button class="curiosity__newsletter__form--button">Subscribe</button>
          </div>
        </div>
        <div class="newsletter-form__state" data-state="success">
TTYS.        </div>
      </form>
    </div>
  </div>
</div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>

<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--home" href="/">
            <span class="navigation__logo icon-logo"></span>
        </a>

        <div class="navigation__share navigation__menu__item">
            <div class="share">
                <span class="share__toggle icon-share"></span>
                <div class="share__outlets">
                    <a class="share__outlet share__outlet--facebook" data-network="facebook" href="#" target="_blank"><span class="icon-facebook"></span></a>
                    <a class="share__outlet share__outlet--twitter" data-network="twitter" href="#" target="_blank"><span class="icon-twitter"></span></a>
                    <a class="share__outlet share__outlet--email" data-network="email" href="#"><span class="icon-mail"></span></a>
                    <a class="share__outlet share__outlet--description" data-network="description" href="#" data-content=""><span class="icon-info"></span></a>
                </div>
            </div>
        </div>
    </nav>

    <div class="navigation__page">
        <div class="home page js-window-height">
            <a class="home__logo" href="/">The Outline</a>

            <div class="home__content">
                <div class="home__navigation js-window-height">
                    <div class="navigation__content">
                        <div class="navigation__body">
                            <div class="navigation__message">Lost? Good. Keep going. Swipe around, tap in, go scroll-crazy. This is a strange adventure we made for you, but everything will be okay. Check out that ticker below. Ooh.</div>

                            <div class="navigation__keep-scrolling">
                                <div class="sticker sticker--arrow_cat">
                                    <div class="strip"></div>
                                </div>
                                <span>Scroll for More<span>
                            </div>
                        </div>

                        <div class="navigation__ticker">
                            <div class="navigation__ticker__items">
                            </div>
                        </div>
                    </div>
                </div>

                <div class="navigation__chunks home__chunks js-window-height">
                </div>

<div class="footer">
   <nav class="footer__menu">
       <a class="footer__menu__item" href="/about">About</a>
       <a class="footer__menu__item" href="/legal">Legal</a>
       <a class="footer__menu__item" href="https://boards.greenhouse.io/theoutline" target="_blank">Jobs</a>
       <a class="footer__menu__item" href="/tips">Got A Tip?</a>
   </nav>
</div>
            </div>
        </div>
    </div>
</div>

<div class="trainer">
    <div class="trainer__item trainer__item--swipe">
        <div class="trainer__item__note"><p>Swipe for <br>more</p></div>
        <div class="sticker sticker--pointer_cat">
            <div class="strip"></div>
        </div>
    </div>
    <div class="trainer__item trainer__item--scroll">
        <div class="trainer__item__note"><p>Scroll to <br>read</p></div>
        <div class="sticker sticker--wizard">
            <div class="strip"></div>
        </div>
    </div>

    <div class="trainer__ui">
        <span class="icon-arrowdown"></span>
    </div>
</div>

<script>
(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments);},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b);})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-81610258-1","auto");
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
  e=d.getElementById(i), r=d.getElementById(p+"-root");
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = "https://d1z2jf7jlzjs58.cloudfront.net/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.0.1-min.gz.js";
r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
};var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId"];
function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
}}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
})(window,document);
amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
if (window.navigator && window.navigator.userAgent) {
  amplitude.getInstance().setUserProperties({'user_agent': navigator.userAgent});
}
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016120788498657');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1016120788498657&ev=PageView&noscript=1" /></noscript>

<script type="text/javascript">
var _sf_async_config = { uid: 64842, domain: 'theoutline.com', useCanonical: true };
(function() {
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src','https://static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  };
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>

<script src="/js/app-f2e8eb68ec99981b3697471052baf255.js?vsn=d"></script>
<script src="/js/experiment-c1153ef928c7bbbb4f3db53f1d8bda16.js?vsn=d" async defer></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.youtube.com/iframe_api"></script>

</body>
</html>
