<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, viewport-fit=cover">

  <script>window.__initial_instance_id = "1583955868538-f3a6ff08"</script>
  <script>window.__tenant_id = "alpha"</script>
  <script>window.__initial_path_is_sponsor = false</script>

<script>
window.__jserrors = [];
window.__jserrorcount = 0;
window.onerror = function(message, url, line_number, column_number, error) {
    __jserrorcount += 1;
    var json = JSON.stringify({error: {message: message, url: url, line_number: line_number, column_number: column_number, stack: error.stack}, count: __jserrorcount});
    __jserrors.push(json);
    if (navigator.sendBeacon) {
        navigator.sendBeacon("/_jserror/beacon", json);
    } else {
        var req = new XMLHttpRequest();
        req.open("POST", "/_jserror/xhr", true);
        req.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
        req.send(json);
    }
    return false;
}
</script>
<script>!function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);</script>
<script>
(function() {
    if (!navigator.sendBeacon) {
        return;
    }
    var start = 0;
    function handle() {
        if (document.hidden) {
            var ms = Math.round(performance.now() - start);
            var json = JSON.stringify({ms: ms, ready_state: document.readyState, url: window.location.href, referrer: document.referrer});
            navigator.sendBeacon("/_timing", json);
        } else {
            start = performance.now();
        }
    }
    document.addEventListener("visibilitychange", handle);
})();
</script>


<link crossorigin="true" href="https://im-dev-proxy.imgix.net" rel="preconnect"><link crossorigin="true" href="https://outline-prod.imgix.net" rel="preconnect"><link crossorigin="true" href="https://api.amplitude.com" rel="preconnect"><link crossorigin="true" href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect"><link crossorigin="true" href="https://srv-2019-01-31-21.pixel.parsely.com" rel="preconnect"><link crossorigin="true" href="https://www.google-analytics.com" rel="preconnect"><link crossorigin="true" href="https://pixel.quantserve.com" rel="preconnect"><link crossorigin="true" href="https://rules.quantcount.com" rel="preconnect"><link crossorigin="true" href="https://sb.scorecardresearch.com" rel="preconnect"><link crossorigin="true" href="https://secure.quantserve.com" rel="preconnect">
  <script type="text/javascript">
  (function() {
    function loadFont(font) {
      if (font.paths.length === 0) return;
      var face = new FontFace(font.family, "url(" + font.paths.shift() + ")", font.options)
      return face.load()
        .then(function() {
          return document.fonts.add(face);
        })
        .catch(function() { return loadFont(font); });
    }

    var fonts = [{"paths":["/fonts/TO-Icons.cf3865d102dcd7d50830d2a79404932a.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"TO-Icons"},{"paths":["/fonts/Maria.ad7c8ac891dac4a4b8a63633a8474796.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Maria"},{"paths":["/fonts/FaktPro-Normal.14e19ecce728c94a940ba00346860eff.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Fakt"},{"paths":["/fonts/Portrait-Light.ffc5a3888acc40abedb0d3bd3d5f4f83.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Portrait"},{"paths":["/fonts/Eksell-Medium.2ee52a5b2dd3d29136d4ff4bbe4e74bf.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Eksell"}];

    if ("fonts" in document) {
      Promise.all(fonts.map(loadFont));
    }
  })();
  </script>
<script type="text/javascript">
window.__geo_usa = true;
</script>


<link href="/css/content.6e26165c45842a126eb1.css?vsn=d" rel="stylesheet" type="text/css">  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194.89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32.51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16.1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon.6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab.be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>It’s insane that the U.S. doesn’t have paid sick days | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/8812/sick-leave-coronavirus-republicans">

<meta name="description" content="During a global pandemic, Congress still wants you to go to work." />

<meta name="post_id" content="8812" />
<meta name="parsely-metadata" content='{"type":"post","post_type":"post","post_id":8812}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="fb:app_id" content="103730476786039" />
<meta property="fb:pages" content="527050847445390">
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/8812/sick-leave-coronavirus-republicans" />
<meta property="og:title" content="It’s insane that the U.S. doesn’t have paid sick days" />
<meta property="og:description" content="During a global pandemic, Congress still wants you to go to work." />
<meta property="og:image" content="https://outline-prod.imgix.net/20200312-feyf0skmbMAsCwWcu0oZ?auto=format&q=60&w=1280&s=385d51cbe436779f73f6f3fb39234905" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="It’s insane that the U.S. doesn’t have paid sick days" />
<meta property="twitter:description" content="During a global pandemic, Congress still wants you to go to work." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20200312-feyf0skmbMAsCwWcu0oZ?auto=format&q=60&w=1280&s=385d51cbe436779f73f6f3fb39234905" />
  <meta property="article:author" content="Shuja Haider" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/8812/sick-leave-coronavirus-republicans","thumbnailUrl":"https://outline-prod.imgix.net/20200312-feyf0skmbMAsCwWcu0oZ?auto=format&q=60&w=1280&s=385d51cbe436779f73f6f3fb39234905","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Power","Politics"],"image":"https://outline-prod.imgix.net/20200312-feyf0skmbMAsCwWcu0oZ?auto=format&q=60&w=1280&s=385d51cbe436779f73f6f3fb39234905","headline":"It’s insane that the U.S. doesn’t have paid sick days","description":"During a global pandemic, Congress still wants you to go to work.","datePublished":"2020-03-12T16:28:00.000000Z","dateCreated":"2020-03-12T16:28:00.000000Z","creator":["Shuja Haider"],"author":["Shuja Haider"],"articleSection":"Power","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">{&quot;zipper_id&quot;:&quot;pjekevxu&quot;,&quot;type&quot;:&quot;post&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/8812/sick-leave-coronavirus-republicans&quot;,&quot;type&quot;:&quot;standard&quot;,&quot;title&quot;:&quot;It’s insane that the U.S. doesn’t have paid sick days&quot;,&quot;styles&quot;:&quot;\n[data-post-id=\&quot;8812\&quot;] {\n  --scheme-color-a: #04284A;\n--scheme-color-a__r: 4;\n--scheme-color-a__g: 40;\n--scheme-color-a__b: 74;\n--scheme-color-a__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=04284A&amp;f=5\&quot;);\n--scheme-color-b: #CE2C36;\n--scheme-color-b__r: 206;\n--scheme-color-b__g: 44;\n--scheme-color-b__b: 54;\n--scheme-color-b__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=CE2C36&amp;f=5\&quot;);\n--scheme-color-c: #FFE600;\n--scheme-color-c__r: 255;\n--scheme-color-c__g: 230;\n--scheme-color-c__b: 0;\n--scheme-color-c__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=FFE600&amp;f=5\&quot;);\n--scheme-color-d: #FFFFFF;\n--scheme-color-d__r: 255;\n--scheme-color-d__g: 255;\n--scheme-color-d__b: 255;\n--scheme-color-d__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=FFFFFF&amp;f=5\&quot;);\n\n}\n&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/8812/sick-leave-coronavirus-republicans&quot;,&quot;parent_id&quot;:8812,&quot;id&quot;:8812,&quot;html&quot;:null,&quot;description&quot;:&quot;During a global pandemic, Congress still wants you to go to work.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;geo_location&quot;:&quot;unknown&quot;,&quot;features&quot;:{},&quot;enabled&quot;:true}</script></head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-swipe">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
  <style type="text/css">
[data-post-id="8812"] {
  --scheme-color-a: #04284A;
--scheme-color-a__r: 4;
--scheme-color-a__g: 40;
--scheme-color-a__b: 74;
--scheme-color-a__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=04284A&f=5");
--scheme-color-b: #CE2C36;
--scheme-color-b__r: 206;
--scheme-color-b__g: 44;
--scheme-color-b__b: 54;
--scheme-color-b__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=CE2C36&f=5");
--scheme-color-c: #FFE600;
--scheme-color-c__r: 255;
--scheme-color-c__g: 230;
--scheme-color-c__b: 0;
--scheme-color-c__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=FFE600&f=5");
--scheme-color-d: #FFFFFF;
--scheme-color-d__r: 255;
--scheme-color-d__g: 255;
--scheme-color-d__b: 255;
--scheme-color-d__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=FFFFFF&f=5");

}
  </style>
<path-element class="path__element" data-post-id="8812" data-post-type="standard">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-2
           post--color-scheme-2
           post--text-style-2
           post--embed-style-2
           color_filter--red-blue
           color_family--standard
           card_type--headline"
    data-type="standard"
    data-color-filter="red-blue"
    data-truncated=""
>
    <div class="post__lead">
      <header class="post__header hide-lt-desktop">
          <div class="post__eyebrow">Power</div>
          <h1 class="post__title">It’s insane that the U.S. doesn’t have paid sick days</h1>
          <h2 class="post__dek">During a global pandemic, Congress still wants you to go to work.</h2>
      </header>
      <div class="post__card">
<div class="card background_effect--none color_filter--red-blue filter_type--duotone text_color--color text_size--medium desktop_text_size--medium card_type--headline" data-color-filter="red-blue"><div class="headline-card headline-card--1">
    <div class="headline-card__bg ui-animate-in--bg" data-color-filter="red-blue">
<div class="card__bg__image">
<img alt="" src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3DCE2C36%26start%3D04284A%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20200312-feyf0skmbMAsCwWcu0oZ%253Fs%253D6395773823ac635a5a2119c7579856ed?auto=format&amp;q=60&amp;w=1280&amp;s=27a95241d66c225937375bef59632db7" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3DCE2C36%26start%3D04284A%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20200312-feyf0skmbMAsCwWcu0oZ%253Fs%253D6395773823ac635a5a2119c7579856ed?auto=format&amp;q=60&amp;w=750&amp;s=d52c422a41adf198cfffb01aedf8b71e 750w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3DCE2C36%26start%3D04284A%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20200312-feyf0skmbMAsCwWcu0oZ%253Fs%253D6395773823ac635a5a2119c7579856ed?auto=format&amp;q=60&amp;w=1280&amp;s=27a95241d66c225937375bef59632db7 1280w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3DCE2C36%26start%3D04284A%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20200312-feyf0skmbMAsCwWcu0oZ%253Fs%253D6395773823ac635a5a2119c7579856ed?auto=format&amp;q=60&amp;w=3000&amp;s=2483d98654fd9693ceab68918bd89ebf 3000w"></div>
    </div>

    <div class="headline-card__content ui-animate-in--content">
          <p class="headline-card__eyebrow ui-transition-in--1 ui-animate-in--1">Power</p>

        <div class="headline-card__body">
            <div class="headline-card__line"></div>

            <div class="headline-card__headline-and-dek">
                <p class="headline-card__headline ui-transition-in--1 ui-animate-in--1"><span class="text">It’s insane that the U.S. doesn’t have paid sick days</span></p>
                <div class="headline-card__dek ui-transition-in--2 ui-animate-in--2">During a global pandemic, Congress still wants you to go to work.</div>
            </div>

            <div class="headline-card__line"></div>
        </div>
    </div>
</div>
<button class="card__cta card__cta--arrow" aria-hidden="true">
    <span class="icon-arrowdown"></span>
</button>
</div>
<div class="post__card__share-container">
    <div class="post__card__share" data-button-count="5">
        <button class="navigation__menu__item post__card__share__toggle" type="button" aria-hidden="true">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F8812%2Fsick-leave-coronavirus-republicans" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=It%E2%80%99s+insane+that+the+U.S.+doesn%E2%80%99t+have+paid+sick+days&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8812%2Fsick-leave-coronavirus-republicans&amp;via=outline" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=It%E2%80%99s+insane+that+the+U.S.+doesn%E2%80%99t+have+paid+sick+days&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8812%2Fsick-leave-coronavirus-republicans&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-flipboard"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=It%E2%80%99s%20insane%20that%20the%20U.S.%20doesn%E2%80%99t%20have%20paid%20sick%20days&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AIt%E2%80%99s%20insane%20that%20the%20U.S.%20doesn%E2%80%99t%20have%20paid%20sick%20days%0A%0ADuring%20a%20global%20pandemic,%20Congress%20still%20wants%20you%20to%20go%20to%20work.%0A%0Ahttps://theoutline.com/post/8812/sick-leave-coronavirus-republicans" aria-hidden="true"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description"></div>
            </div>
        </div>
    </div>
</div>
      </div>
    </div>
    <div class="post__content page__content">
        <header class="post__header hide-gt-desktop">
            <div class="post__eyebrow">Power</div>
            <p class="post__title">It’s insane that the U.S. doesn’t have paid sick days</p>
            <p class="post__dek">During a global pandemic, Congress still wants you to go to work.</p>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F8812%2Fsick-leave-coronavirus-republicans" target="_blank" rel="noopener" aria-label="Share on Facebook"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=It%E2%80%99s+insane+that+the+U.S.+doesn%E2%80%99t+have+paid+sick+days&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8812%2Fsick-leave-coronavirus-republicans&amp;via=outline" target="_blank" rel="noopener" aria-label="Share on Twitter"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=It%E2%80%99s+insane+that+the+U.S.+doesn%E2%80%99t+have+paid+sick+days&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8812%2Fsick-leave-coronavirus-republicans&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-label="Share on Flipboard"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=It%E2%80%99s%20insane%20that%20the%20U.S.%20doesn%E2%80%99t%20have%20paid%20sick%20days&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AIt%E2%80%99s%20insane%20that%20the%20U.S.%20doesn%E2%80%99t%20have%20paid%20sick%20days%0A%0ADuring%20a%20global%20pandemic,%20Congress%20still%20wants%20you%20to%20go%20to%20work.%0A%0Ahttps://theoutline.com/post/8812/sick-leave-coronavirus-republicans" aria-label="Share via email"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">

<span class="post__authors"><a class="post__linked-author" href="/contributor/672/shuja-haider">Shuja Haider</a></span>
      <date class="post__date post__date--published">Mar&mdash;12&mdash;2020 12:28PM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F8812%2Fsick-leave-coronavirus-republicans" target="_blank" rel="noopener" aria-label="Share on Facebook"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=It%E2%80%99s+insane+that+the+U.S.+doesn%E2%80%99t+have+paid+sick+days&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8812%2Fsick-leave-coronavirus-republicans&amp;via=outline" target="_blank" rel="noopener" aria-label="Share on Twitter"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=It%E2%80%99s+insane+that+the+U.S.+doesn%E2%80%99t+have+paid+sick+days&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8812%2Fsick-leave-coronavirus-republicans&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-label="Share on Flipboard"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=It%E2%80%99s%20insane%20that%20the%20U.S.%20doesn%E2%80%99t%20have%20paid%20sick%20days&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AIt%E2%80%99s%20insane%20that%20the%20U.S.%20doesn%E2%80%99t%20have%20paid%20sick%20days%0A%0ADuring%20a%20global%20pandemic,%20Congress%20still%20wants%20you%20to%20go%20to%20work.%0A%0Ahttps://theoutline.com/post/8812/sick-leave-coronavirus-republicans" aria-label="Share via email"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>On Wednesday, amid widespread cancellations of public gatherings and attempts by many companies to allow employees work from home to try to curb the spread of COVID-19, a bill appeared before the U.S. Senate. Introduced by Democratic Washington Sen. Patty Murray, the proposal would mandate the accrual of seven days of paid sick leave, extended to 14 days in case of a public health emergency.</p><p>“For many of our workers ― restaurant workers, truck drivers, service industry workers ― they may not have an option to take a day off without losing their pay or losing their job,” the senator said in session. “That’s not a choice we should be asking anyone to make in the United States in the 21st century.”</p><p>But Tennessee Sen. Lamar Alexander, a Republican and the chair of the Senate Health, Education, Labor and Pensions committee, registered an objection to stop the bill in its tracks.</p><div class="z9" data-id="ayMyOJbB"></div><p>"The idea of paid sick leave is a good idea,” he conceded. “But if Washington, D.C., thinks it's a good idea, Washington, D.C., should pay for it." Alexander argued that the bill would place undue demands on employers, adding helpfully, "it's not a cure for the coronavirus.”</p><p>Alexander’s party does not have a great record of dealing with coronavirus. The Conservative Political Action Conference was an early site of dispersal, leading to Texas Sen. Ted Cruz self-quarantining, after shaking patient zero’s hand. Florida Rep. Matt Gaetz made light of the threat by posting a picture of himself reviewing documents in a gas mask, before one of his constituents died of the illness. When it was found he too had been in contact with the infected party at CPAC, he had to go into quarantine himself, sleeping in his car in a Wal-Mart parking lot after failing to secure adequate accommodations.</p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Reviewing the coronavirus supplemental appropriation and preparing to go vote. <a href="https://t.co/wjJ4YY4VZz">pic.twitter.com/wjJ4YY4VZz</a></p>— Rep. Matt Gaetz (@RepMattGaetz) <a href="https://twitter.com/RepMattGaetz/status/1235309294146539520?ref_src=twsrc%5Etfw">March 4, 2020</a></blockquote><div class="z9" data-id="aGlMhtN0"></div><p>Ironically enough, even the notoriously exploitative Walmart corporation has pledged to offer its employees the provisions called for in the bill, <a href="https://corporate.walmart.com/newsroom/2020/03/10/new-covid-19-policy-to-support-the-health-of-our-associates">announcing on Monday</a> that “associates” would receive two weeks worth of pay if they have a confirmed case of the virus. In the absence of a federal mandate, New York Gov. Andrew Cuomo extended <a href="https://twitter.com/NYGovCuomo/status/1237805701201870849">the same promise</a> to state government employees.</p><p>But contrary to what Republicans would have you believe, existing American policy on sick leave is unusual to the point of being exceptional. According to the <a href="https://cepr.net/documents/publications/paid-sick-days-2009-05.pdf">Center for Economic Policy Research</a>, among countries “ranked highly in terms of economic and human development,” the U.S. “is the only country that does not guarantee that workers receive paid sick days or paid sick leave.”</p><p>The theory that sick leave presents a hardship for employers is unfounded — a 2017 <a href="https://www.ncbi.nlm.nih.gov/pubmed/28692009">study</a> in the Journal of Occupational and Environmental Medicine estimates that the spread of contagious illnesses resulting from employees showing up to work sick ultimately causes more absences, costing employers up to $1.88 billion annually. The objection to paid sick leave appears to reflect an ulterior motive. According to the <a href="https://www.bls.gov/opub/ted/2018/higher-wage-workers-more-likely-than-lower-wage-workers-to-have-paid-leave-benefits-in-2018.htm">Bureau for Labor Statistics</a>, 92 percent of workers in the highest-wage bracket were eligible for paid sick days, compared to 31 percent in the lowest. That means the service industries are particularly likely to require workers to show up — and interact with the public — while sick.</p><div class="z9" data-id="XCTA5YD9"></div><p>Alexander has <a href="https://tarbell.org/2017/11/follow-the-money-drug-industry-campaign-contributions/">collected</a> hundreds of thousands of dollars in campaign contributions from the pharmaceutical industry, which spends millions of dollars funding Republican politicians. The effect of strictly limiting governmental regulation of public health serves those interests — ensuring that medical treatment is a matter of private enterprise, at the cost of the well-being and sometimes the very survival of the population.</p><p>Certainly a just society would not require its citizens to labor while afflicted with threats to their health. But even historically <em>unjust</em> societies included these types of provisions. According to <a href="https://www.washingtonpost.com/posteverything/wp/2015/02/17/even-the-ancient-egyptians-had-paid-sick-days/">anthropologist and archaeologist Anne Austin</a>, “texts from a village dating to Egypt’s New Kingdom period, about 3,100 to 3,600 years ago, suggest that ancient Egypt had a state-supported health-care network designed to ensure that workers making the king’s tomb were productive.” Records from the period show that “monthly ration distributions from Deir el-Medina are consistent enough to indicate that these workers were paid even if they were out sick for several days.”</p><p>Somehow, the social safety net allowed for by elected representatives of the modern United States is less generous in this capacity than what was ordered by ancient Egyptian kings. And as for the dear leader of our nation, pressure is continuing to build. President Donald Trump managed to get no less than <a href="https://www.buzzfeednews.com/article/ellievhall/coronavirus-trump-wrong-travel-cargo-trade-testing-address">three points</a> wrong in his Oval Office address on the administration's plan to deal with what the World Health Organization has officially called a pandemic. But regardless, he seemed to part company with his colleagues. “To ensure that working Americans impacted by the virus can stay home without fear of financial hardship, I will soon be taking emergency action, which is unprecedented, to provide financial relief,” he said. At the time of this writing, no specific actions have been announced.</p><div class="z9" data-id="Cpvw890E"></div><p>In ancient Egypt, those workers were digging the king’s tomb. If Trump doesn’t take the necessary provisions to secure the safety of American workers, he may be digging his own.</p><div class="follow-embed"><div class="follow-embed__wrapper"><form class="follow-embed__newsletter newsletter-form" data-state="initial" data-message="Get The Outline in your inbox"><div class="newsletter-form__state" data-state="initial"><label class="follow-embed__newsletter__label" for="email">
Get The Outline in your inbox                </label><div class="follow-embed__newsletter__input-field"><input class="follow-embed__newsletter__input" type="email" name="email" placeholder="your email here" aria-label="Email address"/></div><button class="follow-embed__newsletter__submit"><span class="text">Subscribe</span></button></div><div class="newsletter-form__state" data-state="success"><div class="follow-embed__newsletter__label">
Fight the future.                </div></div></form></div></div>
    </div>
  </article>

  <div class="post-micronative-footer"></div>
  <div class="post-footer"></div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>

<script>
(function() {
  const windowHeight = window.innerHeight;
  const windowWidth = window.innerWidth;

  const isTouch = "ontouchstart" in window;

  const isWidthSmall = windowWidth < 960;
  const isHeightSmall = windowHeight < 960;
  const isSmall = isWidthSmall && isHeightSmall;

  const isSmallTouch = isTouch && isSmall;
  const isIPad = false;
  const isFacebook = false;

  const isSwipeNavigation = isSmallTouch || isIPad || isFacebook;

  if (!isSwipeNavigation) {
    var $el = document.querySelector("path-root");
    $el.classList.remove("ui-path-swipe");
    $el.classList.add("ui-path-scroll", "ui-path-scroll-js");
  }
})();
</script>

<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/" aria-label="Back to homepage">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button" aria-label="Open menu">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button" aria-label="Close menu">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-instagram"></span>
                </a>
                <a class="menu__social__link" href="https://www.youtube.com/outline?sub_confirmation=1" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-youtube"></span>
                </a>
                <a class="menu__social__link" href="https://flipboard.com/@TheOutline?utm_campaign=tools&amp;utm_medium=follow&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-flipboard"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" target="_blank" rel="noopener" aria-hidden="true">
About                </a>
                <a class="menu__footer__link" href="/legal" target="_blank" rel="noopener" aria-hidden="true">
Legal                </a>
                <a class="menu__footer__link" href="https://jobs.lever.co/bustle" target="_blank" rel="noopener" aria-hidden="true">
Jobs                </a>
                <a class="menu__footer__link" href="/tips" target="_blank" rel="noopener" aria-hidden="true">
Got A Tip?                </a>
            </div>
            <span id="secret-code"></span>
        </footer>
    </div>
</div>
</div>



<script>
var raf = window.requestAnimationFrame ? window.requestAnimationFrame : function(func) { func(); };
raf(function() { document.body.style.setProperty("--window-height", window.innerHeight+"px"); });
</script>
<script type="text/javascript">
  window.__OUTLINE__ = window.__OUTLINE__ || {};
  window.__OUTLINE__.token = "SFMyNTY.g3QAAAACZAAEZGF0YW0AAAAec1MwRFVKRUZSeHg1aGNnSGxRMHp4cG1tTE4wRTJaZAAGc2lnbmVkbgYA39bhz3AB.5raN6bhufIpLtSWNPSdsccEC0GBwiL9owDUEyRoIj9o";
</script>
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;


ga('create', "UA-81610258-1", 'auto');
ga('set', 'transport', 'beacon');
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
    window.parselyPreload = { eventQueue: [], loaded: false };
    window.PARSELY = {
        autotrack: false,
        onload: function() {

            parselyPreload.loaded = true;
            for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                window.PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
            }
        }
    };
</script>

<script type="text/javascript">
window.__initialURL = window.location.href;

(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript";r.async=true
;r.src="/vendor/js/amplitude-4.5.2-min.e3e3f935dfc6fe0ca00e184c51f3545f.js?vsn=d"
;r.onload=function(){if(e.amplitude.runQueuedFunctions){
e.amplitude.runQueuedFunctions()}else{
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);
</script>

<script>window.__device_id = "sS0DUJEFRxx5hcgHlQ0zxpmmLN0E2Z";</script>
<script>window.__geo = "US";</script>
<script>
(function() {
  function performanceTiming(key1, key2) {
      if (window.performance && window.performance.timing) {
          var t = window.performance.timing;
          return t[key1] - t[key2];
      }
      return null;
  }

  var currentDate = new Date();

  amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
  amplitude.getInstance().setUserProperties({
      width: window.innerWidth,
      height: window.innerHeight,
      pixel_ratio: window.devicePixelRatio,
      is_touch_device: ("ontouchstart" in window),
      has_websocket: (!!window.WebSocket),
      has_font_loading: ("fonts" in document),
      has_hidden: ("hidden" in document),
      has_arrow_functions: window.hasArrow,
      has_worker: (!!window.Worker),
      has_service_worker: ('serviceWorker' in navigator),
      user_agent: "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)",
      cf_ipsource: "US",
      js_localtime_offset_hours: (currentDate.getTimezoneOffset() / 60),
      js_localtime_hour_of_day: currentDate.getHours(),
      utc_hour_of_day: 17,
      user_agent_supported: false,
      performance_timing_dns: performanceTiming("domainLookupEnd", "domainLookupStart"),
      performance_timing_connect: performanceTiming("connectEnd", "connectStart"),
      performance_timing_request: performanceTiming("responseStart", "requestStart"),
      performance_timing_response: performanceTiming("responseEnd", "responseStart")
  });

  var identity = new amplitude.Identify()
    .setOnce("initial_referrer_domain", "direct")
    .setOnce("initial_path", "/post/8812/sick-leave-coronavirus-republicans")
    .setOnce("initial_querystring", "")
    .setOnce("initial_request_url", "https://theoutline.com:80/post/8812/sick-leave-coronavirus-republicans")
    .setOnce("initial_url", window.__initialURL)
    .append("referrer_domains", "direct")
    .set("referrer", "")
    .set("path", "/post/8812/sick-leave-coronavirus-republicans")
    .set("request_url", "https://theoutline.com:80/post/8812/sick-leave-coronavirus-republicans");

  amplitude.getInstance().identify(identity);

  document.addEventListener("DOMContentLoaded", function() {
      var timing = performanceTiming("domContentLoadedEventStart", "domLoading");
      amplitude.getInstance().setUserProperties({"performance_timing_domcontentloaded": timing});
  });

  window.addEventListener("load", function() {
      var timing = performanceTiming("loadEventStart", "domLoading");
      amplitude.getInstance().setUserProperties({"performance_timing_windowload": timing});
  });
})();

</script>

<script type="module">
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", true));
</script>

<script nomodule>
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", false));
</script>


<script src="/js/vendor.956ecc2e1e50274f589c.js?vsn=d" type="text/javascript"></script><script src="/js/content.ed82e3dbe50552994f83.js?vsn=d" type="text/javascript"></script>

<script>
window.addEventListener("load", function() {

  var scripts = [
    "https://www.google-analytics.com/analytics.js",
    "https://d1z2jf7jlzjs58.cloudfront.net/p.js"
  ];

  setTimeout(function() {
    scripts.forEach(function(url) {
      var script = document.createElement("script");
      script.src = url;
      script.async = true;
      script.defer = true;
      document.body.appendChild(script);
    });
  }, 0);

  var img = new Image();
  img.src = "https://d2ipj36xbzyufb.cloudfront.net/p.gif?host=theoutline.com&path=%2Fpost%2F8812%2Fsick-leave-coronavirus-republicans&referrer_domain=direct";
});
</script>

<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "27815420" });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27815420&cv=2.0&cj=1" />
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://sb.scorecardresearch.com/beacon.js";
  setTimeout(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    script.defer = true;
    document.body.appendChild(script);
  }, 0);
});
</script>
<script type="text/javascript">
var _qevents = _qevents || [];
_qevents.push({ qacct:"p-xPmcrFNGfHkBg" });
</script>
<noscript>
<div style="display:none;">
<img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://secure.quantserve.com/quant.js";
  setTimeout(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    script.defer = true;
    document.body.appendChild(script);
  }, 0);
});
</script>


</body>
</html>
