<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, viewport-fit=cover">

<!--

 ________ ______   ____  __  __________   _____  ______
/_  __/ // / __/  / __ \/ / / /_  __/ /  /  _/ |/ / __/
 / / / _  / _/   / /_/ / /_/ / / / / /___/ //    / _/
/_/ /_//_/___/   \____/\____/ /_/ /____/___/_/|_/___/


-->


<link href="https://im-dev-proxy.imgix.net" rel="dns-prefetch">
<link href="https://im-dev-proxy.imgix.net" rel="preconnect" crossorigin>
<link href="https://outline-prod.imgix.net" rel="dns-prefetch">
<link href="https://outline-prod.imgix.net" rel="preconnect" crossorigin>
<link href="https://api.amplitude.com" rel="dns-prefetch">
<link href="https://api.amplitude.com" rel="preconnect" crossorigin>
<link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="dns-prefetch">
<link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect" crossorigin>
<link href="https://srv-2018-10-18-19.pixel.parsely.com" rel="dns-prefetch">
<link href="https://srv-2018-10-18-19.pixel.parsely.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="dns-prefetch">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
  <script type="text/javascript">
(function() {
  function loadFont(font) {
    if (font.paths.length === 0) return;
    var face = new FontFace(font.family, "url(" + font.paths.shift() + ")", font.options)
    return face.load()
      .then(function() {
        return document.fonts.add(face);
      })
      .catch(function() { return loadFont(font); });
  }

  var fonts = [{"paths":["/fonts/TO-Icons.cf3865d102dcd7d50830d2a79404932a.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"TO-Icons"},{"paths":["/fonts/Maria.ad7c8ac891dac4a4b8a63633a8474796.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Maria"},{"paths":["/fonts/FaktPro-Normal.60cadb2bf85c6193f6cc50bcb3625cdc.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Fakt"},{"paths":["/fonts/Portrait-Light.ffc5a3888acc40abedb0d3bd3d5f4f83.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Portrait"},{"paths":["/fonts/Eksell-Medium.2ee52a5b2dd3d29136d4ff4bbe4e74bf.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Eksell"}];

  if ("fonts" in document) {
    Promise.all(fonts.map(loadFont));
  }
})();
</script>

<link href="/css/content.109eeb021c28c0d778b9.css?vsn=d" rel="stylesheet" type="text/css">  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194.89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32.51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16.1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon.6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab.be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>From Grimes to Elon, with love | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/6717/grimes-we-appreciate-power-review-elon-musk">

<meta name="description" content="The strange experience of listening to Grimes’ new song “We Appreciate Power.”" />

<meta name="post_id" content="6717" />
<meta name="parsely-metadata" content='{"type":"post","post_type":"post","post_id":6717}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="fb:app_id" content="103730476786039" />
<meta property="fb:pages" content="527050847445390">
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/6717/grimes-we-appreciate-power-review-elon-musk" />
<meta property="og:title" content="From Grimes to Elon, with love" />
<meta property="og:description" content="The strange experience of listening to Grimes’ new song “We Appreciate Power.”" />
<meta property="og:image" content="https://outline-prod.imgix.net/20180523-l6A3tCwI09pRlulBfX5v?auto=format&q=60&w=1280&s=73f92d03d25ca28e062dcccf506ea20f" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="From Grimes to Elon, with love" />
<meta property="twitter:description" content="The strange experience of listening to Grimes’ new song “We Appreciate Power.”" />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20180523-l6A3tCwI09pRlulBfX5v?auto=format&q=60&w=1280&s=73f92d03d25ca28e062dcccf506ea20f" />
  <meta property="article:author" content="Jeremy Gordon" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/6717/grimes-we-appreciate-power-review-elon-musk","thumbnailUrl":"https://outline-prod.imgix.net/20180523-l6A3tCwI09pRlulBfX5v?auto=format&q=60&w=1280&s=73f92d03d25ca28e062dcccf506ea20f","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Culture","Music"],"image":"https://outline-prod.imgix.net/20180523-l6A3tCwI09pRlulBfX5v?auto=format&q=60&w=1280&s=73f92d03d25ca28e062dcccf506ea20f","headline":"From Grimes to Elon, with love","description":"The strange experience of listening to Grimes’ new song “We Appreciate Power.”","datePublished":"2018-11-29T19:30:00.000000Z","dateCreated":"2018-11-29T19:30:00.000000Z","creator":["Jeremy Gordon"],"author":["Jeremy Gordon"],"articleSection":"Culture","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">{&quot;zipper_id&quot;:&quot;4qlnonxc&quot;,&quot;type&quot;:&quot;post&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/6717/grimes-we-appreciate-power-review-elon-musk&quot;,&quot;type&quot;:&quot;standard&quot;,&quot;title&quot;:&quot;From Grimes to Elon, with love&quot;,&quot;styles&quot;:&quot;\n[data-post-id=\&quot;6717\&quot;] {\n  --scheme-color-a: #402952;\n--scheme-color-a__r: 64;\n--scheme-color-a__g: 41;\n--scheme-color-a__b: 82;\n--scheme-color-a__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=402952&amp;f=5\&quot;);\n--scheme-color-b: #FFFFB3;\n--scheme-color-b__r: 255;\n--scheme-color-b__g: 255;\n--scheme-color-b__b: 179;\n--scheme-color-b__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=FFFFB3&amp;f=5\&quot;);\n--scheme-color-c: #FFFFB3;\n--scheme-color-c__r: 255;\n--scheme-color-c__g: 255;\n--scheme-color-c__b: 179;\n--scheme-color-c__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=FFFFB3&amp;f=5\&quot;);\n--scheme-color-d: #FFFFB3;\n--scheme-color-d__r: 255;\n--scheme-color-d__g: 255;\n--scheme-color-d__b: 179;\n--scheme-color-d__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=FFFFB3&amp;f=5\&quot;);\n\n}\n&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/6717/grimes-we-appreciate-power-review-elon-musk&quot;,&quot;id&quot;:6717,&quot;html&quot;:null,&quot;description&quot;:&quot;The strange experience of listening to Grimes’ new song “We Appreciate Power.”&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;geo_location&quot;:&quot;unknown&quot;,&quot;features&quot;:{},&quot;enabled&quot;:true,&quot;cursor&quot;:null}</script></head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-swipe">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
  <style type="text/css">
    [data-post-id="6717"] {
  --scheme-color-a: #402952;
--scheme-color-a__r: 64;
--scheme-color-a__g: 41;
--scheme-color-a__b: 82;
--scheme-color-a__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=402952&f=5");
--scheme-color-b: #FFFFB3;
--scheme-color-b__r: 255;
--scheme-color-b__g: 255;
--scheme-color-b__b: 179;
--scheme-color-b__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=FFFFB3&f=5");
--scheme-color-c: #FFFFB3;
--scheme-color-c__r: 255;
--scheme-color-c__g: 255;
--scheme-color-c__b: 179;
--scheme-color-c__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=FFFFB3&f=5");
--scheme-color-d: #FFFFB3;
--scheme-color-d__r: 255;
--scheme-color-d__g: 255;
--scheme-color-d__b: 179;
--scheme-color-d__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=FFFFB3&f=5");

}

  </style>
<path-element class="path__element" data-post-id="6717" data-post-type="standard">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-2
           post--color-scheme-2
           post--text-style-2
           post--embed-style-2
           color_filter--eggplant-lightlime
           color_family--quick
           card_type--headline"
    data-type="standard"
    data-color-filter="eggplant-lightlime"
    data-truncated=""
>
    <div class="post__lead">
      <header class="post__header hide-lt-desktop">
          <div class="post__eyebrow">Culture</div>
          <h1 class="post__title">From Grimes to Elon, with love</h1>
          <h2 class="post__dek">The strange experience of listening to Grimes’ new song “We Appreciate Power.”</h2>
      </header>
      <div class="post__card">
<div class="card background_effect--none color_filter--eggplant-lightlime filter_type--duotone text_color--color text_size--medium desktop_text_size--medium card_type--headline" data-color-filter="eggplant-lightlime">  
    <div class="headline-card headline-card--2">
    <div class="headline-card__bg ui-animate-in--bg" data-color-filter="eggplant-lightlime">
<div class="card__bg__image">
<img alt="" src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3DFFFFB3%26start%3D402952%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180523-l6A3tCwI09pRlulBfX5v%253Fs%253Db2518229cc1ca5d248e17248c2db6f1d?auto=format&amp;q=60&amp;w=1280&amp;s=2d7b07cd436cdd78064597b68cd4abee" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3DFFFFB3%26start%3D402952%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180523-l6A3tCwI09pRlulBfX5v%253Fs%253Db2518229cc1ca5d248e17248c2db6f1d?auto=format&amp;q=60&amp;w=750&amp;s=3952722618109b3d5f99a90d2f8eea93 750w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3DFFFFB3%26start%3D402952%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180523-l6A3tCwI09pRlulBfX5v%253Fs%253Db2518229cc1ca5d248e17248c2db6f1d?auto=format&amp;q=60&amp;w=1280&amp;s=2d7b07cd436cdd78064597b68cd4abee 1280w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3DFFFFB3%26start%3D402952%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180523-l6A3tCwI09pRlulBfX5v%253Fs%253Db2518229cc1ca5d248e17248c2db6f1d?auto=format&amp;q=60&amp;w=3000&amp;s=d876e43d10a5be9161196ce53615165c 3000w"></div>
    </div>

    <div class="headline-card__content ui-animate-in--content">
          <p class="headline-card__eyebrow ui-transition-in--1 ui-animate-in--1">Culture</p>

        <div class="headline-card__body">
            <div class="headline-card__line"></div>

            <div class="headline-card__headline-and-dek">
                <p class="headline-card__headline ui-transition-in--1 ui-animate-in--1"><span class="text">From Grimes to Elon, with love</span></p>
                <div class="headline-card__dek ui-transition-in--2 ui-animate-in--2">The strange experience of listening to Grimes’ new song “We Appreciate Power.”</div>
            </div>

            <div class="headline-card__line"></div>
        </div>
    </div>
</div>

<button class="card__cta card__cta--arrow" aria-hidden="true">
    <span class="icon-arrowdown"></span>
</button>
    
</div>
          <div class="post__card__share-container">
    <div class="post__card__share" data-button-count="5">
        <button class="navigation__menu__item post__card__share__toggle" type="button" aria-hidden="true">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F6717%2Fgrimes-we-appreciate-power-review-elon-musk" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=From+Grimes+to+Elon%2C+with+love&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F6717%2Fgrimes-we-appreciate-power-review-elon-musk&amp;via=outline" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=From+Grimes+to+Elon%2C+with+love&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F6717%2Fgrimes-we-appreciate-power-review-elon-musk&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-flipboard"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=From%20Grimes%20to%20Elon,%20with%20love&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AFrom%20Grimes%20to%20Elon,%20with%20love%0A%0AThe%20strange%20experience%20of%20listening%20to%20Grimes%E2%80%99%20new%20song%20%E2%80%9CWe%20Appreciate%20Power.%E2%80%9D%0A%0Ahttps://theoutline.com/post/6717/grimes-we-appreciate-power-review-elon-musk" aria-hidden="true"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description">Jason Kempin/Getty Images</div>
            </div>
        </div>
    </div>
</div>

      </div>
    </div>
    <div class="post__content page__content">
        <header class="post__header hide-gt-desktop">
            <div class="post__eyebrow">Culture</div>
            <p class="post__title">From Grimes to Elon, with love</p>
            <p class="post__dek">The strange experience of listening to Grimes’ new song “We Appreciate Power.”</p>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F6717%2Fgrimes-we-appreciate-power-review-elon-musk" target="_blank" rel="noopener" aria-label="Share on Facebook"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=From+Grimes+to+Elon%2C+with+love&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F6717%2Fgrimes-we-appreciate-power-review-elon-musk&amp;via=outline" target="_blank" rel="noopener" aria-label="Share on Twitter"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=From+Grimes+to+Elon%2C+with+love&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F6717%2Fgrimes-we-appreciate-power-review-elon-musk&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-label="Share on Flipboard"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=From%20Grimes%20to%20Elon,%20with%20love&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AFrom%20Grimes%20to%20Elon,%20with%20love%0A%0AThe%20strange%20experience%20of%20listening%20to%20Grimes%E2%80%99%20new%20song%20%E2%80%9CWe%20Appreciate%20Power.%E2%80%9D%0A%0Ahttps://theoutline.com/post/6717/grimes-we-appreciate-power-review-elon-musk" aria-label="Share via email"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">

<span class="post__authors"><a class="post__linked-author" href="/contributor/26/jeremy-gordon">Jeremy Gordon</a></span>
      <date class="post__date post__date--published">Nov&mdash;29&mdash;2018 02:30PM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F6717%2Fgrimes-we-appreciate-power-review-elon-musk" target="_blank" rel="noopener" aria-label="Share on Facebook"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=From+Grimes+to+Elon%2C+with+love&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F6717%2Fgrimes-we-appreciate-power-review-elon-musk&amp;via=outline" target="_blank" rel="noopener" aria-label="Share on Twitter"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=From+Grimes+to+Elon%2C+with+love&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F6717%2Fgrimes-we-appreciate-power-review-elon-musk&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-label="Share on Flipboard"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=From%20Grimes%20to%20Elon,%20with%20love&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AFrom%20Grimes%20to%20Elon,%20with%20love%0A%0AThe%20strange%20experience%20of%20listening%20to%20Grimes%E2%80%99%20new%20song%20%E2%80%9CWe%20Appreciate%20Power.%E2%80%9D%0A%0Ahttps://theoutline.com/post/6717/grimes-we-appreciate-power-review-elon-musk" aria-label="Share via email"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>Here’s a brief lesson in how context works. Today, Grimes released the music video for a new song called “We Appreciate Power,” her first solo song recorded in a few years. According to a press release, “We Appreciate Power” is “written from the perspective of a Pro-A.I. Girl Group Propaganda machine who use song, dance, sex, and fashion to spread goodwill towards Artificial Intelligence (it’s coming whether you want it or not). Simply by listening to this song, the future General AI overlords will see that you’ve supported their message and be less likely to delete your offspring.” In the video, Grimes and the synth-pop musician HANA (who appears on the song), styled as fake robot girl group members, are draped in moody lighting as they vamp against a cyberpunk backdrop, the song’s grainy lyrics flashing against the screen.</p><div class="youtube-embed" data-type="inline"><div class="youtube-embed__video"><div class="youtube-embed__video__wrapper"><div class="youtube-embed__video__element"><iframe width="100%" height="315" data-src="https://www.youtube.com/embed/gYG_4vJ4qNA?enablejsapi=1" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div></div><p>“We Appreciate Power” is also the first song Grimes (real name Claire Boucher) has released since her relationship with mega-billionaire inventor Elon Musk went public in May. Musk has been a confounding fixture in the 2018 news cycle: baselessly referring to a British diver <a href="https://www.theguardian.com/technology/2018/jul/15/elon-musk-british-diver-thai-cave-rescue-pedo-twitter">as a pedophile</a>, being forced by the SEC <a href="https://www.nytimes.com/2018/09/29/business/tesla-musk-sec-settlement.html">to step down as chairman</a> of his car company Tesla for a bad tweet, appearing on Joe Rogan’s podcast <a href="https://www.vox.com/business-and-finance/2018/9/8/17834910/elon-musk-joe-rogan-podcast-tesla-stock">to smoke weed</a>, among many more inexplicable things. Boucher, too, has been steadily implicated in Musk’s dealings, receiving criticism for defending him against charges <a href="https://www.thecut.com/2018/05/grimes-defends-elon-musk-against-union-busting-accusations.html">of anti-unionization</a> and getting roped into a hellish, frankly fictional-sounding ordeal <a href="https://www.theringer.com/tech/2018/8/23/17773166/elon-musk-azealia-banks-grimes-feud-instagram">involving the rapper Azealia Banks</a>, who shared a bunch of rude gossip about their relationship.</p><div class="z9" data-id="Pa6008SD"></div><p>“We Appreciate Power” is a hypnotic song, built around chanted vocals and distorted instrumentation — it leans into Boucher’s previously explored preoccupations with industrial sound, plastic emotions, and anime-inspired aesthetic, even if “artificial intelligence is a sexy but existential threat” was played out as a mainstream concept by the time of <em>The Matrix.</em> Though you could take lyrics like “Pledge allegiance to the world's most powerful computer / Simulation: it's the future” at face value, it would be far more charitable to hear “We Appreciate Power” as part of a Disney-style animated musical about artificial intelligence. Think of it as something like <em>The Lion King’s</em><a href="https://www.youtube.com/watch?v=XkU23m6yX04">“Be Prepared,”</a> sung by the antagonist of this Disney-style movie I’ve just made up, even if the novelty wears off after a few listens. But here’s something I couldn’t stop thinking about when I listened to it: <em>It’s weird that Grimes made a song about artificial intelligence when she’s dating Elon Musk</em>.</p><p>Is this somewhat unfair? Yes, of course. Grimes is Grimes, not her boyfriend. Grimes writes and produces all her music, but it’s hard for me to ignore Musk’s presence in her life considering his well-documented preoccupation with artificial intelligence. (He’s <a href="https://www.vox.com/future-perfect/2018/11/2/18053418/elon-musk-artificial-intelligence-google-deepmind-openai">no evangelist</a>, which he’s said presents a greater threat than nuclear weapons.) Of course my brain imagines the embarrassing conversations they’ve probably had about A.I., among subjects like Burning Man and, I don’t know, <a href="https://twitter.com/grimezsz/status/1061015112197140480?lang=en">hentai</a>. It would be insulting to credit a rich man for any part of a female artist’s work without providing receipts, but infantilizing to insist that a consensual relationship doesn’t mutually affect the involved figures, especially when they’re as institutionally powerful as Musk or as artistically talented as Boucher. (It’s worth noting that Musk has certainly been <em>feeling himself</em> more in the public eye since he started dating Boucher, though the consequences for tweeting on drugs are different when you’re the head of a global corporation, and not an artist.) And though celebrity and financial success are sometimes a byproduct of artistic ability, it’s weird to consider a new song by a beloved <em>Pitchfork</em> artist and think, “There’s an anti-labor, <a href="https://theoutline.com/post/4662/elon-musk-business-ideas-pravda-candy-company-flamethrower?zd=1&zi=djxieex6">anti-press</a> tech baron worth $23 billion mixed up in this, somehow.”</p><p>If you sift through the YouTube comments, you’ll see this is not really a concern for many of her listeners. Why should it be? “We Appreciate Power” is sort of a banger, assuming you don’t think about it at all. There’s context to impede enjoyment of anything — you might have listened to the song on Spotify, which steals money from artists — and sometimes you just have to throw your hands up and live a little. It’s fun to be a fan! In May, I argued it was unfair to attempt to hold Boucher <a href="https://theoutline.com/post/4647/grimes-elon-musk-dating">accountable for Musk’s bullshit</a>, which I still think is true; people can be allowed to love who they want, even if that person seems like a weasel.</p><div class="z9" data-id="64JqZ20d"></div><p>But come on. Seven years ago, when Grimes blew up, she was an underground artist playing DIY shows; now she’s appearing at the Met Gala with an unhinged billionaire. After she started dating Musk, <a href="https://twitter.com/cyborg_blog/status/1068005012696125440">she removed “anti-imperialist”</a> from her Twitter bio. The stakes of rooting for her have changed somewhat; that maybe sounds glib or uncharitable, but Musk is <em>that</em> outsized of a figure in the current culture. It’s sort of like how Megyn Kelly’s husband is a semi-successful novelist, whose artistry is obviously muted by the fact that he’s subsidized by <em>Megyn Kelly</em>. It would be easier to take the title in good humor if it didn’t appear to be what Boucher literally believes, at least for the time being.</p><div class="follow-embed"><div class="follow-embed__wrapper"><form class="follow-embed__newsletter newsletter-form" data-state="initial" data-message="Get The Outline in your inbox"><div class="newsletter-form__state" data-state="initial"><label class="follow-embed__newsletter__label" for="email">
Get The Outline in your inbox                </label><div class="follow-embed__newsletter__input-field"><input class="follow-embed__newsletter__input" type="email" name="email" placeholder="your email here" aria-label="Email address"/></div><button class="follow-embed__newsletter__submit"><span class="text">Subscribe</span></button></div><div class="newsletter-form__state" data-state="success"><div class="follow-embed__newsletter__label">
Nice email address!                </div></div></form></div></div>
    </div>
  </article>

  <div class="post-footer"></div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>

<script>
(function() {
  const windowHeight = window.innerHeight;
  const windowWidth = window.innerWidth;

  const isTouch = "ontouchstart" in window;

  const isWidthSmall = windowWidth < 960;
  const isHeightSmall = windowHeight < 960;
  const isSmall = isWidthSmall && isHeightSmall;

  const isSmallTouch = isTouch && isSmall;
  const isIPad = !!navigator.userAgent.match(/ipad/i);
  const isFacebook = !!navigator.userAgent.match(/fbav/i);

  const isSwipeNavigation = isSmallTouch || isIPad || isFacebook;

  if (!isSwipeNavigation) {
    var $el = document.querySelector("path-root");
    $el.classList.remove("ui-path-swipe");
    $el.classList.add("ui-path-scroll", "ui-path-scroll-js");
  }
})();
</script>

  <div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/" aria-label="Back to homepage">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button" aria-label="Open menu">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button" aria-label="Close menu">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-instagram"></span>
                </a>
                <a class="menu__social__link" href="https://www.youtube.com/outline?sub_confirmation=1" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-youtube"></span>
                </a>
                <a class="menu__social__link" href="https://flipboard.com/@TheOutline?utm_campaign=tools&amp;utm_medium=follow&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-flipboard"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" target="_blank" rel="noopener" aria-hidden="true">
About                </a>
                <a class="menu__footer__link" href="/legal" target="_blank" rel="noopener" aria-hidden="true">
Legal                </a>
                <a class="menu__footer__link" href="https://boards.greenhouse.io/theoutline" target="_blank" rel="noopener" aria-hidden="true">
Jobs                </a>
                <a class="menu__footer__link" href="/tips" target="_blank" rel="noopener" aria-hidden="true">
Got A Tip?                </a>
            </div>
            <span id="secret-code"></span>
        </footer>
    </div>
</div>
</div>


<script>
var raf = window.requestAnimationFrame ? window.requestAnimationFrame : function(func) { func(); };
raf(function() { document.body.style.setProperty("--window-height", window.innerHeight+"px"); });
</script>
<script type="text/javascript">
  window.__OUTLINE__ = window.__OUTLINE__ || {};
  window.__OUTLINE__.token = "SFMyNTY.g3QAAAACZAAEZGF0YW0AAAAed3dVZzFPTmxVUHQwcVZMcExubmRwZHE1eU95OFBRZAAGc2lnbmVkbgYA9QWSYmcB.yw5i77-SkkqndAEaespbF5WQfLpuY9pFbNY7P8gr8vw";
</script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', "UA-81610258-1", 'auto');
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };
</script>

<script>
  window.hasArrow = (function() {
    try {
        Function("() => {};"); return true;
    }
    catch(exception) {
        return false;
    }
  })();
</script>

<script type="text/javascript">

(function(e, t) {
    var n = e.amplitude || {
        _q: [],
        _iq: {}
    };
    var r = t.createElement("script");
    r.type = "text/javascript";
    r.async = true;
    r.defer = true;
    r.src = "/vendor/js/amplitude-4.4.0-min.283e39d9d83c95c864c43789e15a4594.js?vsn=d";
    r.onload = function() {
        if (e.amplitude.runQueuedFunctions) {
            e.amplitude.runQueuedFunctions()
        } else {
            console.log("[Amplitude] Error: could not load SDK")
        }
    };
    window.addEventListener("load", function() {
        setTimeout(function() {
            document.body.appendChild(r);
        }, 0);
    });

    function s(e, t) {
        e.prototype[t] = function() {
            this._q.push([t].concat(Array.prototype.slice.call(arguments, 0)));
            return this
        }
    }
    var o = function() {
        this._q = [];
        return this
    };
    var a = ["add", "append", "clearAll", "prepend", "set", "setOnce", "unset"];
    for (var u = 0; u < a.length; u++) {
        s(o, a[u])
    }
    n.Identify = o;
    var c = function() {
        this._q = [];
        return this
    };
    var l = ["setProductId", "setQuantity", "setPrice", "setRevenueType", "setEventProperties"];
    for (var p = 0; p < l.length; p++) {
        s(c, l[p])
    }
    n.Revenue = c;
    var d = ["init", "logEvent", "logRevenue", "setUserId", "setUserProperties", "setOptOut", "setVersionName", "setDomain", "setDeviceId", "setGlobalUserProperties", "identify", "clearUserProperties", "setGroup", "logRevenueV2", "regenerateDeviceId", "logEventWithTimestamp", "logEventWithGroups", "setSessionId", "resetSessionId"];

    function v(e) {
        function t(t) {
            e[t] = function() {
                e._q.push([t].concat(Array.prototype.slice.call(arguments, 0)))
            }
        }
        for (var n = 0; n < d.length; n++) {
            t(d[n])
        }
    }
    v(n);
    n.getInstance = function(e) {
        e = (!e || e.length === 0 ? "$default_instance" : e).toLowerCase();
        if (!n._iq.hasOwnProperty(e)) {
            n._iq[e] = {
                _q: []
            };
            v(n._iq[e])
        }
        return n._iq[e]
    };
    e.amplitude = n
})(window, document);

(function() {
  function performanceTiming(key1, key2) {
      if (window.performance && window.performance.timing) {
          var t = window.performance.timing;
          return t[key1] - t[key2];
      }
      return null;
  }

  var currentDate = new Date();

  amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
  amplitude.getInstance().setUserProperties({
      width: window.innerWidth,
      height: window.innerHeight,
      pixel_ratio: window.devicePixelRatio,
      is_touch_device: ("ontouchstart" in window),
      has_websocket: (!!window.WebSocket),
      has_font_loading: ("fonts" in document),
      has_arrow_functions: window.hasArrow,
      has_worker: (!!window.Worker),
      has_service_worker: ('serviceWorker' in navigator),
      user_agent: "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)",
      cf_ipsource: "US",
      js_localtime_offset_hours: (currentDate.getTimezoneOffset() / 60),
      js_localtime_hour_of_day: currentDate.getHours(),
      utc_hour_of_day: 3,
      user_agent_supported: false,
      performance_timing_dns: performanceTiming("domainLookupEnd", "domainLookupStart"),
      performance_timing_connect: performanceTiming("connectEnd", "connectStart"),
      performance_timing_request: performanceTiming("responseStart", "requestStart"),
      performance_timing_response: performanceTiming("responseEnd", "responseStart")
  });

  var identity = new amplitude.Identify()
    .setOnce("initial_referrer_domain", "direct")
    .setOnce("initial_path", "/post/6717/grimes-we-appreciate-power-review-elon-musk")
    .setOnce("initial_url", window.location.href)
    .append("referrer_domains", "direct");

  amplitude.getInstance().identify(identity);


  document.addEventListener("DOMContentLoaded", function() {
      var timing = performanceTiming("domContentLoadedEventStart", "domLoading");
      amplitude.getInstance().setUserProperties({"performance_timing_domcontentloaded": timing});
  });

  window.addEventListener("load", function() {
      var timing = performanceTiming("loadEventStart", "domLoading");
      amplitude.getInstance().setUserProperties({"performance_timing_windowload": timing});
  });
})();

</script>

<script type="module">
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", true));
</script>

<script nomodule>
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", false));
</script>


<script src="/js/vendor.e128dc5a98a4a667776e.js?vsn=d" type="text/javascript"></script><script src="/js/content.1449b4a81a60f2f43927.js?vsn=d" type="text/javascript"></script>



<script>
window.addEventListener("load", function() {

  var scripts = [
    "https://www.google-analytics.com/analytics.js",
    "https://d1z2jf7jlzjs58.cloudfront.net/p.js"
  ];

  setTimeout(function() {
    scripts.forEach(function(url) {
      var script = document.createElement("script");
      script.src = url;
      script.async = true;
      script.defer = true;
      document.body.appendChild(script);
    });
  }, 0);

  var img = new Image();
  img.src = "https://d2ipj36xbzyufb.cloudfront.net/p.gif?host=theoutline.com&path=%2Fpost%2F6717%2Fgrimes-we-appreciate-power-review-elon-musk&referrer_domain=direct";
});
</script>

  <script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "27815420" });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27815420&cv=2.0&cj=1" />
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://sb.scorecardresearch.com/beacon.js";
  setTimeout(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    script.defer = true;
    document.body.appendChild(script);
  }, 0);
});
</script>

<script type="text/javascript">
var _qevents = _qevents || [];
_qevents.push({ qacct:"p-p2pcMj5kA1add" });
</script>
<noscript>
<div style="display:none;">
<img src="https://pixel.quantserve.com/pixel/p-p2pcMj5kA1add.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://secure.quantserve.com/quant.js";
  setTimeout(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    script.defer = true;
    document.body.appendChild(script);
  }, 0);
});
</script>



</body>
</html>
