<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, viewport-fit=cover">

<!--

 ________ ______   ____  __  __________   _____  ______
/_  __/ // / __/  / __ \/ / / /_  __/ /  /  _/ |/ / __/
 / / / _  / _/   / /_/ / /_/ / / / / /___/ //    / _/
/_/ /_//_/___/   \____/\____/ /_/ /____/___/_/|_/___/


-->


<link href="https://im-dev-proxy.imgix.net" rel="dns-prefetch">
<link href="https://im-dev-proxy.imgix.net" rel="preconnect" crossorigin>
<link href="https://outline-prod.imgix.net" rel="dns-prefetch">
<link href="https://outline-prod.imgix.net" rel="preconnect" crossorigin>
<link href="https://d24n15hnbwhuhn.cloudfront.net" rel="dns-prefetch">
<link href="https://d24n15hnbwhuhn.cloudfront.net" rel="preconnect" crossorigin>
<link href="https://api.amplitude.com" rel="dns-prefetch">
<link href="https://api.amplitude.com" rel="preconnect" crossorigin>
<link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="dns-prefetch">
<link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect" crossorigin>
<link href="https://srv-2018-05-11-16.config.parsely.com" rel="dns-prefetch">
<link href="https://srv-2018-05-11-16.config.parsely.com" rel="preconnect" crossorigin>
<link href="https://srv-2018-05-11-16.pixel.parsely.com" rel="dns-prefetch">
<link href="https://srv-2018-05-11-16.pixel.parsely.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="dns-prefetch">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
  <script type="text/javascript">
(function() {
  function loadFont(font) {
    if (font.paths.length === 0) return;
    var face = new FontFace(font.family, "url(" + font.paths.shift() + ")", font.options)
    return face.load()
      .then(function() {
        return document.fonts.add(face);
      })
      .catch(function() { return loadFont(font); });
  }

  var fonts = [{"paths":["/fonts/TO-Icons.cf3865d102dcd7d50830d2a79404932a.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"TO-Icons"},{"paths":["/fonts/Maria.ad7c8ac891dac4a4b8a63633a8474796.woff2?vsn=d","/fonts/Maria.62adc6e7fb18cd7145f15bb6850edff2.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Maria"},{"paths":["/fonts/FaktPro-Normal.14e19ecce728c94a940ba00346860eff.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Fakt"},{"paths":["/fonts/Portrait-Light.913cf54fd0be6ea58851bfc05be37808.woff2?vsn=d","/fonts/Portrait-Light.50caed0a016be24cc87e097b3645c404.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Portrait"},{"paths":["/fonts/Eksell-Medium.9dee04c0066fe242692fbb705e72af93.woff2?vsn=d","/fonts/Eksell-Medium.65db42e354c2125e3ae4183b48ca445c.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Eksell"}];

  if ("fonts" in document) {
    Promise.all(fonts.map(loadFont));
  }
})();
</script>

<link href="/css/content.fe2e2774e7c1a9519310ec388cdca007.css?vsn=d" rel="stylesheet" type="text/css">  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194.89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32.51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16.1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon.6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab.be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>The greatest video games nobody ever talks about | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/5677/video-game-canon-underrated-alternate">

<meta name="description" content="‘Mario,’ ‘Zelda,’ ‘Final Fantasy’ — the canon of classic games is always the same. Time to rethink that." />

<meta name="post_id" content="5677" />
<meta name="parsely-metadata" content='{"type":"post","post_type":"post","post_id":5677}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="fb:app_id" content="103730476786039" />
<meta property="fb:pages" content="527050847445390">
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/5677/video-game-canon-underrated-alternate" />
<meta property="og:title" content="The greatest video games nobody ever talks about" />
<meta property="og:description" content="‘Mario,’ ‘Zelda,’ ‘Final Fantasy’ — the canon of classic games is always the same. Time to rethink that." />
<meta property="og:image" content="https://outline-prod.imgix.net/20180802-kp6UOoLPc860PXgvaDac?auto=format&q=60&w=1280&s=c97ddd1cd46f7b9992a6988e4db06131" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="The greatest video games nobody ever talks about" />
<meta property="twitter:description" content="‘Mario,’ ‘Zelda,’ ‘Final Fantasy’ — the canon of classic games is always the same. Time to rethink that." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20180802-kp6UOoLPc860PXgvaDac?auto=format&q=60&w=1280&s=c97ddd1cd46f7b9992a6988e4db06131" />
  <meta property="article:author" content="Mac Schwerin" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/5677/video-game-canon-underrated-alternate","thumbnailUrl":"https://outline-prod.imgix.net/20180802-kp6UOoLPc860PXgvaDac?auto=format&q=60&w=1280&s=c97ddd1cd46f7b9992a6988e4db06131","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Culture"],"image":"https://outline-prod.imgix.net/20180802-kp6UOoLPc860PXgvaDac?auto=format&q=60&w=1280&s=c97ddd1cd46f7b9992a6988e4db06131","headline":"The greatest video games nobody ever talks about","description":"‘Mario,’ ‘Zelda,’ ‘Final Fantasy’ — the canon of classic games is always the same. Time to rethink that.","datePublished":"2018-08-02T14:13:00.000000Z","dateCreated":"2018-08-02T14:13:00.000000Z","creator":["Mac Schwerin"],"author":["Mac Schwerin"],"articleSection":"Culture","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">
{&quot;type&quot;:&quot;post&quot;,&quot;journey&quot;:{&quot;zipper_id&quot;:&quot;36ttmmjh&quot;,&quot;type&quot;:&quot;post&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/5677/video-game-canon-underrated-alternate&quot;,&quot;type&quot;:&quot;medium&quot;,&quot;title&quot;:&quot;The greatest video games nobody ever talks about&quot;,&quot;styles&quot;:null,&quot;social&quot;:{&quot;title&quot;:&quot;The greatest video games nobody ever talks about&quot;,&quot;description&quot;:&quot;‘Mario,’ ‘Zelda,’ ‘Final Fantasy’ — the canon of classic games is always the same. Time to rethink that.&quot;,&quot;card_caption&quot;:null},&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/5677/video-game-canon-underrated-alternate&quot;,&quot;id&quot;:5677,&quot;html&quot;:null,&quot;description&quot;:&quot;‘Mario,’ ‘Zelda,’ ‘Final Fantasy’ — the canon of classic games is always the same. Time to rethink that.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;geo_location&quot;:&quot;unknown&quot;,&quot;force_micronative_in_card_story&quot;:false,&quot;features&quot;:{},&quot;enabled&quot;:true,&quot;cursor&quot;:null}}</script>
</head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-scroll">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
<path-element class="path__element" data-post-id="5677" data-post-type="medium">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-1
           post--color-scheme-2
           post--text-style-1
           post--embed-style-2
           color_filter--green-pink-saturated
           card_type--headline"
    data-type="medium"
    data-color-filter="green-pink-saturated"
    data-truncated=""
>
    <div class="post__card">
<div class="card background_effect--none color_filter--green-pink-saturated filter_type--monotone text_color--color text_size--medium desktop_text_size--medium card_type--headline" data-color-filter="green-pink-saturated">  
    <div class="headline-card headline-card--2">
    <div class="headline-card__bg ui-animate-in--bg" data-color-filter="green-pink-saturated">
<div class="card__bg__image">
<img alt="" src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3D005746%26start%3D000000%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180802-kp6UOoLPc860PXgvaDac%253Fs%253Def262a501f83d18b77d8ac6f840df529?auto=format&amp;q=60&amp;w=1280&amp;s=7cf6dea51daf4115e1682026bef8cc0e" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3D005746%26start%3D000000%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180802-kp6UOoLPc860PXgvaDac%253Fs%253Def262a501f83d18b77d8ac6f840df529?auto=format&amp;q=60&amp;w=760&amp;s=7359c910cec425aa3620e2dcad2464e2 760w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3D005746%26start%3D000000%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180802-kp6UOoLPc860PXgvaDac%253Fs%253Def262a501f83d18b77d8ac6f840df529?auto=format&amp;q=60&amp;w=960&amp;s=e2dd2b2bd3f993c3f2eb232124e5a2f8 960w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3D005746%26start%3D000000%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180802-kp6UOoLPc860PXgvaDac%253Fs%253Def262a501f83d18b77d8ac6f840df529?auto=format&amp;q=60&amp;w=1280&amp;s=7cf6dea51daf4115e1682026bef8cc0e 1280w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3D005746%26start%3D000000%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180802-kp6UOoLPc860PXgvaDac%253Fs%253Def262a501f83d18b77d8ac6f840df529?auto=format&amp;q=60&amp;w=1400&amp;s=a9826b5768524f9c3a1056c9389a6fce 1400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3D005746%26start%3D000000%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180802-kp6UOoLPc860PXgvaDac%253Fs%253Def262a501f83d18b77d8ac6f840df529?auto=format&amp;q=60&amp;w=1600&amp;s=7036ade8b6e069405ae523ef65f2cd2f 1600w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3D005746%26start%3D000000%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180802-kp6UOoLPc860PXgvaDac%253Fs%253Def262a501f83d18b77d8ac6f840df529?auto=format&amp;q=60&amp;w=2000&amp;s=f1266576df63d96641556dd28fe3705d 2000w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3D005746%26start%3D000000%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180802-kp6UOoLPc860PXgvaDac%253Fs%253Def262a501f83d18b77d8ac6f840df529?auto=format&amp;q=60&amp;w=2400&amp;s=e3c92c5c897bdd84e192be5cd1ba50b5 2400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fasset-1.theoutline.com%2Fv1%2Fduotone%2Fpreview%3Fend%3D005746%26start%3D000000%26url%3Dhttps%253A%252F%252Foutline-prod.imgix.net%252F20180802-kp6UOoLPc860PXgvaDac%253Fs%253Def262a501f83d18b77d8ac6f840df529?auto=format&amp;q=60&amp;w=3000&amp;s=d24423f761db9543db5ba74751c4a45c 3000w"></div>
    </div>

    <div class="headline-card__content ui-animate-in--content">
          <p class="headline-card__eyebrow ui-transition-in--1 ui-animate-in--1">Culture</p>

        <div class="headline-card__body">
            <div class="headline-card__line"></div>

            <div class="headline-card__headline-and-dek">
                <p class="headline-card__headline ui-transition-in--1 ui-animate-in--1"><span class="text">The <strong>greatest video games</strong> nobody ever talks about</span></p>
                <div class="headline-card__dek ui-transition-in--2 ui-animate-in--2">‘Mario,’ ‘Zelda,’ ‘Final Fantasy’ — the canon of classic games is always the same. Time to rethink that.</div>
            </div>

            <div class="headline-card__line"></div>
        </div>
    </div>
</div>

<button class="card__cta card__cta--arrow">
    <span class="icon-arrowdown"></span>
</button>
    
</div>
        <div class="post__card__share-container">
    <div class="post__card__share" data-button-count="5">
        <button class="navigation__menu__item post__card__share__toggle" type="button">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F5677%2Fvideo-game-canon-underrated-alternate" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=The+greatest+video+games+nobody+ever+talks+about&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5677%2Fvideo-game-canon-underrated-alternate&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+greatest+video+games+nobody+ever+talks+about&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5677%2Fvideo-game-canon-underrated-alternate&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=The%20greatest%20video%20games%20nobody%20ever%20talks%20about&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThe%20greatest%20video%20games%20nobody%20ever%20talks%20about%0A%0A%E2%80%98Mario,%E2%80%99%20%E2%80%98Zelda,%E2%80%99%20%E2%80%98Final%20Fantasy%E2%80%99%20%E2%80%94%20the%20canon%20of%20classic%20games%20is%20always%20the%20same.%20Time%20to%20rethink%20that.%0A%0Ahttps://theoutline.com/post/5677/video-game-canon-underrated-alternate"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description">Blendo Games</div>
            </div>
        </div>
    </div>
</div>

    </div>
    <div class="post__content page__content">
        <header class="post__header">
            <div class="post__eyebrow">Culture</div>
            <h1 class="post__title">The greatest video games nobody ever talks about</h1>
            <h2 class="post__dek">‘Mario,’ ‘Zelda,’ ‘Final Fantasy’ — the canon of classic games is always the same. Time to rethink that.</h2>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F5677%2Fvideo-game-canon-underrated-alternate" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=The+greatest+video+games+nobody+ever+talks+about&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5677%2Fvideo-game-canon-underrated-alternate&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+greatest+video+games+nobody+ever+talks+about&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5677%2Fvideo-game-canon-underrated-alternate&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=The%20greatest%20video%20games%20nobody%20ever%20talks%20about&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThe%20greatest%20video%20games%20nobody%20ever%20talks%20about%0A%0A%E2%80%98Mario,%E2%80%99%20%E2%80%98Zelda,%E2%80%99%20%E2%80%98Final%20Fantasy%E2%80%99%20%E2%80%94%20the%20canon%20of%20classic%20games%20is%20always%20the%20same.%20Time%20to%20rethink%20that.%0A%0Ahttps://theoutline.com/post/5677/video-game-canon-underrated-alternate"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">

      
        <p class="post__authors">Mac Schwerin</p>

      <date class="post__date post__date--published">Aug&mdash;02&mdash;2018 10:13AM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F5677%2Fvideo-game-canon-underrated-alternate" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=The+greatest+video+games+nobody+ever+talks+about&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5677%2Fvideo-game-canon-underrated-alternate&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+greatest+video+games+nobody+ever+talks+about&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5677%2Fvideo-game-canon-underrated-alternate&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=The%20greatest%20video%20games%20nobody%20ever%20talks%20about&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThe%20greatest%20video%20games%20nobody%20ever%20talks%20about%0A%0A%E2%80%98Mario,%E2%80%99%20%E2%80%98Zelda,%E2%80%99%20%E2%80%98Final%20Fantasy%E2%80%99%20%E2%80%94%20the%20canon%20of%20classic%20games%20is%20always%20the%20same.%20Time%20to%20rethink%20that.%0A%0Ahttps://theoutline.com/post/5677/video-game-canon-underrated-alternate"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>You will never convince me that the forgotten PlayStation 2 game <em>Way of the Samurai</em> is anything but a heady, protean masterpiece.</p><p>Released in 2002, <em>Way of the Samurai</em> follows an anonymous ronin as he enters a town called Rokkotsu Pass at the outset of the Meiji Restoration. Two warring clans vie for the area’s sole economic generator — an aging foundry — in the shadow of encroaching government forces. You control the ronin over the course of three days and three or four realtime hours, during which you can chat, duel, and ally yourself with various non-player characters to effect one of six possible outcomes.</p><p>Judging by the jacket copy, this is all standard fare — Kurosawa for kids, <em>Yojimbo</em> with autosave. But <em>Way of the Samurai</em> reveals hidden depths over multiple playthroughs. Its animating principle is complication: the town teems with agendas that play out as branching subplots, subtly diverting every time you raise your sword. There may be only six endings, but the roads that lead to them are a GMAT problem set. As you work your way through repeated timelines, you eventually confront the game’s ironic insight: no matter how skillfully you can manipulate a given moment, certain futures are inevitable. (In every endgame that I recall, the nascent government captures the town one way or another.)</p><div class="z9" data-index="0" data-type="body" data-id="BC2wwIBmH1zzD8YV"></div><p><em>Way of the Samurai</em> doesn’t invent anything new. It’s a pastiche built on good ideas. But it executes them so faithfully that it flirts with the sublime. It presents a formal accomplishment so obvious that its legacy can’t be ignored. Still, I don’t expect it to land on any “all-time” lists. There will be no <em>Way of the Samurai</em>: a Retrospective show 20 years from now at the New Museum. That’s not to say the game wasn’t successful; it sold enough copies to justify <em>Ways of the Samurai 2</em>, <em>3</em>, and <em>4</em>. The Japanese studio behind it, Acquire, is still around, no small feat in an industry more volatile than Hollywood.</p><div class="photo-embed" data-alignment="" data-text="true" data-type="inline"><div class="photo-embed__image"><div class="photo-embed__image__wrapper"><img alt="Gameplay from Way of the Samurai." src="https://outline-prod.imgix.net/20180802-OW4hxxAtVYMdDh0zshFz?auto=format&q=60&w=1280&s=a774e51a81757b9808d067ef7b07780e" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180802-OW4hxxAtVYMdDh0zshFz%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Da774e51a81757b9808d067ef7b07780e?auto=format&q=60&w=320&s=1fe06e916af5ee9a940eafae6ca4ab64 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180802-OW4hxxAtVYMdDh0zshFz%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Da774e51a81757b9808d067ef7b07780e?auto=format&q=60&w=640&s=96f37bc5416e613af762dbf049c0c197 640w"/></div></div><p class="photo-embed__caption">
Gameplay from <em>Way of the Samurai</em>.            
                <span class="photo-embed__caption__byline">Acquire</span></p></div><p>But it garnered only tepid praise when it hit shelves, and its console is now obsolete, and that’s pretty much the ballgame. Sure, there may be others like me somewhere, harboring fond memories of Rokkotsu Pass, thinking about the game’s transcendence and shit. Anyone buying the game on eBay has already played it, though — ditto the millennials searching YouTube. The odds of some future critic unearthing <em>Way of the Samurai</em> and declaring it genius are remote. In other words, it failed to make the canon.</p><p>Few cultural products are less suited to canonization than video games: hardware ages, formats change. In 2018, we enjoy near-instant access to the works of George Eliot and George Clinton. But without the proper technical knowhow, I can’t readily play a game that debuted on the Commodore 64. Emulators violate copyright law (I’m not a cop; I’m just saying), and they can’t always reproduce the proper experience — emulated software often runs less predictably than in its original environment. For myriad reasons, games resist being ranked on a single plane. And yet our urge to canonize is so strong that we do it anyway, despite growing qualms over the praxis of the canon itself, which in other fields invariably champions the whitest, malest, possibly Frenchest works, and in gaming tends to encourage homogeneity.</p><p>“I think a lot of alternative/experimental game makers would object to any kind of canon,” remarked Robert Yang, a developer and professor of video games at NYU’s Game Center, over email. “They would argue canon formation is intrinsically a capitalist project aimed at commodifying art and eliminating diversity.”</p><p>Yang makes experimental games about sex and intimacy, often from a gay perspective. He has criticized platforms like Twitch for enforcing inconsistent policies with regard to sexual material, and he regularly calls out hypocrisies prevalent to an industry that would prefer to traffic in entertainment, not art. (His 2017 game <a href="https://radiatoryang.itch.io/the-tearoom"><em>The Tearoom</em></a>, which simulates cruising in a public restroom, depicts penises as flesh-colored assault rifles to evade Twitch’s capricious moderators.) To indie designers like Yang, canons are synonymous with the status quo.</p><p>And it’s true that gaming’s most literal canon tilts commercial: The first games ever submitted to the Library of Congress for proposed preservation included blockbusters like <em>Doom</em>, <em>SimCity</em>, and <em>Super Mario Bros. 3</em>. It’s also true that the small committee responsible for selecting those games, led by Stanford scholar Henry Lowood, was comprised wholly of middle-aged white men — a detail that’s not damning in itself, but surely undermines the panoptic assumptions behind their list.</p><p>So what if we just torched the canon as we know it, and reconceived it wholesale? Forget Snake, Link, and Samus; you’ve read enough about <em>Warcraft</em>, <em>Starcraft</em>, and <em>Minecraft</em>. (Let’s move to outlaw crafts of all kinds.)</p><p>What game would Robert Yang put in their place?</p><p><em>Gravity Bone</em>.</p><p>“<em>Gravity Bone</em> is timeless,” according to Robert Yang.</p><div class="youtube-embed" data-type="inline"><div class="youtube-embed__video"><div class="youtube-embed__video__wrapper"><div class="youtube-embed__video__element"><iframe width="100%" height="315" src="https://www.youtube.com/embed/i_97ff68lNk?enablejsapi=1" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div></div><p>Released in 2008, <em>Gravity Bone</em> is a rebuttal to the hackneyed conventions of AAA franchises — the prestige titles that multinational publishers spend millions of dollars developing. Its creator, Brendon Chung, even used an open source code in order to distribute the game for free.</p><p>In <em>Gravity Bone</em> you control an assassin in the fictional city of Nuevos Aires, in a game incorporating elements of platforming and puzzle-solving across its two stages. The story that unfolds is opaque but compelling.</p><p>“It does exactly what it aims to do, taking 20 minutes to build up to [a] powerful yet fitting moment,” Yang wrote. “It's an implicit critique of the commercial single player narrative-action genre, and the popular industry emphasis on huge drawn-out storylines with tacked-on gun upgrade systems, dragging on for 50 hours, often without evoking a single human emotion.”</p><p>Subversive, economical, eccentric: <em>Gravity Bone</em> was an inevitable hit with critics. But it also seems like the kind of project destined to paint Chung as a developer’s developer: a talent whose work is mostly hidden from the masses. While it remains beloved in certain circles, <em>Gravity Bone</em> didn’t even place among <em>Polygon</em>’s recent <a href="https://www.polygon.com/features/2017/12/1/16707720/the-500-best-games-of-all-time-100-1">“500 Best Games of All Time.”</a></p><p>Nevertheless, it offers a window onto an alternative gaming landscape — a space in which the formal structure of games is as plastic as the programming that supports them. That may well become its enduring achievement, and in a way, it beats an arbitrary position on some list. For a game so opposed to conventional gaming, it makes sense that <em>Gravity Bone</em> would haunt the canon’s steps without ever breaking in: it never wanted the company.</p><p>The weirder breed of almost-famous game is the kind that does something fresh, nails it, and still gets overtaken by mimics. Within this latter camp, “<em>Dune II</em> is probably the go-to,” Jesse Schell wrote me. Schell is a Distinguished Professor at Carnegie Mellon, the CEO of Schell Games, and the author of the <em>The Art of Game Design</em>, a widely admired text. He pointed to <em>Dune II</em> as a game whose long term recognition never matched its influence. Released in 1992, loosely adapted from Frank Herbert’s beloved sci-fi novels, <em>Dune II</em> established a winning template for real-time strategy games when the genre was still embryonic. Among its original contributions were the basic tenets of base construction, contingent technology trees, differentiated units, and resource gathering to fund it all — key pillars of RTS games today.</p><p>Features that move whole genres forward are the signal accomplishments of popular games. They constitute “a grammar of fun,” in Tom Bissell’s phrase — the architecture of a player’s experience.</p><p>But they also sit alongside things like story and music and visual style, and it can become difficult to lobby for a game that delivers memorable play at the expense of those other parts. This is another reason why the canon poses constant dilemmas.</p><p>Take a game like <em>God Hand</em>, released in 2007.</p><p>“Saying that <em>God Hand</em> needs to be canonized is probably very strong,” Heather Alexandra told me over the phone. Alexandra is a staff writer at the gaming site Kotaku, and a font of gaming esoterica. “<em>God Hand</em> can be frustrating; it’s certainly not as good as <em>Devil May Cry</em>; it has a lot of problems,” she continued. “In a lot of ways I don’t know if it’s actually that great of a game.” Her caveat notwithstanding, she wanted to talk about it, because although its story is “nothing too important” — think angels, demons, an instrument called the <em>God Hand</em>, and the repeated punching of various enemies — she believes it provides a rough blueprint for contemporary designers of action games.</p><div class="photo-embed" data-alignment="" data-text="true" data-type="inline"><div class="photo-embed__image"><div class="photo-embed__image__wrapper"><img alt="Gameplay from God Hand." src="https://outline-prod.imgix.net/20180802-10cobyUSocbe307eNRB0?auto=format&q=60&w=1280&s=38ef56d9bbd739684dc4c5dc6c8ff314" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180802-10cobyUSocbe307eNRB0%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D38ef56d9bbd739684dc4c5dc6c8ff314?auto=format&q=60&w=320&s=77b8b46e8353241335e750de3fe3085f 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180802-10cobyUSocbe307eNRB0%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D38ef56d9bbd739684dc4c5dc6c8ff314?auto=format&q=60&w=640&s=6e6e2b1e9f2f4a274b252311fb01a68f 640w"/></div></div><p class="photo-embed__caption">
Gameplay from <em>God Hand</em>.            
                <span class="photo-embed__caption__byline">Clover Studio</span></p></div><p>Directed by Shinji Mikami, best known for his work on the <em>Resident Evil</em> series, <em>God Hand</em> is a gift to hardcore gamers, the self-identifying demo that values complexity and exhorts strangers on the internet to “git gud.” Its combat is mesmerizingly intricate; its mechanics raise knotty philosophical questions. “Like, how does it feel to punch someone?” Alexandra asked. “People talk about that stuff all the time, but quantifying it is a little difficult, and [<em>God Hand</em>] lays a very good groundwork for that.”</p><p>Rather than rewarding technical mastery, <em>God Hand</em> encourages players to bring their own personalities to the game. “I think mastery as a concept can actually be fairly toxic, in the way it treats the player as super important,” Alexandra said. <em>God Hand</em> doesn’t fetishize expertise. Instead, its multiple combat styles “allow players to find an identity through its mechanics.” In that way, it forecast the concerns of modern game development.</p><p>Precocity may not be sufficient to make the canon, but it certainly helps.</p><p>“<em>Blade Runner</em> did things that games are still aspiring to today,” Schell wrote me, referring to the 1997 point-and-click adventure title. “I’m not sure we’d have the modern <em>Prince of Persia</em> series if there hadn’t been <em>Blinx: The Time Sweeper</em>.” Then there’s the class of game that suggests an alternate timeline — a possible future that never materialized. As an example, Schell named <em>Psychic Detective</em>.</p><p>“<em>Psychic Detective</em> is a landmark, not because it worked, but because it didn’t.” EA marshaled massive resources to publish this full motion video (FMV) game in 1995, convinced that interactive movies represented the future of gaming.</p><div class="youtube-embed" data-type="inline"><div class="youtube-embed__video"><div class="youtube-embed__video__wrapper"><div class="youtube-embed__video__element"><iframe width="100%" height="315" src="https://www.youtube.com/embed/JcewKg6H7o0?enablejsapi=1" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div></div><p>They did not.</p><p>But the rash of FMV games that appeared the ‘90s (and their lukewarm reception) is indicative of one of the industry’s biggest liabilities: a overreliance on technology.</p><p>To consult gaming’s endless list of also-rans is to be reminded, again and again, that the medium rests on a marriage of software and hardware. Tolstoy can be enjoyed — theoretically — via paperback or iPad; the experience is basically the same. But change a game’s platform and you’ve created a new game. There’s a whole category of games “that were duds until they were ported,” as Schell points out: “<em>Superhot VR</em> is a top selling VR title, which is a port of the less successful <em>Superhot</em>. <em>Triple Town</em> was originally meant to be played on the Amazon Kindle. That flopped out, but they adapted it to Facebook and mobile and it did very well.”</p><p>In a business in which hardware is often determinative, bad predictions can explode entire companies.</p><p>At the same time, a good gamble has the power to move markets — or even create them — as <em>Variety</em>’s Video Game Editor Brian Crecente notes. He cited Mattel’s 1976 game <em>Auto Race</em>.</p><p>“<em>Auto Race</em> was the first handheld game system ever created,” Crecente said via email. Built on the body of a calculator, its gameplay involved navigating a small dot (representing your car) past a series of yet smaller dots (representing other cars) on a tiny screen. “While it wasn’t a massive hit, it did well enough to convince Mattel that handheld gaming was a market worth pursuing.” Their follow up, <em>Football</em>, became a huge success.</p><blockquote class="pullquote pullquote--inline" data-hash="42853153"><span>“<em>Gravity Bone</em> is, and was, one of the few signs that video games might have a soul.”</span><footer class="pullquote__attribution">— <cite>Robert Yang, developer and professor of video games at NYU’s Game Center</cite></footer></blockquote><p>“Mattel’s run of sports handheld games arguably went on to influence everyone from Nintendo to Atari to dive into the handheld market,” Crecente said. “[Creator] George Klose kindled a revolution in gaming development so small it could slip into your pocket, but powerful enough to fuel the growth of one of today’s biggest game companies in the world.”</p><p>If that shouldn’t guarantee canonization, nothing should.</p><p>Needless to say, I had never heard of it.</p><p>Maybe the oddest thing about video games is how the whole artform can seem iterative, as though we’re all waiting for the latest update. Most gamers take for granted that the best next-gen releases will be better — more sophisticated, more rewarding — than previous titans. This attitude might explain why “cult status” seems to elude games, even as its preservative grace ensures a future for once-overlooked bands or movies or novels by Julio Cortázar. The result is a video game canon that doubles down on popularity and snubs interesting digressions.</p><p>Our deference to it threatens more than just scholarship.</p><p>As Robert Yang argues, a list that doesn’t acknowledge games like <em>Gravity Bone</em> is ultimately self-defeating: “<em>Gravity Bone</em> is, and was, one of the few signs that video games might have a soul.”</p><h2 class="h2">That’s cool, but how do I play these games?</h2><p><a href="https://www.amazon.com/Way-Samurai-Playstation-2/dp/B000063RRN"><em>Way of the Samurai</em></a> available on Amazon (if you have a functioning PS2)</p><p><a href="http://blendogames.com/older.htm#gravitybone"><em>Gravity Bone</em></a> available free from developer Blendo Games</p><p><a href="https://playclassic.games/game/play-dune-ii-building-dynasty-online/"><em>Dune II</em></a>, <a href="https://www.myabandonware.com/game/psychic-detective-338"><em>Psychic Detective</em></a>, and <a href="https://www.play-old-pc-games.com/2014/03/05/blade-runner/"><em>Blade Runner</em></a> available online (if you’re not a cop)</p><p><a href="https://marketplace.xbox.com/en-us/Product/Blinx/66acd000-77fe-1000-9115-d8024d530ad5"><em>Blinx: The Time Sweeper</em></a> available on the Xbox Marketplace</p><p><a href="https://www.playstation.com/en-us/games/god-hand-ps2/"><em>God Hand</em></a> available on the PlayStation Store</p><p><a href="https://store.steampowered.com/app/322500/SUPERHOT/?utm_game=SUPERHOT&utm_campaign=owned&buffpanel_cek=13611053"><em>Superhot</em></a> available on Steam</p><p><a href="https://play.google.com/store/apps/details?id=com.spryfox.tripletown&hl=en_US"><em>Triple Town</em></a> available on Google Play</p><p><a href="https://www.ebay.com/sch/i.html?_from=R40&_trksid=p2053587.m570.l1313.TR1.TRC0.A0.H0.Xmattel+auto+race.TRS0&_nkw=mattel+auto+race&_sacat=0"><em>Mattel’s Auto Race</em></a> available on eBay</p><div class="follow-embed"><div class="follow-embed__wrapper"><form class="follow-embed__newsletter newsletter-form" data-state="initial" data-message="Get The Outline in your inbox"><div class="newsletter-form__state" data-state="initial"><label class="follow-embed__newsletter__label" for="email">
Get The Outline in your inbox                </label><div class="follow-embed__newsletter__input-field"><input class="follow-embed__newsletter__input" type="email" name="email" placeholder="your email here"/></div><button class="follow-embed__newsletter__submit"><span class="text">Subscribe</span></button></div><div class="newsletter-form__state" data-state="success"><div class="follow-embed__newsletter__label">
The NSA will be in touch.                </div></div></form></div></div>
        <div class="post__credits">
<a href="https://twitter.com/MacSchwerin">Mac Schwerin</a> writes about games, advertising, and pop culture.        </div>
    </div>
  </article>

<div class="post-footer">
  <div class="post-footer__content">
    <div class="post-footer__section-title">
      Want something different?
    </div>
    <div class="post-footer__items" data-animating="false">
    </div>
  </div>
</div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>


<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_BLANK">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_BLANK">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_BLANK">
                    <span class="icon icon-instagram"></span>
                </a>
                <a class="menu__social__link" href="https://www.youtube.com/outline?sub_confirmation=1" target="_BLANK">
                    <span class="icon icon-youtube"></span>
                </a>
                <a class="menu__social__link" href="https://flipboard.com/@TheOutline?utm_campaign=tools&amp;utm_medium=follow&amp;utm_source=theoutline" target="_BLANK">
                    <span class="icon icon-flipboard"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" >
About                </a>
                <a class="menu__footer__link" href="/legal" >
Legal                </a>
                <a class="menu__footer__link" href="https://boards.greenhouse.io/theoutline" target=&quot;_blank&quot;>
Jobs                </a>
                <a class="menu__footer__link" href="/tips" >
Got A Tip?                </a>
            </div>
            <span id="secret-code"></span>
        </footer>
    </div>
</div>
</div>

<script>
var raf = window.requestAnimationFrame ? window.requestAnimationFrame : function(func) { func(); };
raf(function() { document.body.style.setProperty("--window-height", window.innerHeight+"px"); });
</script>
<script type="text/javascript">
  window.__OUTLINE__ = window.__OUTLINE__ || {};
  window.__OUTLINE__.token = "SFMyNTY.g3QAAAACZAAEZGF0YW0AAAAeb1AxRnVEY0lGN0VqZ3V4QjdlWlhUaWZsQm52TW5WZAAGc2lnbmVkbgYAffpW_GQB.v0eCmrSduMOhqeKiJllf85pQ8cq7qxjt8wwHvcgZuW0";
</script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', "UA-81610258-1", 'auto');
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };
</script>

<script>
  window.hasArrow = (function() {
    try {
        Function("() => {};"); return true;
    }
    catch(exception) {
        return false;
    }
  })();
</script>

<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.0.1-min.gz.js";
r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
};var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId"];
function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
}}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
})(window,document);

(function() {
  var currentDate = new Date();

  amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
  amplitude.getInstance().setUserProperties({
      is_touch_device: ("ontouchstart" in window),
      has_websocket: (!!window.WebSocket),
      has_font_loading: ("fonts" in document),
      has_arrow_functions: window.hasArrow,
      user_agent: "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)",
      cf_ipsource: "US",
      js_localtime_offset_hours: (currentDate.getTimezoneOffset() / 60),
      js_localtime_hour_of_day: currentDate.getHours(),
      utc_hour_of_day: 20,
      user_agent_supported: false
  });

  var identity = new amplitude.Identify()
    .setOnce("initial_referrer_domain", "direct")
    .setOnce("initial_path", "/post/5677/video-game-canon-underrated-alternate")
    .setOnce("initial_url", window.location.href)
    .append("referrer_domains", "direct");

  amplitude.getInstance().identify(identity);
})();


window.onerror = function (msg, url, line_number, column_number, error) {
  var json = JSON.stringify({
    url: window.location.href,
    referrer: document.referrer,
    user_agent: window.navigator.userAgent,
    msg: msg,
    js_url: url,
    line_number: line_number,
    column_number: column_number,
    error: error,
    raf_override: (window.__raf_override === true)
  });
  var image = new Image(1, 1);
  image.src = "/api/analytics/js_error?json=" +  encodeURIComponent(json);
  return false;
};
</script>

<script type="module">
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", true));
</script>

<script nomodule>
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", false));
</script>


<script src="/js/vendor.b29fd51721f21df66f6c.js?vsn=d" type="text/javascript"></script><script src="/js/content.ec992cb7a4c270c850d6.js?vsn=d" type="text/javascript"></script>
<script async="async" defer="defer" src="/js/experiment.5ab0bb03e905350eac76.js?vsn=d" type="text/javascript"></script>


<script>
window.addEventListener("load", function() {

  var scripts = [
    "https://platform.twitter.com/widgets.js",
    "https://platform.instagram.com/en_US/embeds.js",
    "https://www.youtube.com/iframe_api",
    "https://www.google-analytics.com/analytics.js",
    "https://d1z2jf7jlzjs58.cloudfront.net/p.js"
  ];

  requestAnimationFrame(function() {
    scripts.forEach(function(url) {
      var script = document.createElement("script");
      script.src = url;
      script.async = true;
      document.body.appendChild(script);
    });
  });

  var img = new Image();
  img.src = "https://d2ipj36xbzyufb.cloudfront.net/p.gif?host=theoutline.com&path=%2Fpost%2F5677%2Fvideo-game-canon-underrated-alternate&referrer_domain=direct";
});
</script>

  <script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "27815420" });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27815420&cv=2.0&cj=1" />
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://sb.scorecardresearch.com/beacon.js";
  requestAnimationFrame(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    document.body.appendChild(script);
  });
});
</script>

<script type="text/javascript">
var _qevents = _qevents || [];
_qevents.push({ qacct:"p-p2pcMj5kA1add" });
</script>
<noscript>
<div style="display:none;">
<img src="https://pixel.quantserve.com/pixel/p-p2pcMj5kA1add.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://secure.quantserve.com/quant.js";
  requestAnimationFrame(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    document.body.appendChild(script);
  });
});
</script>



</body>
</html>
