<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<link href="https://outline-prod.imgix.net" rel="preconnect" crossorigin>
<link href="https://im-dev-proxy.imgix.net" rel="preconnect" crossorigin>

  <link rel="stylesheet" type="text/css" href="/css/app-d7ddc1aab865db02de7c15c1da539faf.css?vsn=d">
  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194-89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32-51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16-1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab-be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>Stop pretending to be poor to make a point | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/2071/stop-pretending-to-be-poor-to-make-a-point">

<meta name="description" content="There&#39;s nothing revelatory about journalists and public figures cosplaying as poor people. " />

<meta name="post_id" content="2071" />
<meta name="parsely-metadata" content='{"type":"post","post_id":2071}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="fb:app_id" content="103730476786039" />
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/2071/stop-pretending-to-be-poor-to-make-a-point" />
<meta property="og:title" content="Stop pretending to be poor to make a point" />
<meta property="og:description" content="There&#39;s nothing revelatory about journalists and public figures cosplaying as poor people. " />
<meta property="og:image" content="https://outline-prod.imgix.net/20170808-zAWJOvmhzrJyt4HhvjFg?auto=format&q=60&w=1000&s=0618d38cb89ce38f001a17b9ff836572" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="Stop pretending to be poor to make a point" />
<meta property="twitter:description" content="There&#39;s nothing revelatory about journalists and public figures cosplaying as poor people. " />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20170808-zAWJOvmhzrJyt4HhvjFg?auto=format&q=60&w=1000&s=0618d38cb89ce38f001a17b9ff836572" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/2071/stop-pretending-to-be-poor-to-make-a-point","thumbnailUrl":"https://outline-prod.imgix.net/20170808-zAWJOvmhzrJyt4HhvjFg?auto=format&q=60&w=1000&s=0618d38cb89ce38f001a17b9ff836572","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Power"],"image":"https://outline-prod.imgix.net/20170808-zAWJOvmhzrJyt4HhvjFg?auto=format&q=60&w=1000&s=0618d38cb89ce38f001a17b9ff836572","headline":"Stop pretending to be poor to make a point","datePublished":"2017-08-08T05:30:00Z","dateCreated":"2017-08-08T05:30:00Z","creator":["Jeff Ihaza"],"author":["Jeff Ihaza"],"articleSection":"Power","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">
{&quot;type&quot;:&quot;post&quot;,&quot;journey&quot;:{&quot;type&quot;:&quot;post&quot;,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/2071/stop-pretending-to-be-poor-to-make-a-point&quot;,&quot;type&quot;:&quot;standard&quot;,&quot;title&quot;:&quot;Stop pretending to be poor to make a point&quot;,&quot;styles&quot;:null,&quot;social&quot;:{&quot;title&quot;:&quot;Stop pretending to be poor to make a point&quot;,&quot;description&quot;:&quot;There&#39;s nothing revelatory about journalists and public figures cosplaying as poor people. &quot;,&quot;card_caption&quot;:&quot;Lead art: Washington Post / Getty images — Dishwashers at Caracol in Houston.&quot;},&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/2071/stop-pretending-to-be-poor-to-make-a-point&quot;,&quot;id&quot;:2071,&quot;html&quot;:null,&quot;description&quot;:&quot;There&#39;s nothing revelatory about journalists and public figures cosplaying as poor people. &quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;next_micro_offset&quot;:0,&quot;microStep&quot;:3,&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;features&quot;:{&quot;session_tracking&quot;:true,&quot;post_footer_type&quot;:&quot;default&quot;,&quot;micronative_urls&quot;:true,&quot;gyro_background&quot;:false},&quot;enabled&quot;:true,&quot;cursor&quot;:&quot;/api/posts/v2/next_slice/power&quot;}}</script>
</head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-scroll">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
<path-element class="path__element" data-post-id="2071" data-post-type="standard">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-2
           post--color-scheme-2
           post--text-style-2
           post--embed-style-2
           color_filter--mint-coral
           card_type--quote"
    data-type="standard"
    data-color-filter="mint-coral"
    data-truncated=""
>
    <div class="post__lead">
      <header class="post__header hide-lt-desktop">
          <div class="post__eyebrow">Power</div>
          <h1 class="post__title">Stop pretending to be poor to make a point</h1>
          <h2 class="post__dek">There&#39;s nothing revelatory about journalists and public figures cosplaying as poor people. </h2>
      </header>
      <div class="post__card">
<div class="card
  color_filter--mint-coral
  filter_type--monotone
  text_color--white
  text_size--small
  desktop_text_size--small
  card_type--quote"
  data-color-filter="mint-coral"
>
  <div class="quote-card quote-card--1 mint-coral">
        <div class="quote-card__bg" data-color-filter="mint-coral">
<div class="card__bg__image">
<img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170808-zAWJOvmhzrJyt4HhvjFg%26start%3D000000%26end%3DFB6754?auto=format&amp;q=60&amp;w=1000&amp;s=ca7dccef29aca65166b9c12de8c33897" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170808-zAWJOvmhzrJyt4HhvjFg%26start%3D000000%26end%3DFB6754?auto=format&amp;q=60&amp;w=320&amp;s=377196474381af2d3f35dde216399a50 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170808-zAWJOvmhzrJyt4HhvjFg%26start%3D000000%26end%3DFB6754?auto=format&amp;q=60&amp;w=760&amp;s=9b8551c0ea62ea8a13c4a069e8e00b34 760w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170808-zAWJOvmhzrJyt4HhvjFg%26start%3D000000%26end%3DFB6754?auto=format&amp;q=60&amp;w=960&amp;s=11eef3d5a71b05a0bf62a06531e87c99 960w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170808-zAWJOvmhzrJyt4HhvjFg%26start%3D000000%26end%3DFB6754?auto=format&amp;q=60&amp;w=1280&amp;s=6bf44c6f6b69466a5cdf358b2a581a32 1280w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170808-zAWJOvmhzrJyt4HhvjFg%26start%3D000000%26end%3DFB6754?auto=format&amp;q=60&amp;w=1400&amp;s=e5cc3b81380aab8d40f69b447f007463 1400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170808-zAWJOvmhzrJyt4HhvjFg%26start%3D000000%26end%3DFB6754?auto=format&amp;q=60&amp;w=1600&amp;s=308f9a175170d6a7531bdff49f9dc0c7 1600w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170808-zAWJOvmhzrJyt4HhvjFg%26start%3D000000%26end%3DFB6754?auto=format&amp;q=60&amp;w=2000&amp;s=88976acca2b1f0ae78103c3e831794f2 2000w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170808-zAWJOvmhzrJyt4HhvjFg%26start%3D000000%26end%3DFB6754?auto=format&amp;q=60&amp;w=2400&amp;s=e480b2077bdbbd0c0701bc8493111a40 2400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170808-zAWJOvmhzrJyt4HhvjFg%26start%3D000000%26end%3DFB6754?auto=format&amp;q=60&amp;w=3000&amp;s=20686c6615409869d3ca90523e3f1335 3000w" alt="" />
</div>
        </div>

        <div class="quote-card__content">
            <p class="quote-card__eyebrow ui-transition-in--1">Power</p>

            <div class="quote-card__body">
                <div class="quote-card__line"></div>

                <div class="quote-card__quote-and-byline ui-transition-in--1">
                    <h3 class="quote-card__quote"><span class="text">My feet and back ache, but my pride is hurt most of all.</span></h3>

                        <h4 class="quote-card__author ui-transition-in--2">Washington Post food critic Tom Sietsema on his shift working as a dishwasher at an upscale restaurant</h4>
                </div>

                <div class="quote-card__line"></div>
            </div>
        </div>
    </div>

  <button class="card__cta card__cta--arrow">
    <span class="icon-arrowdown"></span>
</button>

<div class="card__link">
  <a href="http://www.washingtonpost.com/sf/style/2017/08/07/chefs-say-a-dishwasher-can-make-or-break-a-restaurant-so-i-signed-up-for-a-shift/?utm_term=.c71cb0c504e8" target="_blank" rel="noopener">
The Washington Post    <span class="icon icon-externallink"></span>
  </a>
</div>
</div>
          <div class="post__card__share-container">
    <div class="post__card__share" data-button-count="4">
        <button class="navigation__menu__item post__card__share__toggle" type="button">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F2071%2Fstop-pretending-to-be-poor-to-make-a-point" target="_blank"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=Stop+pretending+to+be+poor+to+make+a+point&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F2071%2Fstop-pretending-to-be-poor-to-make-a-point&amp;via=outline" target="_blank"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=Stop%20pretending%20to%20be%20poor%20to%20make%20a%20point&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AStop%20pretending%20to%20be%20poor%20to%20make%20a%20point%0A%0AThere&#39;s%20nothing%20revelatory%20about%20journalists%20and%20public%20figures%20cosplaying%20as%20poor%20people.%20%0A%0Ahttps://theoutline.com/post/2071/stop-pretending-to-be-poor-to-make-a-point"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description">Washington Post / Getty images - Dishwashers at Caracol in Houston.</div>
            </div>
        </div>
    </div>
</div>

      </div>
    </div>
    <div class="post__content page__content">
        <header class="post__header hide-gt-desktop">
            <div class="post__eyebrow">Power</div>
            <p class="post__title">Stop pretending to be poor to make a point</p>
            <p class="post__dek">There&#39;s nothing revelatory about journalists and public figures cosplaying as poor people. </p>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F2071%2Fstop-pretending-to-be-poor-to-make-a-point" target="_blank"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=Stop+pretending+to+be+poor+to+make+a+point&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F2071%2Fstop-pretending-to-be-poor-to-make-a-point&amp;via=outline" target="_blank"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=Stop%20pretending%20to%20be%20poor%20to%20make%20a%20point&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AStop%20pretending%20to%20be%20poor%20to%20make%20a%20point%0A%0AThere&#39;s%20nothing%20revelatory%20about%20journalists%20and%20public%20figures%20cosplaying%20as%20poor%20people.%20%0A%0Ahttps://theoutline.com/post/2071/stop-pretending-to-be-poor-to-make-a-point"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">

        <p class="post__authors">Jeff Ihaza</p>

      <date class="post__date post__date--published">Aug&mdash;08&mdash;2017 01:30PM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F2071%2Fstop-pretending-to-be-poor-to-make-a-point" target="_blank"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=Stop+pretending+to+be+poor+to+make+a+point&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F2071%2Fstop-pretending-to-be-poor-to-make-a-point&amp;via=outline" target="_blank"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=Stop%20pretending%20to%20be%20poor%20to%20make%20a%20point&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AStop%20pretending%20to%20be%20poor%20to%20make%20a%20point%0A%0AThere&#39;s%20nothing%20revelatory%20about%20journalists%20and%20public%20figures%20cosplaying%20as%20poor%20people.%20%0A%0Ahttps://theoutline.com/post/2071/stop-pretending-to-be-poor-to-make-a-point"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>On Monday, <em>The Washington Post</em> published <a href="http://www.washingtonpost.com/sf/style/2017/08/07/chefs-say-a-dishwasher-can-make-or-break-a-restaurant-so-i-signed-up-for-a-shift/?utm_term=.c71cb0c504e8">a piece </a> by the paper’s food critic, Tom Sietsema, in which he rolled up his sleeves and got to work as a dishwasher at an “upscale Mexican seafood restaurant in Houston.”</p><p>The central premise of Sietsema’s piece is that dishwashers are the backbone of any good restaurant and deserve their due, which is apparently several hundred condescending words from Sietsema. He cites the legendary chef Thomas Keller’s policy of referring to dishwashers as “porters” as evidence of the growing recognition, and prestige, of the often-hourly laborers who wash uneaten bites of food from your plate. Despite the fact that the median annual wage for the roughly half-million dishwashers in the United States is around $20,000, Sietsema never mentions whether or not Keller, or any of the chefs he talks to for the piece, pay their dishwashers more.</p><p>For his experiment, Sietsema shadowed two dishwashers, 30-year-old Esteban Soc and 19-year-old Joselino Aguilar, both immigrants from Guatemala who earn $10 an hour at the restaurant. Sietsema, who used an interpreter to conduct his interviews with the staff, doesn’t appear to have gotten very much substantive information from his comrades in dish cleaning. We learn that Aguilar worked in construction before working as a dishwasher, and thinks it’s easy in comparison, but we hear very little about how they like their current job, or about their lives. Sietsema did have nice things to say about how hard his collaborators-in-dishrags worked, however. “My colleagues’ work ethic is heroic. The slightest pause in the action, and they’re looking for something to do,” he writes.</p><div class="stack-embed stack-embed--display" data-headline="Gratitude" data-campaign="macallan_1"><div class="general-disclaimer"></div><p class="stack-embed__headline">Gratitude</p><div class="stack-embed__wrapper"><div class="card-stack card-stack--fan" data-length="3" data-type="display" data-campaign-slug="macallan_1" data-title="Gratitude" data-dfp-pixel="https://pubads.g.doubleclick.net/gampad/ad?iu=/264512349/theoutlinecom/macallan_product&sz=1x1&c=RL6cd1OgU20nKmRhRuEm"><div class="card-stack__container"><div class="card-stack__elements" data-type="display" data-campaign-slug="macallan_1" data-title="Gratitude"><a class="card-stack__element" target="_blank" data-index="0" href="https://us.themacallan.com/the-whisky/the-1824-series/rare-cask" data-redirect-url="/api/url-redirect?token=SFMyNTY.g3QAAAACZAAEZGF0YW0AAABmaHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Nsaz9pZD00MzczNTM0Nzc3Jml1PS8yNjQ1MTIzNDkvdGhlb3V0bGluZWNvbS9tYWNhbGxhbl9wcm9kdWN0ZAAGc2lnbmVkbgYAn0twzF0B.4z5iCJMpCaJ8AYZ8iG4sLT_7cjOMtTkXn4nlz4CjkKQ"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/macallan/display/Final-A1.jpg?fm=jpg&q=30&w=800?v=1" alt=""/></div></div></div></div></a><a class="card-stack__element" target="_blank" data-index="1" href="https://us.themacallan.com/the-whisky/the-1824-series/rare-cask" data-redirect-url="/api/url-redirect?token=SFMyNTY.g3QAAAACZAAEZGF0YW0AAABmaHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Nsaz9pZD00MzczNTM0Nzc3Jml1PS8yNjQ1MTIzNDkvdGhlb3V0bGluZWNvbS9tYWNhbGxhbl9wcm9kdWN0ZAAGc2lnbmVkbgYAn0twzF0B.4z5iCJMpCaJ8AYZ8iG4sLT_7cjOMtTkXn4nlz4CjkKQ"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/macallan/display/Final-A2.jpg?fm=jpg&q=30&w=800?v=1" alt=""/></div></div></div></div></a><a class="card-stack__element" target="_blank" data-index="2" href="https://us.themacallan.com/the-whisky/the-1824-series/rare-cask" data-redirect-url="/api/url-redirect?token=SFMyNTY.g3QAAAACZAAEZGF0YW0AAABmaHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Nsaz9pZD00MzczNTM0Nzc3Jml1PS8yNjQ1MTIzNDkvdGhlb3V0bGluZWNvbS9tYWNhbGxhbl9wcm9kdWN0ZAAGc2lnbmVkbgYAoEtwzF0B.ayUQcpBzaT73y25qDgbAlKeqmkx8WybPUY1VR6ptFzo"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/macallan/display/Final-A3.jpg?fm=jpg&q=30&w=800?v=1" alt=""/></div></div></div></div></a></div></div></div></div></div><p>Sietsema’s article is part of a the broad, enduring trend of romanticizing poor people for journalistic or civic gain. In a widely mocked <em>New York Times</em> column last month, David Brooks took a member of the so-called “working class” to lunch at a fancy restaurant to prove a point about why Donald Trump won the election. The mayor of Salt Lake City, Ben McAdams, recently pretended to be homeless for three days to better understand the community’s needs. Gwyneth Paltrow attempted to live on food stamps for an article for her lifestyle website. <a href="http://www.ocregister.com/2015/04/01/what-happens-when-a-bank-executive-an-attorney-and-a-choc-vice-president-eat-only-food-from-a-south-county-outreach-pantry/">In 2015</a>, a set of rich Orange County families decided to try to live on the food from a food bank as a way of raising awareness — for the food bank.</p><p>In each of these hamfisted exhibitions, a person in a position of power attempts to place themselves in someone else’s shoes, when that’s actually an impossible task. Nevermind that McAdams was accompanied by a government official during his period of elective homelessness, or that Paltrow does not depend on food stamps, and Sietsema makes a rarified living from eating in restaurants, rather than washing dishes in them. All of these people conduct their experiments equipped with the knowledge that they can return to their comfortable lives at any moment.</p><p>Pretending to be a poor person is precisely the type of thing only a wealthy person could — or would — do. Trying your privileged hand at low-wage work or experience rarely provides revelations. The harder, more worthwhile, thing to do — for journalists, at least — is to take the powerful to task for how they treat the poor, to ask the people who work low-wage jobs substantial questions, and to treat the experience of being poor not as something exotic — but as a condition brought by the wealth and privilege of those who have so little idea of what being poor is like that they think cosplay is a sufficient and illuminating way to learn.</p><p>Towards the end of Sietsema’s piece, after he asks his temporary co-workers what aches the most after a shift, one of the dishwashers tells him that he’s usually just tired. “Sing it, brothers,” Sietsema writes in response. After his one shift, his back and feet hurt, but he can rest easy knowing he’ll likely never have to use a dishwashing hose again.</p>
    </div>
  </article>

<div class="curiosity">
  <div class="curiosity__content">
    <h3 class="curiosity__title">Want something different?</h3>
    <div class="curiosity__items">
    </div>
    <div class="curiosity__newsletter">
      <form class="curiosity__newsletter__form newsletter-form" data-state="initial">
        <div class="newsletter-form__state" data-state="initial">
          <label class="curiosity__newsletter__form--label" for="email">
Get The Outline in your inbox          </label>
          <div class="curiosity__newsletter__form--fields">
            <input name="email" type="email" placeholder="your email here"
                   class="curiosity__newsletter__form--input newsletter-form--input"/>
            <button class="curiosity__newsletter__form--button">Subscribe</button>
          </div>
        </div>
        <div class="newsletter-form__state" data-state="success">
Nice email address!        </div>
      </form>
    </div>
  </div>
</div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>

<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_BLANK">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_BLANK">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_BLANK">
                    <span class="icon icon-instagram"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" >
About                </a>
                <a class="menu__footer__link" href="/legal" >
Legal                </a>
                <a class="menu__footer__link" href="https://boards.greenhouse.io/theoutline" target=&quot;_blank&quot;>
Jobs                </a>
                <a class="menu__footer__link" href="/tips" >
Got A Tip?                </a>
            </div>
        </footer>
    </div>
</div>
</div>

<script>
(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments);},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b);})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-81610258-1","auto");
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
  e=d.getElementById(i), r=d.getElementById(p+"-root");
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = "https://d1z2jf7jlzjs58.cloudfront.net/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016120788498657');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1016120788498657&ev=PageView&noscript=1" /></noscript>


<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.0.1-min.gz.js";
r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
};var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId"];
function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
}}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
})(window,document);

amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
amplitude.getInstance().setUserProperties({
    "is_touch_device": ("ontouchstart" in window),
    "user_agent": "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)"
});
amplitude.getInstance().identify(new amplitude.Identify().setOnce("initial_referrer_domain", "direct"));
amplitude.getInstance().identify(new amplitude.Identify().setOnce("initial_path", "/post/2071/stop-pretending-to-be-poor-to-make-a-point"));
amplitude.getInstance().identify(new amplitude.Identify().append("referrer_domains", "direct"));

</script>

<script>
window.onerror = function (msg, url, line_number, column_number, error) {
  var json = JSON.stringify({
    url: window.location.href,
    referrer: document.referrer,
    user_agent: window.navigator.userAgent,
    msg: msg,
    js_url: url,
    line_number: line_number,
    column_number: column_number,
    error: error,
    raf_override: (window.__raf_override === true)
  });
  var image = new Image(1, 1);
  image.src = "/api/analytics/js_error?json=" +  encodeURIComponent(json);
  return false;
};
</script>

<script src="/js/app-dab58af66ad69d90485a6799c1ab5ee8.js?vsn=d"></script>

<script src="/js/experiment-77f9ae3ab420a890b6ed023565a338ac.js?vsn=d" async defer></script>

<script>
window.addEventListener("load", function() {
  var scripts = [
    "https://platform.twitter.com/widgets.js", 
    "https://www.youtube.com/iframe_api", 
    "https://dc8xl0ndzn2cb.cloudfront.net/js/theoutlinecom/v0/keywee.min.js"];
  scripts.forEach(function(url) {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    document.body.appendChild(script);
  });
});
</script>

</body>
</html>
