<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<link href="https://outline-prod.imgix.net" rel="preconnect" crossorigin>
<link href="https://im-dev-proxy.imgix.net" rel="preconnect" crossorigin>

  <link rel="stylesheet" type="text/css" href="/css/app-b7920c54ac606442363ca3b6ff15adcb.css?vsn=d">
  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194-89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32-51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16-1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab-be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>Why is Lady Gaga being accused of murder? | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy">

<meta name="description" content="Did the pop star kill a young collaborator and steal her identity? We trace a pop culture conspiracy theory to its roots." />

<meta name="post_id" content="1545" />
<meta name="parsely-metadata" content='{"type":"post","post_id":1545}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy" />
<meta property="og:title" content="Why is Lady Gaga being accused of murder?" />
<meta property="og:description" content="Did the pop star kill a young collaborator and steal her identity? We trace a pop culture conspiracy theory to its roots." />
<meta property="og:image" content="https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&q=60&w=1000&s=77ff483f63d40e51c557d82e823d0e39" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="Why is Lady Gaga being accused of murder?" />
<meta property="twitter:description" content="Did the pop star kill a young collaborator and steal her identity? We trace a pop culture conspiracy theory to its roots." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&q=60&w=1000&s=77ff483f63d40e51c557d82e823d0e39" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy","thumbnailUrl":"https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&q=60&w=1000&s=77ff483f63d40e51c557d82e823d0e39","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Culture"],"image":"https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&q=60&w=1000&s=77ff483f63d40e51c557d82e823d0e39","headline":"Why is Lady Gaga being accused of murder?","datePublished":"2017-07-17T04:03:00Z","dateCreated":"2017-07-17T04:03:00Z","creator":"Arianna Rebolini","author":"Arianna Rebolini","articleSection":"Culture","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">
{&quot;type&quot;:&quot;post&quot;,&quot;journey&quot;:{&quot;type&quot;:&quot;post&quot;,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy&quot;,&quot;type&quot;:&quot;feature&quot;,&quot;title&quot;:&quot;Why is Lady Gaga being accused of murder?&quot;,&quot;social&quot;:{&quot;title&quot;:&quot;Why is Lady Gaga being accused of murder?&quot;,&quot;description&quot;:&quot;Did the pop star kill a young collaborator and steal her identity? We trace a pop culture conspiracy theory to its roots.&quot;,&quot;card_caption&quot;:null},&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/1545/lady-gaga-lina-morgana-death-conspiracy&quot;,&quot;id&quot;:1545,&quot;html&quot;:null,&quot;description&quot;:&quot;Did the pop star kill a young collaborator and steal her identity? We trace a pop culture conspiracy theory to its roots.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;next_micro_offset&quot;:0,&quot;microStep&quot;:3,&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;features&quot;:{&quot;session_tracking&quot;:false,&quot;micronative_urls&quot;:false,&quot;gyro_background&quot;:false,&quot;alternate_post_footer&quot;:false},&quot;enabled&quot;:true,&quot;cursor&quot;:&quot;/api/posts/v2/primary-tag/culture/0&quot;}}</script>
</head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-scroll">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
<path-element class="path__element" data-post-id="1545" data-post-type="feature">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-1
           post--color-scheme-1
           post--text-style-1
           post--embed-style-1
           color_filter--black-white
           card_type--headline"
    data-type="feature"
    data-color-filter="black-white"
    data-truncated=""
>
    <div class="post__card">
<div class="card
  color_filter--black-white
  filter_type--none
  text_color--color
  text_size--medium
  desktop_text_size--medium
  card_type--headline"
  data-color-filter="black-white"
>
<div class="headline-card headline-card--3">
    <div class="headline-card__bg" data-color-filter="black-white">
<div class="card__bg__image">
<img src="https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&amp;q=60&amp;w=1000&amp;s=77ff483f63d40e51c557d82e823d0e39" srcset="https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&amp;q=60&amp;w=320&amp;s=a9e0000b46ed5eaf179778f25fdb5005 320w, https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&amp;q=60&amp;w=760&amp;s=076883962bcce7cd88a0f79025f04613 760w, https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&amp;q=60&amp;w=960&amp;s=6b1e230627800f101dbde1e07f23db51 960w, https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&amp;q=60&amp;w=1280&amp;s=74c4cadeb67ad92ce01207ef8359c30d 1280w, https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&amp;q=60&amp;w=1400&amp;s=43f0e96d2578970b1f535d065312ea3c 1400w, https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&amp;q=60&amp;w=1600&amp;s=88e973105ec60f70771667d514a2ac70 1600w, https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&amp;q=60&amp;w=2000&amp;s=9024c8a59ea711f9738c3e2948069096 2000w, https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&amp;q=60&amp;w=2400&amp;s=d39f63e42f97431af40624040b21d888 2400w, https://outline-prod.imgix.net/20170516-Tyn3HgAN1IoONsEE00fR?auto=format&amp;q=60&amp;w=3000&amp;s=fabe3e82c5ba05fd6b2c646b56938814 3000w" alt="" />
</div>
    </div>

    <div class="headline-card__content">
        <p class="headline-card__eyebrow ui-transition-in--1">Culture</p>

        <div class="headline-card__body">
            <div class="headline-card__line"></div>

            <div class="headline-card__headline-and-dek">
                <p class="headline-card__headline ui-transition-in--1"><span class="text">Why is Lady Gaga being accused of murder?</span></p>
                <div class="headline-card__dek ui-transition-in--2">Did the pop star kill a young collaborator and steal her identity? We trace a pop culture conspiracy theory to its roots.</div>
            </div>

            <div class="headline-card__line"></div>
        </div>
    </div>
</div>
  <button class="card__cta card__cta--arrow">
    <span class="icon-arrowdown"></span>
</button>

</div>
        <div class="post__card__share-container">
    <div class="post__card__share">
        <button class="navigation__menu__item post__card__share__toggle" type="button">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy" target="_blank"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?via=outline&amp;text=Why%20is%20Lady%20Gaga%20being%20accused%20of%20murder?&amp;url=https://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy" target="_blank"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=Why%20is%20Lady%20Gaga%20being%20accused%20of%20murder?&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AWhy%20is%20Lady%20Gaga%20being%20accused%20of%20murder?%0A%0ADid%20the%20pop%20star%20kill%20a%20young%20collaborator%20and%20steal%20her%20identity?%20We%20trace%20a%20pop%20culture%20conspiracy%20theory%20to%20its%20roots.%0A%0Ahttps://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description"></div>
            </div>
        </div>
    </div>
</div>

    </div>
    <div class="post__content page__content">
        <header class="post__header">
            <div class="post__eyebrow">Culture</div>
            <h1 class="post__title">Why is Lady Gaga being accused of murder?</h1>
            <h2 class="post__dek">Did the pop star kill a young collaborator and steal her identity? We trace a pop culture conspiracy theory to its roots.</h2>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy" target="_blank"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?via=outline&amp;text=Why%20is%20Lady%20Gaga%20being%20accused%20of%20murder?&amp;url=https://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy" target="_blank"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=Why%20is%20Lady%20Gaga%20being%20accused%20of%20murder?&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AWhy%20is%20Lady%20Gaga%20being%20accused%20of%20murder?%0A%0ADid%20the%20pop%20star%20kill%20a%20young%20collaborator%20and%20steal%20her%20identity?%20We%20trace%20a%20pop%20culture%20conspiracy%20theory%20to%20its%20roots.%0A%0Ahttps://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">
        <p class="post__authors">Arianna Rebolini</p>
      <date class="post__date post__date--published">Jul&mdash;17&mdash;2017 12:03PM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy" target="_blank"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?via=outline&amp;text=Why%20is%20Lady%20Gaga%20being%20accused%20of%20murder?&amp;url=https://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy" target="_blank"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=Why%20is%20Lady%20Gaga%20being%20accused%20of%20murder?&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AWhy%20is%20Lady%20Gaga%20being%20accused%20of%20murder?%0A%0ADid%20the%20pop%20star%20kill%20a%20young%20collaborator%20and%20steal%20her%20identity?%20We%20trace%20a%20pop%20culture%20conspiracy%20theory%20to%20its%20roots.%0A%0Ahttps://theoutline.com/post/1545/lady-gaga-lina-morgana-death-conspiracy"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>The rumors started on October 25, 2008, on Yahoo answers. “I saw a TV show that was dedicated to Lina Morgana. I was not aware of her death. What happened to her?” wrote <a href="https://answers.yahoo.com/question/index?qid=20081025202113AAYij3W">user Lorre W</a>, after seeing <a href="http://www.imdb.com/name/nm3768465/">a 2008 episode of <em>Celebrity Ghost Stories</em></a> on which Morgana was featured. “Her MySpace page says she died tragically on October 4, 2008. I can not find an article or obituary for her. She was so young and talented…”</p><p>Five days later, the same question popped up in <a href="http://www.findadeath.com/forum/showthread.php?13737-Lina-Morgana&highlight=lina+morgana">a forum on FindADeath.com</a>, a site dedicated to exploring celebrity deaths. Two months later, on <a href="http://mydeathspace.com/vb/showthread.php?12133-Lina-Morgana-(19)-committed-suicide-and-her-mother-is-claiming-Lady-Gaga-stole-Lina-s-style-and-soul">MyDeathSpace.com</a> — a forum site tracking the social media accounts of people now deceased — a poster wanted to know: How could an up-and-coming singer die “tragically” without any outlets covering it?</p><div class="photo-embed" data-type="inline"><div class="photo-embed__image"><div class="photo-embed__image__wrapper"><video poster="https://outline-prod.imgix.net/20170605-MUvnNwGhnUdN2JmcozlQ?auto=&fm=jpg&q=60&w=1000&s=02a4442606b8bc366c4b03964236bb4f" loop="loop" autoplay="autoplay" playsinline="playsinline" muted="muted"><source src="https://outline-prod.imgix.net/20170605-MUvnNwGhnUdN2JmcozlQ?auto=&fm=mp4&q=60&w=1000&s=a96ba014852c040d0756382cfcfbea0e" type="video/mp4"/></video></div></div><p class="photo-embed__caption">
Lina Morgana, who died of apparent suicide at age 19, is at the center of one of the internet’s most pressing conspiracy theories.            
                <span class="photo-embed__caption__byline">GIF from Lina Morgana’s “Far Away” music video via <a href="https://www.youtube.com/watch?v=lfcaIIrwKek">youtube</a></span></p></div><div class="stack-embed stack-embed--display"><div class="general-disclaimer"></div><p class="stack-embed__headline" data-headline="Modern Romance">Modern Romance</p><div class="stack-embed__wrapper"><div class="card-stack card-stack--fan" data-length="3" data-type="display" data-campaign-slug="harrys_1" data-title="Modern Romance" data-dfp-pixel="https://pubads.g.doubleclick.net/gampad/ad?iu=/264512349/theoutlinecom/harrys_product&sz=1x1&c=3Hb77vQZaPmrBk7f0100"><div class="card-stack__container"><div class="card-stack__elements" data-type="display" data-campaign-slug="harrys_1" data-title="Modern Romance"><a class="card-stack__element" target="_blank" data-index="0" href="http://harrys.pxf.io/c/392554/381330/4972"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/harrys/display/1/1a.jpg?fm=jpg&q=30&w=800&v=4" alt=""/></div></div></div></div></a><a class="card-stack__element" target="_blank" data-index="1" href="http://harrys.pxf.io/c/392554/381330/4972"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/harrys/display/1/1b.jpg?fm=jpg&q=30&w=800&v=4" alt=""/></div></div></div></div></a><a class="card-stack__element" target="_blank" data-index="2" href="http://harrys.pxf.io/c/392554/381330/4972"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/harrys/display/1/1c.jpg?fm=jpg&q=30&w=800&v=4" alt=""/></div></div></div></div></a></div></div></div></div></div><p>Today, Lina Morgana’s name and story can be found all over the darker corners of the internet, but it’s the MyDeathSpace thread that has lasted the longest, beginning in December 2008 and continuing until 2015. Over those seven years and 550 posts, users dug up personal information about Morgana and her family and hypothesized about the circumstances surrounding her death. It continued well past the discovery that Morgana had died of apparent suicide, having jumped from the roof of a 10-story hotel in Staten Island. On September 26, 2015, user Alison Worthington linked to <a href="http://www.courts.state.ny.us/courts/ad2/calendar/webcal/decisions/2016/D49511.pdf">a Supreme Court order reversing a ruling that found the hotel guilty of Morgana’s wrongful death</a>, adding, “[this] puts at least a couple of conspiracy theories to rest.”</p><p>But the conspiracy theories had spread far beyond the scope of this fringe site for morbid curiosity, and a court document couldn’t possibly be enough to tamp them down. You can find them easily, varying slightly based on the writer. Depending on who you listen to, Lina Morgana was a real person, but her death was faked. Or she did jump off that roof, but it was because she was under psychic control of the Illuminati. But the most common theory by a long shot, still tweeted with consistency, and written up as recently as November 2016, is that she was murdered — by Lady Gaga.</p><blockquote class="pullquote pullquote--inline"><span>Lina Morgana was a real person, but her death was faked. Or she jumped off a roof, but it was because she was under psychic control of the Illuminati.</span></blockquote><p>A disclaimer: I do not think Lady Gaga killed Lina Morgana. Were I asked to put money on it, I’d confidently wager she’s never killed anyone. The unfortunate truth is that Lina Morgana killed herself at 19 years old, an up-and-coming singer, model, and actress with what appeared to be a promising career ahead of her. She’d recently signed with Sony and was working with pre-“Lady Gaga” Lady Gaga and producer Rob Fusari (<a href="http://ladygaga.wikia.com/wiki/Category:Lina_Morgana">AKA Team Love Child</a>). Some of Morgana’s music videos, live performances, and behind-the-scenes studio footage are available on YouTube, still shared and commented on by a fanbase that <a href="https://www.youtube.com/user/LinaNYC">continues to grow</a>. Other than <a href="http://www.silive.com/news/index.ssf/2008/10/woman_jumps_from_staten_island.html">local coverage</a>, which didn’t reveal her identity, there wasn’t much press about her death.</p><p>MyDeathSpace.com is built on the assumption that a large swath of users want to explore the social media profiles of the dead. Add a beautiful young singer whose elfin features belied a strong, throaty voice, whose life might have appeared enviable, but whose songs expressed a relatable angst, and whose death was violent and underreported, and it’s hardly surprising strangers started to speculate. But the leap from “Lina Morgana died mysteriously” to “Lina Morgana was killed by Lady Gaga” is a big one. Who makes that leap, and how do they do so loudly and convincingly enough to get others to follow? Is it possible to trace a full-blown pop culture conspiracy theory to its origin?</p><hr class="hr"/><p>Search the names Lina Morgana and Lady Gaga on Twitter and you likely won’t need to go back even a week to find someone talking about murder. There are so many tweets it would be impossible to separate <a href="https://twitter.com/histonis/status/806075836931575808">the earnest</a> from <a href="https://twitter.com/slutoIogy/status/855416707321663488">the likely ironic</a>; the Lady Gaga/Lina Morgana conspiracy is established enough to have <a href="https://twitter.com/Haus_of_Jake/status/840717260973060096">settled into meme territory</a>. But attempts to engage with Twitter users and Facebook commenters, I quickly found, would be unfruitful. If you’re of the mind to believe the music industry is Illuminati-run, you’re unlikely to trust a journalist; if you’re making a joke, why bother getting involved?</p><div class="photo-embed" data-type="inline"><div class="photo-embed__image"><div class="photo-embed__image__wrapper"><video poster="https://outline-prod.imgix.net/20170605-fwGaK1O8sknIIDhg2pFW?auto=&fm=jpg&q=60&w=1000&s=d46013ca0dfbdcb95c503850f52477da" loop="loop" autoplay="autoplay" playsinline="playsinline" muted="muted"><source src="https://outline-prod.imgix.net/20170605-fwGaK1O8sknIIDhg2pFW?auto=&fm=mp4&q=60&w=1000&s=c62ae8993a548ec30cc5b1f410c89453" type="video/mp4"/></video></div></div><p class="photo-embed__caption">
The theory connects Morgana’s death to Lady Gaga and the Illuminati.            
                <span class="photo-embed__caption__byline">GIF from Lina Morgana’s “Far Away” music video via <a href="https://www.youtube.com/watch?v=lfcaIIrwKek">youtube</a></span></p></div><p>So I was happily surprised when I received a response from Matt (he declined to share his last name), founder of CrisisForums.org, a forum site where users “discuss the world’s ongoing mysteries.” It was Matt who wrote <a href="http://crisisforums.org/discussion/8659/lina-morgana-vs-lady-gaga-one-dies-the-other-suddenly-becomes-a-star">the December 2013 post</a> that brought the Lady Gaga/Lina Morgana theory <a href="https://www.thesun.co.uk/living/2258587/the-most-bonkers-conspiracy-theory-ever-claims-lady-gaga-used-to-be-a-backup-dancer-who-murdered-a-rising-pop-star-and-stole-her-identity/">into British tabloid <em>The Sun</em></a> three years later, in November 2016. <em>The Sun</em>’s headline (“The most bonkers conspiracy theory ever claims Lady Gaga used to be a backup dancer who MURDERED a rising pop star and stole her identity”) succinctly communicates the meat of Matt’s theory, but <a href="http://crisisforums.org/discussion/8659/lina-morgana-vs-lady-gaga-one-dies-the-other-suddenly-becomes-a-star">his original post</a> is much more thorough:</p><p>“-- Lina Morgana was a massively talented rising teen star
-- Stephani (Lady Gaga) met her and was apparently to become her backup dancer, or take on some lesser role
-- Lina, according to eyewitnesses was happy and dancing on the roof of a hotel or building of some sort, then around lunch, hurled herself off of it to her death
-- 2 weeks later, Lady Gaga starts her meteoric rise
-- Nearly all the styles Lady Gaga uses today stem from Lina's own style”</p><p>He connects this to Lady Gaga’s use of Illuminati symbology (a popular one: <a href="https://illuminatisymbols.info/lady-gaga-all-seeing-eye/">the “all-seeing eye” gesture</a>) but he also acknowledges this connection isn’t new. In fact, his post came three years after the bulk of the conversation about Lina Morgana. So where had he heard about it?</p><p>“As I can recall, I was listening to one of Lina’s songs on YouTube (which I believe I had come across in a movie), and in the mix of recommended videos, this theory came up,” Matt told me in an email. He dug deeper, but the more he searched, the less he knew. Morgana’s Wikipedia page was referred to by others but it no longer existed. News reports of her suicide, rumor had it, had been wiped. Matt personally wasn’t convinced Lady Gaga was a murderer, but it sure seemed to be a story someone was trying to cover up. He posted it on his site because of Morgana’s mother (“or someone claiming to be her mother,” Matt added), who insisted in various threads that her daughter’s death was mired in conspiracy. For Matt, that was enough to signal something nefarious.</p><p>It’s not hard to find someone claiming to have known Lina Morgana. A commenter shared his email address in two different forums and offered information about Morgana, saying they’d dated for “a long time.” (When I emailed, he said he’d only share info if I could pay him for it.) The memorial page LinaMorgana.com is allegedly run by Lina’s family. The home page features a message from Lina’s aunt: “I can tell you one thing right now: we, Lina's family, do not believe that she had an intention to die. We, as a family, do not believe that Lina committed suicide.”</p><p>Messages to the site administrators — via its message system and Facebook messenger — went unanswered. Though the authorship seemed dubious, I was less inclined to believe a conspiracy theorist or troll would have gone so far as to make an entire site under the guise of her family. Morgana died before getting the fame and recognition she seemed to be heading toward, so it makes sense that her family would continue working toward it in her honor, to encourage sustained interest in Lina’s music. The site’s legitimacy is also more believable knowing that Morgana’s mother, Yana, told the <em>New York Post</em> in 2010 that Lady Gaga was holding her daughter’s soul captive.</p><p>The original article has seemingly been deleted, though plenty of destination-less links remain in the coverage by, among others, <a href="https://www.forbes.com/forbes/welcome/?toURL=https://www.forbes.com/sites/jennagoudreau/2010/09/09/lina-morgana-haunts-lady-gaga/&refURL=&referrer=#2b43f76e22f7"><em>Forbes</em></a>, <a href="http://www.foxnews.com/entertainment/2010/09/09/woman-claims-lady-gaga-stole-act-late-daughter.html"><em>Fox News</em></a>, <a href="http://gothamist.com/2010/09/09/did_lady_gaga_cop_her_style_from_he.php"><em>Gothamist</em></a>, and <a href="http://www.tmz.com/2010/09/11/lady-gaga-lina-morgana-video-dead-friend-copycat/"><em>TMZ</em></a>. (An email to the <em>Post</em> went unanswered.) There, too, is the substance of Yana’s story: Lady Gaga had exploited her daughter’s death by stealing her sound, look, and backstory. What’s more, she was sitting on unreleased tracks the two had worked on together, tracks Yana wanted released. “Lady Gaga is holding Lina’s soul,” Yana is quoted by Fox News as having told the <em>Post</em>. “I want her soul to be free.”</p><div class="photo-embed" data-type="inline"><div class="photo-embed__image"><div class="photo-embed__image__wrapper"><video poster="https://outline-prod.imgix.net/20170605-cpQuAckszzDxaHiOBobX?auto=&fm=jpg&q=60&w=1000&s=50aed94965b6fa6d3fd79b8b04632835" loop="loop" autoplay="autoplay" playsinline="playsinline" muted="muted"><source src="https://outline-prod.imgix.net/20170605-cpQuAckszzDxaHiOBobX?auto=&fm=mp4&q=60&w=1000&s=1ff3386f63001f22794d43699935526c" type="video/mp4"/></video></div></div><p class="photo-embed__caption">
Morgana and Lady Gaga worked together, but there is no evidence that her death was suspicious.            
                <span class="photo-embed__caption__byline">GIF from Lina Morgana’s “Far Away” music video via <a href="https://www.youtube.com/watch?v=lfcaIIrwKek">youtube</a></span></p></div><p>Here, I thought, <em>must</em> be the birth of this conspiracy theory. Such a provocative claim, made with such dark and suggestive imagery — it’s a wink to those already firm in their belief that the entertainment industry is Illuminati-run, that the requisite to mega-fame is spilled blood. And indeed, 2010 is exactly when the bulk of the posts about Lady Gaga and Lina Morgana materialized. The first can be found on the website of Canadian conspiracy theorist Henry Makow.</p><p><a href="https://www.henrymakow.com/lina_morgana_leftby_richard_ev.html">“Did Lady Gaga Have Rival Murdered?”</a> asked HenryMakow.com writer Richard Evans three days after Yana’s story ran in the <em>Post</em>; the answer — at least the one he’s come to — is yes.</p><p>“Anyone versed in the satanic rituals of the music industry knows that super-stardom is reserved for those who take part in the murder of a lover, parent, sibling,” Evans wrote. And though it was Yana’s claim that brought the story into the mainstream, this dark reality, Evans implied, had been no secret among those who’ve been paying attention — those, as the site’s banner displays, who are “exposing feminism and the new world order.” He contextualized his theory as one example in a long history of ritual sacrifices that are “standard practice” in Hollywood, and then quickly spirals into a cautionary tale about the whore of Babylon, moral decline, and the “scrambling social norms to the point where girls are turning to women at an early age.”</p><p>I reached out to Henry Makow to ask if he’d heard of this specific conspiracy theory prior to this post. He forwarded my question to Evans, and then copied and pasted Evans’ indirect response to me. “When anyone in a big city dies from a plunge off of a building, I assume it's a murder by default,” Evans wrote. When I asked if Evans would speak directly to me, I got no response.</p><p>Still, Evans didn’t explicitly say Lady Gaga did the killing. To his mind, it’s much bigger than just the two of them, and his argument is more about affirming Lady Gaga’s Illuminati ties. Hardly any connections between Lady Gaga and Lina Morgana were made on social media before September 2010; when Evans’ blog post wents up, the skepticism began and others started sniffing around.</p><div class="photo-embed" data-type="inline"><div class="photo-embed__image"><div class="photo-embed__image__wrapper"><video poster="https://outline-prod.imgix.net/20170605-CLhB3yrgowOEHNh0Wup5?auto=&fm=jpg&q=60&w=1000&s=d39fe23e6461833ca561fb68a83fa010" loop="loop" autoplay="autoplay" playsinline="playsinline" muted="muted"><source src="https://outline-prod.imgix.net/20170605-CLhB3yrgowOEHNh0Wup5?auto=&fm=mp4&q=60&w=1000&s=00ef913717440d8ba3d1354c96b68167" type="video/mp4"/></video></div></div><p class="photo-embed__caption">
Statements from Morgana’s mother may have helped accelerate the conspiracy theory.            
                <span class="photo-embed__caption__byline">GIF from Lina Morgana’s “Far Away” music video via <a href="https://www.youtube.com/watch?v=lfcaIIrwKek">youtube</a></span></p></div><p>On September 14, 2010: “lady gaga & lina morgana >> google it! follow the white rabbit trail ...  #ladygaga #linamorgana #illuminati #rituals,” wrote <a href="https://twitter.com/musicwars_klc/status/24448046120">@musicwars_klc</a>. (MusicWars, it should be noted, is a music-based offshoot of InfoWars.)</p><p>On September 20, 2010:</p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Google Lina Morgana,  she worked creatively w Lady Gaga until 1 day she mysteriously fell 10 stories from a tall building to her death</p>— rita g (@therealritag) <a href="https://twitter.com/therealritag/status/25039098203">September 20, 2010</a></blockquote><script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>It seemed clear to me. After Evans’ post, there was no video or blog post or forum about Lina Morgana without a mention of Lady Gaga, the Illuminati, and ritual murder. Those asking questions were either Lady Gaga fans eager to know more about the woman who’d once sung songs written by their idol, or celebrity death followers who found it odd there was so little information about this one.</p><p>In a forum on Lady Gaga’s official site in May 2009, user AmySchell started <a href="http://web.archive.org/web/20100912173321/http://www.ladygaga.com/forum/default.aspx?tid=333767&cid=454">a contentious thread</a> (since deleted but archived by WayBackMachine) saying the absence of information about Lina Morgana’s death was “REALLY creepy.” But until 2010, commenters had little to say other than how sad it was, how talented she had been, how they hoped she was resting in peace. And in fact, even on MyDeathSpace — where users tracked down Morgana’s birth name, her high school, her family’s phone numbers and addresses, and despite their hypothesizing that she’d faked her death, or was living in witness protection, or never existed at all — community members differentiated between their curiosity and that of the commenters suggesting the involvement of the Illuminati or MK-Ultra, the code name for a controversial series of experiments on citizens by the CIA in the 1950s and ’60s.</p><blockquote class="pullquote pullquote--inline"><span>“Anyone versed in the satanic rituals of the music industry knows that super-stardom is reserved for those who take part in the murder of a lover, parent, sibling.”</span><footer class="pullquote__attribution">— <cite>Richard Evans</cite></footer></blockquote><p>When a user called RIPLinaMorgana insisted Morgana could be living incognito since “advances of reconstructive surgery and mind control/mk-ultra” make it easy to change one’s appearance and persona, another user described the poster as “clearly one of those people who think the CIA are listening to your thoughts through your television screen” who needs to “find a new hobby.”</p><p>So it would appear there are two distinct camps: those preoccupied with the late Morgana, and those obsessed with outing the Illuminati. I thought for sure Richard Evans was the first to connect the two — until I realized that the first mention of Lady Gaga and the Illuminati on the MyDeathSpace thread came in October 2009, almost a year before Evans’ post, by the same user who suggested MK-Ultra involvement. Now, he warned of Lady Gaga’s dangerous power as an “Illuminati puppet.”</p><p>Two days before Evans’ posts, Twitter user @babymuah <a href="https://twitter.com/babymuah/status/24225786442">tweeted</a>:</p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">so lady gaga killed lina morgana, and took over her life. thats some movie shit!</p>— babymuah (@babymuah) <a href="https://twitter.com/babymuah/status/24225786442">September 11, 2010</a></blockquote><script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>There was more where those came from. My theory had crumbled.</p><p>Most likely, multiple people who already believe the entertainment industry is run by the Illuminati came across a news item or blog post linking a young woman’s death to a huge pop icon — a pop icon whose aesthetic happens to borrow heavily from occult imagery — and independently came to the conclusion that it was covered-up murder.  Evans saw it as one piece of a much larger puzzle, writing, “Death is all around Gaga and it’s going to get much worse,” and then, in 2011, claimed <a href="https://www.henrymakow.com/gaga_death_list_grows_longer.html">the death of saxophonist Clarence Clemens as proof.</a> Matt from Crisis Forums echoed a less alarmist sentiment in his email: “The circumstances of [Morgana’s] death, and the resulting absorption of her stage identity by Lady Gaga are certainly strange to say the least, but again, these sorts of things perhaps aren’t uncommon in the entertainment industry from what I gather.”</p><p>The only trigger needed is that initial suspicion, drawing attention to a death (or physical transformation, or narrative inconsistency) which might otherwise have gone unnoticed. It’s the same thinking that attributes Avril Lavigne’s new look to a suicide cover-up or Joan Rivers’ death, having occurred on Beyoncé’s birthday, to murder by, yes, Beyoncé: a fundamental mistrust of those belonging to the most powerful institutions, both cultural and political. It’s a rejection of those institutions’ influence through investigation of them. Read through pages and pages of conspiracy theories and see if you don’t find at least some of it compelling. It’s hard! And these theories are attractive enough when the involved parties respond with silence; in this case, Morgana’s mom making a public statement on Gaga’s ransom over her daughter’s soul only fortified the rumors that had already gathered around her death.</p><p>Once that connection is made, it’s quickly spread — by true believers, conspiracy theory enthusiasts, and people who just want in on the meme — until it’s eight years later, and Lady Gaga’s new album is released, and amidst the praise and excitement, at least one user wants to know: “@ladygaga do you sing about how you killed Lina Morgana on #JOANNE ?”</p>
        <div class="post__credits">
<a href="http://www.ariannarebolini.com/">Arianna Rebolini</a> is a writer and editor living in Brooklyn.        </div>
    </div>
  </article>

<div class="curiosity">
  <div class="curiosity__content">
    <h3 class="curiosity__title">Want something different?</h3>
    <div class="curiosity__items">
    </div>
    <div class="curiosity__newsletter">
      <form class="curiosity__newsletter__form newsletter-form" data-state="initial">
        <div class="newsletter-form__state" data-state="initial">
          <label class="curiosity__newsletter__form--label" for="email">
Sign up for our newsletter          </label>
          <div class="curiosity__newsletter__form--fields">
            <input name="email" type="email" placeholder="your email here"
                   class="curiosity__newsletter__form--input newsletter-form--input"/>
            <button class="curiosity__newsletter__form--button">Subscribe</button>
          </div>
        </div>
        <div class="newsletter-form__state" data-state="success">
TTYS.        </div>
      </form>
    </div>
  </div>
</div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>

<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_BLANK">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_BLANK">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_BLANK">
                    <span class="icon icon-instagram"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" >
About                </a>
                <a class="menu__footer__link" href="/legal" >
Legal                </a>
                <a class="menu__footer__link" href="https://boards.greenhouse.io/theoutline" target=&quot;_blank&quot;>
Jobs                </a>
                <a class="menu__footer__link" href="/tips" >
Got A Tip?                </a>
            </div>
        </footer>
    </div>
</div>
</div>

<script>
(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments);},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b);})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-81610258-1","auto");
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
  e=d.getElementById(i), r=d.getElementById(p+"-root");
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = "https://d1z2jf7jlzjs58.cloudfront.net/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016120788498657');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1016120788498657&ev=PageView&noscript=1" /></noscript>


<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.0.1-min.gz.js";
r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
};var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId"];
function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
}}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
})(window,document);

amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
amplitude.getInstance().setUserProperties({
    "is_touch_device": ("ontouchstart" in window),
    "user_agent": "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)"
});
amplitude.getInstance().identify(new amplitude.Identify().setOnce("initial_referrer_domain", "direct"));
amplitude.getInstance().identify(new amplitude.Identify().setOnce("initial_path", "/post/1545/lady-gaga-lina-morgana-death-conspiracy"));
amplitude.getInstance().identify(new amplitude.Identify().append("referrer_domains", "direct"));

</script>

<script>
window.onerror = function (msg, url, line_number, column_number, error) {
  var json = JSON.stringify({
    url: window.location.href,
    referrer: document.referrer,
    user_agent: window.navigator.userAgent,
    msg: msg,
    js_url: url,
    line_number: line_number,
    column_number: column_number,
    error: error,
    raf_override: (window.__raf_override === true)
  });
  var image = new Image(1, 1);
  image.src = "/api/analytics/js_error?json=" +  encodeURIComponent(json);
  return false;
};
</script>

<script src="/js/app-76c03ef7c4a4d3f7f00f49cd523c2137.js?vsn=d"></script>

<script src="/js/experiment-f060362409eb23debaa97e77ffcc4a0d.js?vsn=d" async defer></script>

<script>
window.addEventListener("load", function() {
  var scripts = ["https://platform.twitter.com/widgets.js", "https://www.youtube.com/iframe_api"];
  scripts.forEach(function(url) {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    document.body.appendChild(script);
  });
});
</script>

</body>
</html>
