<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <link rel="stylesheet" type="text/css" href="/css/app-37edfc8b0db5cf5bf60dfbf11d8f80f5.css?vsn=d">
  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />

<link rel="icon" type="image/png" href="https://outline-launch.s3.amazonaws.com/favicon.png" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon-32x32-51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon-16x16-1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-6abc580137cc97a42adde882e1ba60ec.png?vsn=d"link>
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/images/safari-pinned-tab-be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<meta name="apple-mobile-web-app-capable" content="yes">
  <title>Grimmer times, grimmer Kardashians | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/1220/grimmer-times-grimmer-kardashians">

<meta name="description" content="A reality TV staple is getting realer." />

<meta name="post_id" content="1220" />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/1220/grimmer-times-grimmer-kardashians" />
<meta property="og:title" content="Grimmer times, grimmer Kardashians" />
<meta property="og:description" content="A reality TV staple is getting realer." />
<meta property="og:image" content="https://outline-prod.imgix.net/20170313-myGupDAY7a2iHY0UvszS?auto=format&q=60&w=1000&s=a0a4c9ad764db4032486c6daa6133484" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="Grimmer times, grimmer Kardashians" />
<meta property="twitter:description" content="A reality TV staple is getting realer." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20170313-myGupDAY7a2iHY0UvszS?auto=format&q=60&w=1000&s=a0a4c9ad764db4032486c6daa6133484" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/1220/grimmer-times-grimmer-kardashians","thumbnailUrl":"https://outline-prod.imgix.net/20170313-myGupDAY7a2iHY0UvszS?auto=format&q=60&w=1000&s=a0a4c9ad764db4032486c6daa6133484","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Culture"],"image":"https://outline-prod.imgix.net/20170313-myGupDAY7a2iHY0UvszS?auto=format&q=60&w=1000&s=a0a4c9ad764db4032486c6daa6133484","headline":"Grimmer times, grimmer Kardashians","datePublished":"2017-03-13T01:14:00Z","dateCreated":"2017-03-13T01:14:00Z","creator":["Andy Martino"],"author":["Andy Martino"],"articleSection":"Culture","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">
{&quot;type&quot;:&quot;post&quot;,&quot;journey&quot;:{&quot;type&quot;:&quot;post&quot;,&quot;session_tracking&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/1220/grimmer-times-grimmer-kardashians&quot;,&quot;type&quot;:&quot;standard&quot;,&quot;title&quot;:&quot;Grimmer times, grimmer Kardashians&quot;,&quot;social&quot;:{&quot;title&quot;:&quot;Grimmer times, grimmer Kardashians&quot;,&quot;description&quot;:&quot;A reality TV staple is getting realer.&quot;,&quot;card_caption&quot;:&quot;Lead Art:  Antoine Gyori - Corbis / Getty Images&quot;},&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/1220/grimmer-times-grimmer-kardashians&quot;,&quot;id&quot;:1220,&quot;html&quot;:null,&quot;description&quot;:&quot;A reality TV staple is getting realer.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;microStep&quot;:3,&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;enabled&quot;:true,&quot;cursor&quot;:&quot;/api/posts/v2/primary-tag/culture/0&quot;}}</script>


  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
</head>
<body class="app">

<main id="main" class="main">
  <path-root class="path ui-path-scroll">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
<path-element class="path__element" data-post-id="1220" data-post-type="standard">
    <div class="path__element__content">
<path-page class="page post post--layout-2 post--color-scheme-2 post--style-2 color_filter--coral-blue card_type--headline">
  <header class="post__header hide-lt-desktop">
        <div class="post__eyebrow">Culture</div>
        <h1 class="post__title">Grimmer times, grimmer Kardashians</h1>
        <h2 class="post__dek">A reality TV staple is getting realer.</h2>
    </header>
    <div class="post__card js-window-height">
<div class="card
  color_filter--coral-blue
  filter_type--duotone
  text_color--color
  text_size--small
  desktop_text_size--large">
    <div class="headline-card headline-card--1">
        <div class="headline-card__bg" data-color-filter="coral-blue">
<div class="card__bg__image">
<img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170313-myGupDAY7a2iHY0UvszS%26start%3D183F63%26end%3DFB6754?auto=format&amp;q=60&amp;w=1000&amp;s=57767d6dadb1661671ecea2b2bed22e3" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170313-myGupDAY7a2iHY0UvszS%26start%3D183F63%26end%3DFB6754?auto=format&amp;q=60&amp;w=320&amp;s=6849b4bd298c77bd1ff6048a279826e2 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170313-myGupDAY7a2iHY0UvszS%26start%3D183F63%26end%3DFB6754?auto=format&amp;q=60&amp;w=760&amp;s=6d8e41f1838dfadc1f43ef0806577e1b 760w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170313-myGupDAY7a2iHY0UvszS%26start%3D183F63%26end%3DFB6754?auto=format&amp;q=60&amp;w=960&amp;s=744da3932b7d678be30d309bdffed16e 960w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170313-myGupDAY7a2iHY0UvszS%26start%3D183F63%26end%3DFB6754?auto=format&amp;q=60&amp;w=1280&amp;s=5fe0b2bdd593f371aad07970881ff202 1280w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170313-myGupDAY7a2iHY0UvszS%26start%3D183F63%26end%3DFB6754?auto=format&amp;q=60&amp;w=1400&amp;s=6c65d3a77507e0ca14e35d465455873a 1400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170313-myGupDAY7a2iHY0UvszS%26start%3D183F63%26end%3DFB6754?auto=format&amp;q=60&amp;w=1600&amp;s=402abbb240ce1a7a9ce8c8407380ddd1 1600w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170313-myGupDAY7a2iHY0UvszS%26start%3D183F63%26end%3DFB6754?auto=format&amp;q=60&amp;w=2000&amp;s=945b8ad8107347ebd875b172582864e1 2000w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170313-myGupDAY7a2iHY0UvszS%26start%3D183F63%26end%3DFB6754?auto=format&amp;q=60&amp;w=2400&amp;s=2541302e3d92a3f7539075588fb0d746 2400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20170313-myGupDAY7a2iHY0UvszS%26start%3D183F63%26end%3DFB6754?auto=format&amp;q=60&amp;w=3000&amp;s=911a309ef28a023524f0c687f835a88d 3000w" alt="" />
</div>
        </div>

        <div class="headline-card__content">
            <p class="headline-card__eyebrow ui-transition-in--1">Culture</p>

            <div class="headline-card__body">
                <div class="headline-card__line"></div>

                <div class="headline-card__headline-and-dek">
                    <p class="headline-card__headline ui-transition-in--1"><span class="text">Grimmer times, grimmer Kardashians</span></p>
                    <div class="headline-card__dek ui-transition-in--2">A reality TV staple is getting realer.</div>
                </div>

                <div class="headline-card__line"></div>
            </div>
        </div>
    </div>

  <button class="card__cta card__cta--arrow">
    <span class="icon-arrowdown"></span>
</button>

</div>
    </div>
    <div class="post__content page__content js-window-height ">
        <header class="post__header hide-gt-desktop">
            <p class="post__title">Grimmer times, grimmer Kardashians</p>
            <p class="post__dek">A reality TV staple is getting realer.</p>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">
        <p class="post__authors">Andy Martino</p>
      <date class="post__date post__date--published">Mar&mdash;13&mdash;2017 09:14AM EST</date>

    </div>
    <div class="post__body">
<p>You knew you were in for a different look from <em>Keeping Up With the Kardashians</em> when the trailer for season 13 dropped last week. In the minute-long preview, Kim recounts her violent robbery in Paris, sobbing as she says, “If the elevator doesn’t open, I’m fucked.” There is real terror in her face, reflected back in the faces of two of her sisters, who are listening. The intensity holds as the clip adds allusions to story lines about <a href="https://theoutline.com/post/313/kanye-west-is-a-human-being">Kanye West’s breakdown</a> and hospitalization, and Scott Disick’s self-proclaimed sex addiction.</p><div class="youtube-embed" data-type="inline"><div class="youtube-embed__video"><div class="youtube-embed__video__wrapper"><iframe width="100%" height="315" src="https://www.youtube.com/embed/DS1vvWIWlmU?enablejsapi=1" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div><p>And so Sunday night’s premiere of what promises to be a darker season positioned itself not as escapism, which viewers often sought in reality television, but as something grittier. It was instead marketed as a dramatized, super-sized projection of fear and anxiety. Though the first episode itself didn’t deliver those goods — the family and E! producers are way too savvy to give it up the first night and left us with promises of more to come — the advertising and anticipation alone told us a lot about what we want these days. A closing quote from the trailer feels almost too spot-on: “Everything has changed, but we can’t be afraid. We can’t let people scare us into not living our lives,” says Khloe.</p><div class="stack-embed stack-embed--display"><div class="general-disclaimer"></div><p class="stack-embed__headline">Play Dirty</p><div class="stack-embed__wrapper"><div class="card-stack card-stack--fan" data-length="3" data-type="display" data-campaign-slug="method_1" data-title="Play Dirty"><div class="card-stack__container"><div class="card-stack__elements" data-type="display" data-campaign-slug="method_1" data-title="Play Dirty"><a class="card-stack__element" target="_blank" data-index="0" href="http://methodhome.com"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/method/display/TheOutlineCard_800x1150_SillyString_1_Problem-Solution.jpg?fm=jpg&q=80&w=800" alt=""/></div></div></div></div></a><a class="card-stack__element" target="_blank" data-index="1" href="http://methodhome.com"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/method/display/TheOutlineCard_800x1150_SillyString_2_FNM.jpg?fm=jpg&q=80&w=800" alt=""/></div></div></div></div></a><a class="card-stack__element" target="_blank" data-index="2" href="http://methodhome.com"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://outline-brand.imgix.net/method/display/TheOutlineCard_800x1150_SillyString_3_Pattern.jpg?fm=jpg&q=80&w=800" alt=""/></div></div></div></div></a></div></div></div></div></div><p>To be very clear: The Kardashians and their co-stars are not representative of the age of Donald Trump, <a href="https://theoutline.com/post/1197/trump-s-new-travel-ban-is-as-racist-as-the-last-one">the travel ban</a> and the border wall, JCC bomb threats, mass shootings, and too-frequent <a href="https://theoutline.com/post/1191/more-americans-are-being-killed-by-police-in-2017">killings of black men by police</a>. I won’t cheapen those problems by drawing any sort of direct links to this show. Kim’s robbery, Kanye’s breakdown, Kendall Jenner’s stalker, Lamar Odom’s recovery — those are very particular issues experienced by people whose wealth can isolate them from many of the fears of our time.</p><p>But the fact that this sort of bleakness makes for anticipated Sunday evening popcorn viewing on E!? That says something about those of us responding to this marketing. Over the past year or so, as the former star of <a href="https://theoutline.com/post/346/trumps-america-is-a-rerun"><em>The Apprentice</em></a> ascended to the presidency and scared the hell out of vulnerable people, a more realistic, engaged tone has bled into popular culture. Cultural products like late-night comedy, sports, and reality television, which in the Obama era — and long before — served as diversions and reliable breaks from reality, are safe spaces no longer. Once upon a time, Jimmy Fallon’s celebrity hangout far outrated his edgier competitor Stephen Colbert; Derek Jeter’s apolitical blandness, upheld over a 20-year career spent refusing to weigh in on a social issue or touch any controversial topic, was praised as the paragon of athlete dignity; and <em>KUWTK</em> was considered fluffy fun.</p><p>Now, Americans appear to be <a href="http://nypost.com/2017/02/15/colbert-beating-fallon-in-ratings-since-trump-took-office/">turning away</a> from the likes of Fallon. Elsewhere, some are debating, and <a href="http://www.cbssports.com/nfl/news/jets-brandon-marshall-defends-colin-kaepernick-calls-qb-a-patriot/">in many cases admiring</a>, NFL quarterback Colin Kaepernick’s refusal to stand for the national anthem and his support for the Black Lives Matter movement. Many still are looking forward to a Kardashian season that plunges into darkness. We are seeking out entertainment that reflects our mood, and <em>KUWTK</em> is savvy enough to promise it.</p><p>In fact, the show deserves credit for being ahead of the curve, having spent several years engineering what appears to be a slow pivot to more serious matters. Khloe’s fraught relationship with Odom, the troubled ex-NBA star, was a turning point, as was Kim’s relatable struggle to conceive a second child and Kourtney’s heartbreak when the father of her children proved unreliable.</p><p>Then, Bruce Jenner’s transition into Caitlyn placed the family at the center of a lightning-rod topic, and invalidated any lingering criticism that the show was vapid or without value. The Kardashian sisters, once dismissed by so-called serious folks <a href="http://www.cosmopolitan.com/entertainment/celebs/news/a44747/mean-things-celebrities-have-said-about-the-kardashians/">as shallow and empty</a>, handled their stepfather’s news with honesty and grace. In an age of <a href="http://www.hrc.org/resources/unprecedented-onslaught-of-state-legislation-targeting-transgender-american">anti-trans legislation</a> — and, more recently, <a href="https://www.washingtonpost.com/local/education/gavin-grimm-just-wanted-to-use-the-bathroom-he-didnt-think-the-nation-would-debate-it/2016/08/30/23fc9892-6a26-11e6-ba32-5a4bf5aad4fa_story.html?utm_term=.60b77a55a7bc">the case of Gavin Grimm</a>, the transgender Virginia teen who sued for access to use the bathroom in his school that corresponds to his gender identity — this was a real contribution. This January, <a href="https://twitter.com/KimKardashian/status/825580660337283073?ref_src=twsrc%5Etfw">Kim tweeted criticism</a> of Trump’s travel ban.</p><div class="follow-embed"><div class="follow-embed__wrapper"><form class="follow-embed__newsletter newsletter-form" data-state="initial"><div class="newsletter-form__state" data-state="initial"><label class="follow-embed__newsletter__label" for="email">
Sign Up For Our Newsletter                </label><div class="follow-embed__newsletter__input-field"><input class="follow-embed__newsletter__input" type="email" name="email" placeholder="your email here"/><button class="follow-embed__newsletter__submit"><span class="text">Subscribe</span></button></div></div><div class="newsletter-form__state" data-state="success"><div class="follow-embed__newsletter__label">
The NSA will be in touch.                </div></div></form><div class="follow-embed__social"><a class="follow-embed__social__item" href="https://www.facebook.com/outline/" target="_blank" rel="noopen" data-network="facebook"><span class="text"><span class="icon icon-facebook"></span>Like us on Facebook
                </span></a><a class="follow-embed__social__item" href="https://twitter.com/outline" target="_blank" rel="noopen" data-network="twitter"><span class="text"><span class="icon icon-twitter"></span>Follow us on Twitter
                </span></a></div></div></div><p>Is it all manufactured, quasi-scripted, commodified? Duh. And this season is no different, turning personal dramas and traumas into commercial television. In the Sunday night premiere of season 13, for example, Kim’s robbery was teased until the end of an hour that mostly proceeded with much lighter fare; it was followed by a more detailed trailer for next week’s episode. But for all their calculation, the Kardashians have long been more relevant than most of their contemporaries, with their smarter-than-advertised tentacles attached to so many things that wind up in the cultural bloodstream.</p><p>The O.J. trial? Check. Kanye’s genius and knack for spectacle? Check. Jenner’s remarkable journey in the public eye, at a time when the country finally took notice of the struggle for trans rights? Check. Professional sports? Social media branding? Fashion? Check, check, check. These connections, combined with the family’s own savvy, have kept them relevant for much longer than many would have predicted in 2007, and positioned them to compel us this year more than ever.</p><p>At the end of the premiere, Kim finally discusses the robbery. “They dragged me out to the hallway on top of the stairs,” she says. “That’s when I saw the gun.”</p><p>In the weeks to come, she’ll reveal more. Give it to us. We’re in a bad place, too, albeit for other reasons, and we’re ready to commiserate.</p><div class="post-embed"><div class="post-embed__wrapper js-window-height"><a href="/post/746/the-kardashian-empire-is-bigger-and-weirder-than-you-think"><div class="card
  color_filter--coral-blue
  filter_type--monotone
  text_color--color
  text_size--small
  desktop_text_size--small"><div class="headline-card headline-card--3"><div class="headline-card__bg" data-color-filter="coral-blue"><div class="card__bg__image"><img src="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20161222-4Qww9QSiBBiWT4AlpMtj%26start%3D000000%26end%3D183F63?auto=format&q=60&w=1000&s=4dd5d9748eea5f20f60c903c89854d53" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20161222-4Qww9QSiBBiWT4AlpMtj%26start%3D000000%26end%3D183F63?auto=format&q=60&w=320&s=a2d5bb0deadd4c37ea4b98e868b00cbe 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20161222-4Qww9QSiBBiWT4AlpMtj%26start%3D000000%26end%3D183F63?auto=format&q=60&w=760&s=b6c9380b9e95b8462e57085e439bacff 760w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20161222-4Qww9QSiBBiWT4AlpMtj%26start%3D000000%26end%3D183F63?auto=format&q=60&w=960&s=65f922c9eeef20fbd5eb5ced55502f2f 960w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20161222-4Qww9QSiBBiWT4AlpMtj%26start%3D000000%26end%3D183F63?auto=format&q=60&w=1280&s=ec1b743e7c931685f0921a5d2d91b6d6 1280w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20161222-4Qww9QSiBBiWT4AlpMtj%26start%3D000000%26end%3D183F63?auto=format&q=60&w=1400&s=21ccd74090f7625d22296da488034431 1400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20161222-4Qww9QSiBBiWT4AlpMtj%26start%3D000000%26end%3D183F63?auto=format&q=60&w=1600&s=63ce990549cfd26644bfefba838d955d 1600w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20161222-4Qww9QSiBBiWT4AlpMtj%26start%3D000000%26end%3D183F63?auto=format&q=60&w=2000&s=39806cf3a3a6adf7321030407dd53d27 2000w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20161222-4Qww9QSiBBiWT4AlpMtj%26start%3D000000%26end%3D183F63?auto=format&q=60&w=2400&s=61ab9a0990ecf6242beb9b9dc8c039f1 2400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Fd2poymsztgsqkb.cloudfront.net%2Fv1%2Fduotone%2Fpreview%3Furl%3Dhttps%3A%2F%2Foutline-prod.imgix.net%2F20161222-4Qww9QSiBBiWT4AlpMtj%26start%3D000000%26end%3D183F63?auto=format&q=60&w=3000&s=b98b64a46f18ccbbf04a73141f2b7554 3000w" alt=""/></div></div><div class="headline-card__content"><p class="headline-card__eyebrow ui-transition-in--1">Culture</p><div class="headline-card__body"><div class="headline-card__line"></div><div class="headline-card__headline-and-dek"><p class="headline-card__headline ui-transition-in--1"><span class="text">The <em>Kardashian</em> empire is <em>bigger and weirder</em> than you think</span></p><div class="headline-card__dek ui-transition-in--2">Kim, Kylie, Kendall, Khloe, Kourtney, Rob, and Kris will be with you forever.</div></div><div class="headline-card__line"></div></div></div></div><div class="card__cta card__cta--read-more">
  Read More
</div></div></a></div></div>
    </div>
    </article>

<div class="curiosity">
  <div class="curiosity__content">
    <h3 class="curiosity__title">Want something different?</h3>
    <div class="curiosity__items">
    </div>
    <div class="curiosity__newsletter">
      <form class="curiosity__newsletter__form newsletter-form" data-state="initial">
        <div class="newsletter-form__state" data-state="initial">
          <label class="curiosity__newsletter__form--label" for="email">
Get The Outline In Your Inbox          </label>
          <div class="curiosity__newsletter__form--fields">
            <input name="email" type="email" placeholder="your email here"
                   class="curiosity__newsletter__form--input newsletter-form--input"/>
            <button class="curiosity__newsletter__form--button">Subscribe</button>
          </div>
        </div>
        <div class="newsletter-form__state" data-state="success">
TTYS.        </div>
      </form>
    </div>
  </div>
</div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>

<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--menu" href="/">
            <span class="navigation__logo icon-logo"></span>
        </a>

        <div class="navigation__menu__item navigation__menu__item--share">
            <div class="share">
                <button class="share__toggle icon-share" type="button"></button>
                <div class="share__outlets">
                    <a class="share__outlet share__outlet--facebook" data-network="facebook" href="#" target="_blank"><span class="icon-facebook"></span></a>
                    <a class="share__outlet share__outlet--twitter" data-network="twitter" href="#" target="_blank"><span class="icon-twitter"></span></a>
                    <a class="share__outlet share__outlet--email" data-network="email" href="#"><span class="icon-mail"></span></a>
                    <a class="share__outlet share__outlet--description" data-network="description" href="#" data-content=""><span class="icon-info"></span></a>
                </div>
            </div>
        </div>
    </nav>
</div>

<script>
(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments);},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b);})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-81610258-1","auto");
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
  e=d.getElementById(i), r=d.getElementById(p+"-root");
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = "https://d1z2jf7jlzjs58.cloudfront.net/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.0.1-min.gz.js";
r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
};var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId"];
function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
}}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
})(window,document);
amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
if (window.navigator && window.navigator.userAgent) {
  amplitude.getInstance().setUserProperties({'user_agent': navigator.userAgent});
}
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016120788498657');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1016120788498657&ev=PageView&noscript=1" /></noscript>

<script type="text/javascript">
var _sf_async_config = { uid: 64842, domain: 'theoutline.com', useCanonical: true };
(function() {
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src','https://static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  };
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>

<script src="/js/app-105793277bd88e3ecbc4505d9a2ff6e4.js?vsn=d"></script>
<script src="/js/experiment-1c4a99d726bdde600aa985abd5619255.js?vsn=d" async defer></script>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async src="https://www.youtube.com/iframe_api"></script>

</body>
</html>
