<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, viewport-fit=cover">

  <script>window.__initial_instance_id = "1585801095802-6138f744"</script>
  <script>window.__tenant_id = "alpha"</script>
  <script>window.__initial_path_is_sponsor = false</script>

<script>
window.__jserrors = [];
window.__jserrorcount = 0;
window.onerror = function(message, url, line_number, column_number, error) {
    __jserrorcount += 1;
    var json = JSON.stringify({error: {message: message, url: url, line_number: line_number, column_number: column_number, stack: error.stack}, count: __jserrorcount});
    __jserrors.push(json);
    if (navigator.sendBeacon) {
        navigator.sendBeacon("/_jserror/beacon", json);
    } else {
        var req = new XMLHttpRequest();
        req.open("POST", "/_jserror/xhr", true);
        req.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
        req.send(json);
    }
    return false;
}
</script>
<script>!function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);</script>
<script>
(function() {
    if (!navigator.sendBeacon) {
        return;
    }
    var start = 0;
    function handle() {
        if (document.hidden) {
            var ms = Math.round(performance.now() - start);
            var json = JSON.stringify({ms: ms, ready_state: document.readyState, url: window.location.href, referrer: document.referrer});
            navigator.sendBeacon("/_timing", json);
        } else {
            start = performance.now();
        }
    }
    document.addEventListener("visibilitychange", handle);
})();
</script>


<link crossorigin="true" href="https://im-dev-proxy.imgix.net" rel="preconnect"><link crossorigin="true" href="https://outline-prod.imgix.net" rel="preconnect"><link crossorigin="true" href="https://api.amplitude.com" rel="preconnect"><link crossorigin="true" href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect"><link crossorigin="true" href="https://srv-2019-01-31-21.pixel.parsely.com" rel="preconnect"><link crossorigin="true" href="https://www.google-analytics.com" rel="preconnect"><link crossorigin="true" href="https://pixel.quantserve.com" rel="preconnect"><link crossorigin="true" href="https://rules.quantcount.com" rel="preconnect"><link crossorigin="true" href="https://sb.scorecardresearch.com" rel="preconnect"><link crossorigin="true" href="https://secure.quantserve.com" rel="preconnect">
  <script type="text/javascript">
  (function() {
    function loadFont(font) {
      if (font.paths.length === 0) return;
      var face = new FontFace(font.family, "url(" + font.paths.shift() + ")", font.options)
      return face.load()
        .then(function() {
          return document.fonts.add(face);
        })
        .catch(function() { return loadFont(font); });
    }

    var fonts = [{"paths":["/fonts/TO-Icons.cf3865d102dcd7d50830d2a79404932a.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"TO-Icons"},{"paths":["/fonts/Maria.ad7c8ac891dac4a4b8a63633a8474796.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Maria"},{"paths":["/fonts/FaktPro-Normal.14e19ecce728c94a940ba00346860eff.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Fakt"},{"paths":["/fonts/Portrait-Light.ffc5a3888acc40abedb0d3bd3d5f4f83.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Portrait"},{"paths":["/fonts/Eksell-Medium.2ee52a5b2dd3d29136d4ff4bbe4e74bf.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Eksell"}];

    if ("fonts" in document) {
      Promise.all(fonts.map(loadFont));
    }
  })();
  </script>
<script type="text/javascript">
window.__geo_usa = true;
</script>


<link href="/css/content.6e26165c45842a126eb1.css?vsn=d" rel="stylesheet" type="text/css">  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194.89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32.51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16.1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon.6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab.be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>America doesn’t have a health care system | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/8899/us-healthcare-system-coronavirus-icu-beds">

<meta name="description" content="Our collection of disparate and competing public and private companies were never going to be able to handle a pandemic." />

<meta name="post_id" content="8899" />
<meta name="parsely-metadata" content='{"type":"post","post_type":"post","post_id":8899}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="fb:app_id" content="103730476786039" />
<meta property="fb:pages" content="527050847445390">
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/8899/us-healthcare-system-coronavirus-icu-beds" />
<meta property="og:title" content="America doesn’t have a health care system" />
<meta property="og:description" content="Our collection of disparate and competing public and private companies were never going to be able to handle a pandemic." />
<meta property="og:image" content="https://outline-prod.imgix.net/20200401-xsOudTazmKepK5774kja?auto=format&q=60&w=1280&s=7221326a5a03ac2cd3a7472017af7af4" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="America doesn’t have a health care system" />
<meta property="twitter:description" content="Our collection of disparate and competing public and private companies were never going to be able to handle a pandemic." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20200401-xsOudTazmKepK5774kja?auto=format&q=60&w=1280&s=7221326a5a03ac2cd3a7472017af7af4" />
  <meta property="article:author" content="Jameson Rich" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/8899/us-healthcare-system-coronavirus-icu-beds","thumbnailUrl":"https://outline-prod.imgix.net/20200401-xsOudTazmKepK5774kja?auto=format&q=60&w=1280&s=7221326a5a03ac2cd3a7472017af7af4","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Power"],"image":"https://outline-prod.imgix.net/20200401-xsOudTazmKepK5774kja?auto=format&q=60&w=1280&s=7221326a5a03ac2cd3a7472017af7af4","headline":"America doesn’t have a health care system","description":"Our collection of disparate and competing public and private companies were never going to be able to handle a pandemic.","datePublished":"2020-04-01T14:00:00.000000Z","dateCreated":"2020-04-01T14:00:00.000000Z","creator":["Jameson Rich"],"author":["Jameson Rich"],"articleSection":"Power","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">{&quot;zipper_id&quot;:&quot;iccdso2o&quot;,&quot;type&quot;:&quot;post&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/8899/us-healthcare-system-coronavirus-icu-beds&quot;,&quot;type&quot;:&quot;medium&quot;,&quot;title&quot;:&quot;America doesn’t have a health care system&quot;,&quot;styles&quot;:&quot;\n[data-post-id=\&quot;8899\&quot;] {\n  --scheme-color-a: #000000;\n--scheme-color-a__r: 0;\n--scheme-color-a__g: 0;\n--scheme-color-a__b: 0;\n--scheme-color-a__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=000000&amp;f=5\&quot;);\n--scheme-color-b: #FFFFFF;\n--scheme-color-b__r: 255;\n--scheme-color-b__g: 255;\n--scheme-color-b__b: 255;\n--scheme-color-b__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=FFFFFF&amp;f=5\&quot;);\n--scheme-color-c: #4745D1;\n--scheme-color-c__r: 71;\n--scheme-color-c__g: 69;\n--scheme-color-c__b: 209;\n--scheme-color-c__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=4745D1&amp;f=5\&quot;);\n--scheme-color-d: #000000;\n--scheme-color-d__r: 0;\n--scheme-color-d__g: 0;\n--scheme-color-d__b: 0;\n--scheme-color-d__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=000000&amp;f=5\&quot;);\n\n}\n&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/8899/us-healthcare-system-coronavirus-icu-beds&quot;,&quot;parent_id&quot;:8899,&quot;id&quot;:8899,&quot;html&quot;:null,&quot;description&quot;:&quot;Our collection of disparate and competing public and private companies were never going to be able to handle a pandemic.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;geo_location&quot;:&quot;unknown&quot;,&quot;features&quot;:{},&quot;enabled&quot;:true}</script></head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-swipe">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
  <style type="text/css">
[data-post-id="8899"] {
  --scheme-color-a: #000000;
--scheme-color-a__r: 0;
--scheme-color-a__g: 0;
--scheme-color-a__b: 0;
--scheme-color-a__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=000000&f=5");
--scheme-color-b: #FFFFFF;
--scheme-color-b__r: 255;
--scheme-color-b__g: 255;
--scheme-color-b__b: 255;
--scheme-color-b__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=FFFFFF&f=5");
--scheme-color-c: #4745D1;
--scheme-color-c__r: 71;
--scheme-color-c__g: 69;
--scheme-color-c__b: 209;
--scheme-color-c__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=4745D1&f=5");
--scheme-color-d: #000000;
--scheme-color-d__r: 0;
--scheme-color-d__g: 0;
--scheme-color-d__b: 0;
--scheme-color-d__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=000000&f=5");

}
  </style>
<path-element class="path__element" data-post-id="8899" data-post-type="medium">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-1
           post--color-scheme-2
           post--text-style-1
           post--embed-style-2
           color_filter--black-white
           color_family--standard
           card_type--headline"
    data-type="medium"
    data-color-filter="black-white"
    data-truncated=""
>
    <div class="post__card">
<div class="card background_effect--none color_filter--black-white filter_type--none text_color--color text_size--medium desktop_text_size--medium card_type--headline" data-color-filter="black-white"><div class="headline-card headline-card--1">
    <div class="headline-card__bg ui-animate-in--bg" data-color-filter="black-white">
<div class="card__bg__image">
<img alt="" src="https://outline-prod.imgix.net/20200401-xsOudTazmKepK5774kja?auto=format&amp;q=60&amp;w=1280&amp;s=7221326a5a03ac2cd3a7472017af7af4" srcset="https://outline-prod.imgix.net/20200401-xsOudTazmKepK5774kja?auto=format&amp;q=60&amp;w=750&amp;s=c7f5330daa0c5d3add7b32717d638f54 750w, https://outline-prod.imgix.net/20200401-xsOudTazmKepK5774kja?auto=format&amp;q=60&amp;w=1280&amp;s=7221326a5a03ac2cd3a7472017af7af4 1280w, https://outline-prod.imgix.net/20200401-xsOudTazmKepK5774kja?auto=format&amp;q=60&amp;w=3000&amp;s=d2d4846784a256d51c543ce7e8d62442 3000w"></div>
    </div>

    <div class="headline-card__content ui-animate-in--content">
          <p class="headline-card__eyebrow ui-transition-in--1 ui-animate-in--1">Power</p>

        <div class="headline-card__body">
            <div class="headline-card__line"></div>

            <div class="headline-card__headline-and-dek">
                <p class="headline-card__headline ui-transition-in--1 ui-animate-in--1"><span class="text">America doesn’t have a health care system</span></p>
                <div class="headline-card__dek ui-transition-in--2 ui-animate-in--2">Our collection of disparate and competing public and private companies were never going to be able to handle a pandemic.</div>
            </div>

            <div class="headline-card__line"></div>
        </div>
    </div>
</div>
<button class="card__cta card__cta--arrow" aria-hidden="true">
    <span class="icon-arrowdown"></span>
</button>
</div>
<div class="post__card__share-container">
    <div class="post__card__share" data-button-count="5">
        <button class="navigation__menu__item post__card__share__toggle" type="button" aria-hidden="true">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F8899%2Fus-healthcare-system-coronavirus-icu-beds" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=America+doesn%E2%80%99t+have+a+health+care+system&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8899%2Fus-healthcare-system-coronavirus-icu-beds&amp;via=outline" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=America+doesn%E2%80%99t+have+a+health+care+system&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8899%2Fus-healthcare-system-coronavirus-icu-beds&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-flipboard"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=America%20doesn%E2%80%99t%20have%20a%20health%20care%20system&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AAmerica%20doesn%E2%80%99t%20have%20a%20health%20care%20system%0A%0AOur%20collection%20of%20disparate%20and%20competing%20public%20and%20private%20companies%20were%20never%20going%20to%20be%20able%20to%20handle%20a%20pandemic.%0A%0Ahttps://theoutline.com/post/8899/us-healthcare-system-coronavirus-icu-beds" aria-hidden="true"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description">Getty Images</div>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="post__content page__content">
        <header class="post__header">
            <div class="post__eyebrow">Power</div>
            <h1 class="post__title">America doesn’t have a health care system</h1>
            <h2 class="post__dek">Our collection of disparate and competing public and private companies were never going to be able to handle a pandemic.</h2>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F8899%2Fus-healthcare-system-coronavirus-icu-beds" target="_blank" rel="noopener" aria-label="Share on Facebook"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=America+doesn%E2%80%99t+have+a+health+care+system&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8899%2Fus-healthcare-system-coronavirus-icu-beds&amp;via=outline" target="_blank" rel="noopener" aria-label="Share on Twitter"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=America+doesn%E2%80%99t+have+a+health+care+system&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8899%2Fus-healthcare-system-coronavirus-icu-beds&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-label="Share on Flipboard"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=America%20doesn%E2%80%99t%20have%20a%20health%20care%20system&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AAmerica%20doesn%E2%80%99t%20have%20a%20health%20care%20system%0A%0AOur%20collection%20of%20disparate%20and%20competing%20public%20and%20private%20companies%20were%20never%20going%20to%20be%20able%20to%20handle%20a%20pandemic.%0A%0Ahttps://theoutline.com/post/8899/us-healthcare-system-coronavirus-icu-beds" aria-label="Share via email"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">

<span class="post__authors"><a class="post__linked-author" href="/contributor/587/jameson-rich">Jameson Rich</a></span>
      <date class="post__date post__date--published">Apr&mdash;01&mdash;2020 10:00AM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F8899%2Fus-healthcare-system-coronavirus-icu-beds" target="_blank" rel="noopener" aria-label="Share on Facebook"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=America+doesn%E2%80%99t+have+a+health+care+system&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8899%2Fus-healthcare-system-coronavirus-icu-beds&amp;via=outline" target="_blank" rel="noopener" aria-label="Share on Twitter"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=America+doesn%E2%80%99t+have+a+health+care+system&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8899%2Fus-healthcare-system-coronavirus-icu-beds&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-label="Share on Flipboard"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=America%20doesn%E2%80%99t%20have%20a%20health%20care%20system&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AAmerica%20doesn%E2%80%99t%20have%20a%20health%20care%20system%0A%0AOur%20collection%20of%20disparate%20and%20competing%20public%20and%20private%20companies%20were%20never%20going%20to%20be%20able%20to%20handle%20a%20pandemic.%0A%0Ahttps://theoutline.com/post/8899/us-healthcare-system-coronavirus-icu-beds" aria-label="Share via email"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>Last November, I found myself wedged between a rolling partition and a wall in the corner of NYU Langone’s pediatric emergency room. On the other side of the divider, a young woman was crying out in pain from a possibly infected appendix. She was on the phone, and we were close enough that I could hear the other end of the conversation. The two of us were sandwiched into a single bay — a doorless cupboard that might pass for a bedroom in particularly coveted areas of Manhattan — and there was only one set of supplies and machines for the presence of two patients. Nurses had hooked me up to the bay’s one monitor, given me the one blood pressure cuff, and chose to monitor my breathing instead of the breathing of the woman who was headed any minute to emergency surgery. It was only later that I learned we were in pediatrics. This was notable because not only were we not pediatric patients, but there wasn’t a child in sight.</p><p>When it became clear that I needed to be admitted, we were told beds were scarce. Though the hospital had just opened a 374-bed, <a href="https://www.crainsnewyork.com/article/20161214/HEALTH_CARE/161219950/two-alarm-fire-breaks-out-at-nyu-langone-medical-center-in-construction-site-for-new-pavilion">$1.4 billion wing</a>, that building was already at full capacity. So was the cardiac unit — the place where I belonged — in the main building. Days before during a routine check-up with my cardiologist, it became clear that the heart failure which I live with had worsened recently, filling my lungs with fluid and making it difficult to breathe. The typical remedy would be an increase in one of my daily medications, something easy enough to do at home, but I have a history of arrhythmias which the drug exacerbates through its lowering of nutrients. Bloodwork showed those levels to already be low, meaning that changing any dosage required a matching change in supplements or else my heart would certainly trigger a dangerous tachycardia. The only solution, then, was a supervised admission where my doctor could slowly and safely adjust the dosages over a period of days. Despite coordinating the trip with my cardiologist and coming at her request, the only thing the hospital could offer was to keep me in the emergency department for at least 48 hours.</p><p>I’d like to say this event was an aberration, but in my 26 years as a patient in American hospitals, I’ve experienced rationing of all kinds. Bed shortages, medications being out of stock, nurses given too many patients, a single specialist available for an entire inpatient population. Which is why, in early March, as reports came in from Italy of hospitals buckling under the strain of coronavirus patients, I realized that regardless of the true scale of the pandemic in the U.S., New York was likely to experience the same fate. Despite being in a high-risk demographic and having a history of pneumonia and heart and lung disease, my concern wasn’t about the virus itself or my ability to survive it. What panicked me was visions of overrun ERs, full intensive care units — a world where I was sick and insured and still couldn’t be treated, because I had already experienced those things in smaller ways many times. I wondered how our country’s hospitals could handle what was coming when I knew they could hardly handle what they already had. To be sure, I called my medical team, who told me without hesitation that, yes, if I had the ability, the safest place for me to be was pretty much anywhere but New York.</p><div class="z9" data-id="DRRLZEe6"></div><blockquote class="pullquote pullquote--inline" data-hash="93536303"><span>In my 26 years as a patient in American hospitals, I’ve experienced rationing of all kinds.</span></blockquote><p>That fear was quickly borne out: In the second week of March, it was reported that <a href="https://www.nydailynews.com/coronavirus/ny-coronavirus-cuomo-trump-us-army-corps-of-engineers-20200315-i6mtmnwylzeu5o5ky43zmpuke4-story.html">80 percent of New York State’s ICU beds were already full</a>. <a href="https://www.nytimes.com/2020/03/14/nyregion/coronavirus-nyc-hospitals.html"><em>The New York Times</em> reported</a> that NYU Langone had refashioned the very same pediatric emergency room where I’d been in November into a makeshift ICU. Still a month out from the projected peak of the disease, the state is just about at capacity, and already running out of crucial medical supplies like masks, personal protective equipment, and ventilators needed to keep patients who experience the most severe symptoms alive. Various plans have called for the manufacturing of extra equipment, but solving the current capacity issue necessarily requires solving every aspect. If hospitals get more ventilators, they may not have enough staff trained to use them. If they get more staff, they may still run out of beds.</p><p>The right questions are the obvious ones. Why is one of America’s biggest cities, home to some of the best hospitals in the world, unequipped to handle this? How can billions of dollars in hospital construction and planning and research create a system which so quickly reaches capacity? But it’s not just New York. Hospitals all over the country are reporting similar strains and are bracing for the coming rationing. The essential problem is this: if a system is a joined whole, then the U.S. does not have a health care system. It has a collection of disparate and competing public and private companies who are in the business of selling beds, doctors, and medications like products. It’s true that under this framing, the U.S. has good, high-quality products. But the structuring of our system is such that it actively undermines the quality and prevents the delivery of those things to its patients. We have incredible nurses and doctors, but they are over-scheduled and overworked, and this very frequently leads to illnesses being missed or drugs being misprescribed or more serious mistakes being made during treatment.</p><div class="z9" data-id="asLUVc0j"></div><p>And then there’s the issue of capacity. Many of our hospitals already operate at or are close to capacity quite frequently. “We have some decline in inpatient [facilities] over the last number of years, which is a problem now when we expect a surge of patients when we're in a pandemic,” Ellen Zane, the former CEO of Tufts Medical Center in Boston, told me. “So the question is, can you always have capacity and supplies and staffing for the most highly utilized times and can you do that and afford to do that every single day? And the answer is no.”</p><p>Additionally, if hospitals keep a lot of reserve equipment, have staff who aren’t constantly handling patients, or have beds that are sitting empty, they are reducing their profit margin.
And the pressure to keep costs down is even more pronounced in public hospitals. “Hospitals have to carefully calibrate how much equipment and supplies they keep on hand at any point in time,” Zane explained. “Because frankly, it's financially irresponsible for them to stockpile way beyond the trends that they would ever typically see.” But as we’re finding out now, if a system regularly operates near the line, then it hardly takes much to tip it into crisis.</p><blockquote class="pullquote pullquote--inline" data-hash="116343629"><span>In a 40-year period measured up to 2015, the number of hospital beds in the country shrunk by a third — losing a half-million total beds even as the total population grew</span></blockquote><div class="z9" data-id="GHYzfRNN"></div><p>“We saw a bed crunch and we were constantly being pushed,” said a nurse at a major private hospital in the Boston area, speaking about her experience of the system generally  on the condition of anonymity. She said that this has meant working late to care for patients properly, even though nurses are discouraged from working overtime. “[Overtime] was very frowned on and still is. I mean, I get we have to keep them up and running financially. Of course, I have no idea how much the CEOs get, because corporate America seems to be doing very well.”</p><p>The same nurse, who has worked at both public and private hospitals in her more than 30-year career, said that rationing things like supplies at public institutions was actually helpful, as it meant cuts to staff were less likely. A public hospital she worked at used a methodology called Lean, a system which <a href="https://www.lean.org/whatslean/">emphasizes reducing waste</a> in order to reduce cost for the customer. Lean comes from the private sector as a manufacturing practice, and is typically thought to have origins in Henry Ford’s assembly line model and to have been later popularized by Toyota. In recent decades, hospitals and other health care providers have begun to adopt Lean as concern about reducing costs has grown. But in a private health care system in which the interests of the patient competes with the interests of insurance companies, massive for-profit hospitals, pharmaceutical companies and device manufacturers, it can be difficult to figure out who exactly is the customer.</p><p>Lean is also sometimes considered synonymous with JIT, or just-in-time manufacturing. JIT aims to reduce a business’s costs by restricting supplies and parts to only what is needed for the immediate next few days. JIT has also gained purchase as a methodology in the health care industry, but in the event of an unexpected increase in demand — like, say, an era-defining pandemic — it can leave hospitals dangerously under-equipped.</p><div class="z9" data-id="Eto0B9Iv"></div><p>In non-pandemic times, the U.S. as a whole runs an <a href="https://www.cdc.gov/nchs/data/hus/2017/089.pdf">average hospital occupancy rate</a> of around 65 percent. That would seem to suggest ample room for an influx of patients, but that rate isn’t uniform across the country. Bigger hospitals often run at a higher occupancy, an average of 72 percent, and the most renowned U.S. hospitals frequently find themselves with almost no open beds. Community and rural hospitals often run at lower occupancy rates, but they have to maintain low reserves of supplies and equipment and keep staff down to match a lack of demand.</p><blockquote class="pullquote pullquote--inline" data-hash="116626454"><span>In part, we’ve been able to operate under a mass delusion that our country actually has good health care because so many people are blocked from ever encountering it. </span></blockquote><p>“We are always rationing care in some way,” James Hamblin, a preventive care doctor, public health lecturer at Yale University, and a staff writer for <em>The Atlantic</em>, told me. “The system tries to stay profitable, which means rationing in ways that don’t make sense at all, scientifically. We’re not just doing what would be best for the patient or what the doctor really thinks is necessary, but we’re doing what the system will finance or won’t finance.”</p><div class="z9" data-id="CX32t04E"></div><p>In comparison with other major countries, the U.S. has a staggeringly low <a href="https://data.oecd.org/healtheqt/hospital-beds.htm">hospital bed density</a> (measured as the number of hospital beds per 1,000 people). And in a 40-year period measured up to 2015, the number of hospital beds in the country shrunk by a third — losing a half-million total beds even as the total population grew in the same period by more than 100 million and as life expectancy increased. Some of the bed loss can be explained by advances in treatment that allow for shorter stays, but much of the decrease has also been to rein in cost. This reduction has meant many communities in rural areas are now totally without hospitals, while even as some systems are expanding in major cities, the supply in those dense areas still can’t keep up with the outsized demand.</p><p>“It started with health insurance not wanting to pay hospitals for an inpatient stay when the patients really weren't acutely ill,” Zane said. “Insurance companies started to develop benchmarks of how long a patient should be in the hospital for an appendectomy or heart surgery, and then they would … essentially cap the hospital [reimbursement] for the stay, irrespective of how long the patient remains in the facility. So through the years, it encouraged more and more low acute patients to get their care as outpatient or as short stay patients.”</p><p>With hospitals getting paid less by insurance, it became harder for them to stay in business. In some places, this led to reductions of beds or other cost-cutting measures targeting supplies or staff, while in other areas, such as rural communities, many hospitals had to close altogether. An added wrinkle was the refusal of many governors, particularly in Republican states, to expand Medicaid, which had previously been a big source of reimbursement for hospitals. “I think there is significant egg on the face of any governor of any state who didn't expand Medicaid. Because what those governors were doing is they were looking at their own constituents, their own stakeholders, their own hospitals and saying, ‘suck it up,’” Zane told me. “So if they politically refused to expand Medicaid and there is a high and growing Medicaid population in the state, those people still get sick. … In my view, it was ignorant to do that.”</p><div class="z9" data-id="OpIxI4Vz"></div><p>Another factor in the demand for which hospitals calibrate their supply and their staffing is that it is already skewed given just how much of our population doesn’t or can’t engage with the health care system at all. In part, we’ve been able to operate under a mass delusion that our country actually has good health care because so many people are blocked from ever encountering it.</p><p>“If we actually tried to make sure that every person in the country had ready access to affordable healthcare, then we already have a shortage. But we don't. Most people don't get care or shy away from it because it's too costly,” Hamblin said. “We've made it really, really expensive. And so then there becomes rationing based on all kinds of complex factors where not everyone can afford it.”</p><p>Later on during my hospital stay last November, I was resettled on an actual inpatient floor. But I woke one morning to a crisis. The patient with whom I was sharing the room — an elderly man with a severe illness — was choking on his own blood. Nurses woke me not just to get me out of the room, but to get <em>everything</em> out of the room, including the hospital bed on which I had been sleeping, because the room itself was too small for a crash team to fit inside with both patients.
A system that sees reserve capacity as waste instead of a safety necessity would never have been able to handle this pandemic. The current situation is made all the worse by the scattered nature of our health care system, with states now in open competition for resources. In the coming months, millions of Americans who have never encountered the health care system will do so for the first time in one of the worst crises it has ever faced. Whatever they are imagining, whatever passive notions everyday Americans have about world-class medical care, about a system that is constantly evangelized as one of the greatest on earth — they won’t find it.</p><div class="follow-embed"><div class="follow-embed__wrapper"><form class="follow-embed__newsletter newsletter-form" data-state="initial" data-message="Get The Outline in your inbox"><div class="newsletter-form__state" data-state="initial"><label class="follow-embed__newsletter__label" for="email">
Get The Outline in your inbox                </label><div class="follow-embed__newsletter__input-field"><input class="follow-embed__newsletter__input" type="email" name="email" placeholder="your email here" aria-label="Email address"/></div><button class="follow-embed__newsletter__submit"><span class="text">Subscribe</span></button></div><div class="newsletter-form__state" data-state="success"><div class="follow-embed__newsletter__label">
Fight the future.                </div></div></form></div></div>
        <div class="post__credits">
<a href="https://twitter.com/jameson_rich">Jameson Rich</a> is a writer and video producer in New York.        </div>
    </div>
  </article>

  <div class="post-micronative-footer"></div>
  <div class="post-footer"></div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>

<script>
(function() {
  const windowHeight = window.innerHeight;
  const windowWidth = window.innerWidth;

  const isTouch = "ontouchstart" in window;

  const isWidthSmall = windowWidth < 960;
  const isHeightSmall = windowHeight < 960;
  const isSmall = isWidthSmall && isHeightSmall;

  const isSmallTouch = isTouch && isSmall;
  const isIPad = false;
  const isFacebook = false;

  const isSwipeNavigation = isSmallTouch || isIPad || isFacebook;

  if (!isSwipeNavigation) {
    var $el = document.querySelector("path-root");
    $el.classList.remove("ui-path-swipe");
    $el.classList.add("ui-path-scroll", "ui-path-scroll-js");
  }
})();
</script>

<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/" aria-label="Back to homepage">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button" aria-label="Open menu">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button" aria-label="Close menu">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-instagram"></span>
                </a>
                <a class="menu__social__link" href="https://www.youtube.com/outline?sub_confirmation=1" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-youtube"></span>
                </a>
                <a class="menu__social__link" href="https://flipboard.com/@TheOutline?utm_campaign=tools&amp;utm_medium=follow&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-flipboard"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" target="_blank" rel="noopener" aria-hidden="true">
About                </a>
                <a class="menu__footer__link" href="/legal" target="_blank" rel="noopener" aria-hidden="true">
Legal                </a>
                <a class="menu__footer__link" href="https://jobs.lever.co/bustle" target="_blank" rel="noopener" aria-hidden="true">
Jobs                </a>
                <a class="menu__footer__link" href="/tips" target="_blank" rel="noopener" aria-hidden="true">
Got A Tip?                </a>
            </div>
            <span id="secret-code"></span>
        </footer>
    </div>
</div>
</div>



<script>
var raf = window.requestAnimationFrame ? window.requestAnimationFrame : function(func) { func(); };
raf(function() { document.body.style.setProperty("--window-height", window.innerHeight+"px"); });
</script>
<script type="text/javascript">
  window.__OUTLINE__ = window.__OUTLINE__ || {};
  window.__OUTLINE__.token = "SFMyNTY.g3QAAAACZAAEZGF0YW0AAAAeMGNGTHk5MU9HeVZmMzZjdVJQZllRUU5JTmU3M0QwZAAGc2lnbmVkbgYA0hd4O3EB.JIn55PogZvMFgoLToJmKuXC9dXm-6easTh_CQwFkEUs";
</script>
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;


ga('create', "UA-81610258-1", 'auto');
ga('set', 'transport', 'beacon');
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
    window.parselyPreload = { eventQueue: [], loaded: false };
    window.PARSELY = {
        autotrack: false,
        onload: function() {

            parselyPreload.loaded = true;
            for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                window.PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
            }
        }
    };
</script>

<script type="text/javascript">
window.__initialURL = window.location.href;

(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript";r.async=true
;r.src="/vendor/js/amplitude-4.5.2-min.e3e3f935dfc6fe0ca00e184c51f3545f.js?vsn=d"
;r.onload=function(){if(e.amplitude.runQueuedFunctions){
e.amplitude.runQueuedFunctions()}else{
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);
</script>

<script>window.__device_id = "0cFLy91OGyVf36cuRPfYQQNINe73D0";</script>
<script>window.__geo = "US";</script>
<script>
(function() {
  function performanceTiming(key1, key2) {
      if (window.performance && window.performance.timing) {
          var t = window.performance.timing;
          return t[key1] - t[key2];
      }
      return null;
  }

  var currentDate = new Date();

  amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
  amplitude.getInstance().setUserProperties({
      width: window.innerWidth,
      height: window.innerHeight,
      pixel_ratio: window.devicePixelRatio,
      is_touch_device: ("ontouchstart" in window),
      has_websocket: (!!window.WebSocket),
      has_font_loading: ("fonts" in document),
      has_hidden: ("hidden" in document),
      has_arrow_functions: window.hasArrow,
      has_worker: (!!window.Worker),
      has_service_worker: ('serviceWorker' in navigator),
      user_agent: "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)",
      cf_ipsource: "US",
      js_localtime_offset_hours: (currentDate.getTimezoneOffset() / 60),
      js_localtime_hour_of_day: currentDate.getHours(),
      utc_hour_of_day: 15,
      user_agent_supported: false,
      performance_timing_dns: performanceTiming("domainLookupEnd", "domainLookupStart"),
      performance_timing_connect: performanceTiming("connectEnd", "connectStart"),
      performance_timing_request: performanceTiming("responseStart", "requestStart"),
      performance_timing_response: performanceTiming("responseEnd", "responseStart")
  });

  var identity = new amplitude.Identify()
    .setOnce("initial_referrer_domain", "direct")
    .setOnce("initial_path", "/post/8899/us-healthcare-system-coronavirus-icu-beds")
    .setOnce("initial_querystring", "")
    .setOnce("initial_request_url", "https://theoutline.com:80/post/8899/us-healthcare-system-coronavirus-icu-beds")
    .setOnce("initial_url", window.__initialURL)
    .append("referrer_domains", "direct")
    .set("referrer", "")
    .set("path", "/post/8899/us-healthcare-system-coronavirus-icu-beds")
    .set("request_url", "https://theoutline.com:80/post/8899/us-healthcare-system-coronavirus-icu-beds");

  amplitude.getInstance().identify(identity);

  document.addEventListener("DOMContentLoaded", function() {
      var timing = performanceTiming("domContentLoadedEventStart", "domLoading");
      amplitude.getInstance().setUserProperties({"performance_timing_domcontentloaded": timing});
  });

  window.addEventListener("load", function() {
      var timing = performanceTiming("loadEventStart", "domLoading");
      amplitude.getInstance().setUserProperties({"performance_timing_windowload": timing});
  });
})();

</script>

<script type="module">
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", true));
</script>

<script nomodule>
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", false));
</script>


<script src="/js/vendor.956ecc2e1e50274f589c.js?vsn=d" type="text/javascript"></script><script src="/js/content.ed82e3dbe50552994f83.js?vsn=d" type="text/javascript"></script>

<script>
window.addEventListener("load", function() {

  var scripts = [
    "https://www.google-analytics.com/analytics.js",
    "https://d1z2jf7jlzjs58.cloudfront.net/p.js"
  ];

  setTimeout(function() {
    scripts.forEach(function(url) {
      var script = document.createElement("script");
      script.src = url;
      script.async = true;
      script.defer = true;
      document.body.appendChild(script);
    });
  }, 0);

  var img = new Image();
  img.src = "https://d2ipj36xbzyufb.cloudfront.net/p.gif?host=theoutline.com&path=%2Fpost%2F8899%2Fus-healthcare-system-coronavirus-icu-beds&referrer_domain=direct";
});
</script>

<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "27815420" });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27815420&cv=2.0&cj=1" />
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://sb.scorecardresearch.com/beacon.js";
  setTimeout(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    script.defer = true;
    document.body.appendChild(script);
  }, 0);
});
</script>
<script type="text/javascript">
var _qevents = _qevents || [];
_qevents.push({ qacct:"p-xPmcrFNGfHkBg" });
</script>
<noscript>
<div style="display:none;">
<img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://secure.quantserve.com/quant.js";
  setTimeout(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    script.defer = true;
    document.body.appendChild(script);
  }, 0);
});
</script>


</body>
</html>
