<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, viewport-fit=cover">

  <script>window.__initial_instance_id = "1572985287161-2e81aa85"</script>
  <script>window.__tenant_id = "alpha"</script>
  <script>window.__initial_path_is_sponsor = false</script>

<script>
window.__jserrors = [];
window.__jserrorcount = 0;
window.onerror = function(message, url, line_number, column_number, error) {
    __jserrorcount += 1;
    var json = JSON.stringify({error: {message: message, url: url, line_number: line_number, column_number: column_number, stack: error.stack}, count: __jserrorcount});
    __jserrors.push(json);
    if (navigator.sendBeacon) {
        navigator.sendBeacon("/_jserror/beacon", json);
    } else {
        var req = new XMLHttpRequest();
        req.open("POST", "/_jserror/xhr", true);
        req.setRequestHeader("Content-Type", "application/json;charset=UTF-8");
        req.send(json);
    }
    return false;
}
</script>
<script>!function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);</script>
<script>
(function() {
    if (!navigator.sendBeacon) {
        return;
    }
    var start = 0;
    function handle() {
        if (document.hidden) {
            var ms = Math.round(performance.now() - start);
            var json = JSON.stringify({ms: ms, ready_state: document.readyState, url: window.location.href, referrer: document.referrer});
            navigator.sendBeacon("/_timing", json);
        } else {
            start = performance.now();
        }
    }
    document.addEventListener("visibilitychange", handle);
})();
</script>


<link crossorigin="true" href="https://im-dev-proxy.imgix.net" rel="preconnect"><link crossorigin="true" href="https://outline-prod.imgix.net" rel="preconnect"><link crossorigin="true" href="https://api.amplitude.com" rel="preconnect"><link crossorigin="true" href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect"><link crossorigin="true" href="https://srv-2019-01-31-21.pixel.parsely.com" rel="preconnect"><link crossorigin="true" href="https://www.google-analytics.com" rel="preconnect"><link crossorigin="true" href="https://pixel.quantserve.com" rel="preconnect"><link crossorigin="true" href="https://rules.quantcount.com" rel="preconnect"><link crossorigin="true" href="https://sb.scorecardresearch.com" rel="preconnect"><link crossorigin="true" href="https://secure.quantserve.com" rel="preconnect">
  <script type="text/javascript">
  (function() {
    function loadFont(font) {
      if (font.paths.length === 0) return;
      var face = new FontFace(font.family, "url(" + font.paths.shift() + ")", font.options)
      return face.load()
        .then(function() {
          return document.fonts.add(face);
        })
        .catch(function() { return loadFont(font); });
    }

    var fonts = [{"paths":["/fonts/TO-Icons.cf3865d102dcd7d50830d2a79404932a.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"TO-Icons"},{"paths":["/fonts/Maria.ad7c8ac891dac4a4b8a63633a8474796.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Maria"},{"paths":["/fonts/FaktPro-Normal.14e19ecce728c94a940ba00346860eff.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Fakt"},{"paths":["/fonts/Portrait-Light.ffc5a3888acc40abedb0d3bd3d5f4f83.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Portrait"},{"paths":["/fonts/Eksell-Medium.2ee52a5b2dd3d29136d4ff4bbe4e74bf.woff2?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Eksell"}];

    if ("fonts" in document) {
      Promise.all(fonts.map(loadFont));
    }
  })();
  </script>
<script type="text/javascript">
window.__geo_usa = true;
</script>


<link href="/css/content.29fa436c0c664f6319e0.css?vsn=d" rel="stylesheet" type="text/css">  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194.89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32.51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16.1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon.6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab.be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>The worship of billionaires like Jeff Bezos has become our worst religion | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/8187/billionaires-are-not-people">

<meta name="description" content="Nobody should have a billion dollars, and those who do are something other than fully human." />

<meta name="post_id" content="8187" />
<meta name="parsely-metadata" content='{"type":"post","post_type":"post","post_id":8187}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="fb:app_id" content="103730476786039" />
<meta property="fb:pages" content="527050847445390">
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/8187/billionaires-are-not-people" />
<meta property="og:title" content="The worship of billionaires has become our shittiest religion" />
<meta property="og:description" content="Nobody should have a billion dollars, and those who do are something other than fully human." />
<meta property="og:image" content="https://outline-prod.imgix.net/20191105-3YcNzOTGS6DpImriE6wk?auto=format&q=60&w=1280&s=f09ae48f86041c2e291d58efb2b38bd5" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="The worship of billionaires has become our shittiest religion" />
<meta property="twitter:description" content="Nobody should have a billion dollars, and those who do are something other than fully human." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20191105-3YcNzOTGS6DpImriE6wk?auto=format&q=60&w=1280&s=f09ae48f86041c2e291d58efb2b38bd5" />
  <meta property="article:author" content="Tom Whyman" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/8187/billionaires-are-not-people","thumbnailUrl":"https://outline-prod.imgix.net/20191105-3YcNzOTGS6DpImriE6wk?auto=format&q=60&w=1280&s=f09ae48f86041c2e291d58efb2b38bd5","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Power"],"image":"https://outline-prod.imgix.net/20191105-3YcNzOTGS6DpImriE6wk?auto=format&q=60&w=1280&s=f09ae48f86041c2e291d58efb2b38bd5","headline":"The worship of billionaires like Jeff Bezos has become our worst religion","description":"Nobody should have a billion dollars, and those who do are something other than fully human.","datePublished":"2019-11-05T15:02:00.000000Z","dateCreated":"2019-11-05T15:02:00.000000Z","creator":["Tom Whyman"],"author":["Tom Whyman"],"articleSection":"Power","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">{&quot;zipper_id&quot;:&quot;ejsbthup&quot;,&quot;type&quot;:&quot;post&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/8187/billionaires-are-not-people&quot;,&quot;type&quot;:&quot;medium&quot;,&quot;title&quot;:&quot;The worship of billionaires has become our shittiest religion&quot;,&quot;styles&quot;:&quot;\n[data-post-id=\&quot;8187\&quot;] {\n  --scheme-color-a: #000000;\n--scheme-color-a__r: 0;\n--scheme-color-a__g: 0;\n--scheme-color-a__b: 0;\n--scheme-color-a__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=000000&amp;f=5\&quot;);\n--scheme-color-b: #FFFFFF;\n--scheme-color-b__r: 255;\n--scheme-color-b__g: 255;\n--scheme-color-b__b: 255;\n--scheme-color-b__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=FFFFFF&amp;f=5\&quot;);\n--scheme-color-c: #4745D1;\n--scheme-color-c__r: 71;\n--scheme-color-c__g: 69;\n--scheme-color-c__b: 209;\n--scheme-color-c__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=4745D1&amp;f=5\&quot;);\n--scheme-color-d: #000000;\n--scheme-color-d__r: 0;\n--scheme-color-d__g: 0;\n--scheme-color-d__b: 0;\n--scheme-color-d__h-squiggle: url(\&quot;/svg/sq/h?a=4&amp;anim=true&amp;c=000000&amp;f=5\&quot;);\n\n}\n&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/8187/billionaires-are-not-people&quot;,&quot;parent_id&quot;:8187,&quot;id&quot;:8187,&quot;html&quot;:null,&quot;description&quot;:&quot;Nobody should have a billion dollars, and those who do are something other than fully human.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;geo_location&quot;:&quot;unknown&quot;,&quot;features&quot;:{},&quot;enabled&quot;:true}</script></head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-swipe">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
  <style type="text/css">
[data-post-id="8187"] {
  --scheme-color-a: #000000;
--scheme-color-a__r: 0;
--scheme-color-a__g: 0;
--scheme-color-a__b: 0;
--scheme-color-a__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=000000&f=5");
--scheme-color-b: #FFFFFF;
--scheme-color-b__r: 255;
--scheme-color-b__g: 255;
--scheme-color-b__b: 255;
--scheme-color-b__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=FFFFFF&f=5");
--scheme-color-c: #4745D1;
--scheme-color-c__r: 71;
--scheme-color-c__g: 69;
--scheme-color-c__b: 209;
--scheme-color-c__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=4745D1&f=5");
--scheme-color-d: #000000;
--scheme-color-d__r: 0;
--scheme-color-d__g: 0;
--scheme-color-d__b: 0;
--scheme-color-d__h-squiggle: url("/svg/sq/h?a=4&anim=true&c=000000&f=5");

}
  </style>
<path-element class="path__element" data-post-id="8187" data-post-type="medium">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-1
           post--color-scheme-2
           post--text-style-1
           post--embed-style-2
           color_filter--black-white
           color_family--standard
           card_type--headline"
    data-type="medium"
    data-color-filter="black-white"
    data-truncated=""
>
    <div class="post__card">
<div class="card background_effect--none color_filter--black-white filter_type--none text_color--color text_size--medium desktop_text_size--medium card_type--headline" data-color-filter="black-white"><div class="headline-card headline-card--1">
    <div class="headline-card__bg ui-animate-in--bg" data-color-filter="black-white">
<div class="card__bg__image">
<img alt="" src="https://outline-prod.imgix.net/20191105-3YcNzOTGS6DpImriE6wk?auto=format&amp;q=60&amp;w=1280&amp;s=f09ae48f86041c2e291d58efb2b38bd5" srcset="https://outline-prod.imgix.net/20191105-3YcNzOTGS6DpImriE6wk?auto=format&amp;q=60&amp;w=750&amp;s=09042e8859d08c47e3c0d421e79c0b9d 750w, https://outline-prod.imgix.net/20191105-3YcNzOTGS6DpImriE6wk?auto=format&amp;q=60&amp;w=1280&amp;s=f09ae48f86041c2e291d58efb2b38bd5 1280w, https://outline-prod.imgix.net/20191105-3YcNzOTGS6DpImriE6wk?auto=format&amp;q=60&amp;w=3000&amp;s=4f177a599973189b2f4a3f60f7123458 3000w"></div>
    </div>

    <div class="headline-card__content ui-animate-in--content">
          <p class="headline-card__eyebrow ui-transition-in--1 ui-animate-in--1">Power</p>

        <div class="headline-card__body">
            <div class="headline-card__line"></div>

            <div class="headline-card__headline-and-dek">
                <p class="headline-card__headline ui-transition-in--1 ui-animate-in--1"><span class="text">The worship of billionaires has become our shittiest religion</span></p>
                <div class="headline-card__dek ui-transition-in--2 ui-animate-in--2">Nobody should have a billion dollars, and those who do are something other than fully human.</div>
            </div>

            <div class="headline-card__line"></div>
        </div>
    </div>
</div>
<button class="card__cta card__cta--arrow" aria-hidden="true">
    <span class="icon-arrowdown"></span>
</button>
</div>
<div class="post__card__share-container">
    <div class="post__card__share" data-button-count="5">
        <button class="navigation__menu__item post__card__share__toggle" type="button" aria-hidden="true">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F8187%2Fbillionaires-are-not-people" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=The+worship+of+billionaires+has+become+our+shittiest+religion&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8187%2Fbillionaires-are-not-people&amp;via=outline" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+worship+of+billionaires+has+become+our+shittiest+religion&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8187%2Fbillionaires-are-not-people&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-hidden="true"><span class="icon-flipboard"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=The%20worship%20of%20billionaires%20has%20become%20our%20shittiest%20religion&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThe%20worship%20of%20billionaires%20has%20become%20our%20shittiest%20religion%0A%0ANobody%20should%20have%20a%20billion%20dollars,%20and%20those%20who%20do%20are%20something%20other%20than%20fully%20human.%0A%0Ahttps://theoutline.com/post/8187/billionaires-are-not-people" aria-hidden="true"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description"></div>
            </div>
        </div>
    </div>
</div>
    </div>
    <div class="post__content page__content">
        <header class="post__header">
            <div class="post__eyebrow">Power</div>
            <h1 class="post__title">The worship of billionaires has become our shittiest religion</h1>
            <h2 class="post__dek">Nobody should have a billion dollars, and those who do are something other than fully human.</h2>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F8187%2Fbillionaires-are-not-people" target="_blank" rel="noopener" aria-label="Share on Facebook"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=The+worship+of+billionaires+has+become+our+shittiest+religion&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8187%2Fbillionaires-are-not-people&amp;via=outline" target="_blank" rel="noopener" aria-label="Share on Twitter"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+worship+of+billionaires+has+become+our+shittiest+religion&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8187%2Fbillionaires-are-not-people&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-label="Share on Flipboard"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=The%20worship%20of%20billionaires%20has%20become%20our%20shittiest%20religion&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThe%20worship%20of%20billionaires%20has%20become%20our%20shittiest%20religion%0A%0ANobody%20should%20have%20a%20billion%20dollars,%20and%20those%20who%20do%20are%20something%20other%20than%20fully%20human.%0A%0Ahttps://theoutline.com/post/8187/billionaires-are-not-people" aria-label="Share via email"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">

<span class="post__authors"><a class="post__linked-author" href="/contributor/403/tom-whyman">Tom Whyman</a></span>
      <date class="post__date post__date--published">Nov&mdash;05&mdash;2019 10:02AM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F8187%2Fbillionaires-are-not-people" target="_blank" rel="noopener" aria-label="Share on Facebook"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=The+worship+of+billionaires+has+become+our+shittiest+religion&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8187%2Fbillionaires-are-not-people&amp;via=outline" target="_blank" rel="noopener" aria-label="Share on Twitter"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+worship+of+billionaires+has+become+our+shittiest+religion&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F8187%2Fbillionaires-are-not-people&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-label="Share on Flipboard"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=The%20worship%20of%20billionaires%20has%20become%20our%20shittiest%20religion&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThe%20worship%20of%20billionaires%20has%20become%20our%20shittiest%20religion%0A%0ANobody%20should%20have%20a%20billion%20dollars,%20and%20those%20who%20do%20are%20something%20other%20than%20fully%20human.%0A%0Ahttps://theoutline.com/post/8187/billionaires-are-not-people" aria-label="Share via email"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>One billion dollars is a huge amount of money. Indeed: One billion dollars is such a huge amount of money, that there has recently emerged a whole sub-genre of images specifically designed to help us get our heads around how huge it is. If you, for instance, had earned a million a year, every year since the Battle of Hastings (that’s 1066, for non-Brits), and not spent any of it, you still wouldn’t (interest notwithstanding) <a href="https://www.theguardian.com/commentisfree/2019/nov/01/viral-billionaires-super-rich-exist">be a billionaire</a>. If you earned an annual salary of $43,000, you might eventually become a billionaire (again, not accounting for expenses or accumulated interest) — if you waited over <a href="https://twitter.com/atomless/status/1190531926081314817"><em>23,000 years</em></a>.</p><p>And none of this is even accounting for the still more extreme amount of money that Jeff Bezos has managed to accumulate over the course of <em>his</em> lifetime: $110 billion dollars, according to <a href="https://www.businessinsider.com/how-rich-is-jeff-bezos-mind-blowing-facts-net-worth-2019-4?r=US&IR=T">one recent estimate</a>. The other day, I overheard a couple in the pub, students I think, arguing about how much a billion was. One thought it was ten million. The second bet that it was actually a bit bigger: one hundred million. When they realized that a billion is in fact either one thousand million (“short scale,” sometimes thought of as an “American billion” by British people) or one million million (“long scale,” used officially in Britain until the mid-1970s), they couldn’t stop laughing. <em>People actually have that amount, like that amount of currency — in money? And they’re just allowed to sort of... have it?</em></p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">People don't have a strong intuitive sense of how much bigger 1 billion is than 1 million. 1 million seconds is about 11 days. 1 billion seconds is about 31.5 years.</p>— Paul Franz (@Paul_Franz) <a href="https://twitter.com/Paul_Franz/status/1025451165142536194?ref_src=twsrc%5Etfw">August 3, 2018</a></blockquote><div class="z9" data-id="CQtsK9lo"></div><p>“Money as a measure of value,” Marx tells us in <em>Capital</em>, “is the necessary form of appearance of the measure of value which is immanent in commodities, namely labour-time.” Money, then, is for Marx a form of sedimented time. But if this is true, then having one billion dollars (or pounds, or whatever) takes one completely <em>beyond</em> all human time.</p><p>One billion dollars is far, far more money than anyone could realistically spend, on their needs, within the span of a human lifetime. If you have one billion dollars, you are completely shielded from all ordinary human concerns: Never again will you know hunger, or lack shelter, or suffer from inadequate medical care. Of course, there may very well be lots of comfortable, middle-class people who will also be lucky enough to never know those wants again, but the difference is that the billionaire is isolated even from the possibility of experiencing those wants. They are like the Christian who has been saved from despair in Kierkegaard’s <em>The Sickness Unto Death</em>, who is eliminating the possibility of despair at every moment. If you have in your possession one billion dollars, then almost literally anything you desire — anything anyone might possibly <em>conceive of</em> desiring — can be yours, just as soon as you happen to desire it. But with no real friction between desire and reality, how does wanting even function? Can someone who lives like this even be said to know desire, anymore, at all?</p><p>And just as nobody can spend a billion dollars in their lifetime, nobody can earn it either. People have taken to saying “every billionaire is a policy failure”, because that sort of money makes nakedly obvious the truth Marx tells us about all wealth accumulated under capitalism: that it’s part of a process that is only possible because the people who own the means of production are, effectively, stealing it from their employees, by paying them a wage worth less than the value said employees’ labor bequeaths unto things. If you find yourself in possession of one billion dollars, and keep it, then you are wilfully refusing to stand in solidarity with the whole of the rest of the human species.</p><div class="z9" data-id="BcX07o7C"></div><p>We often think of new technologies as maybe allowing a new sort of humanity to emerge: “post-humans” like the artist Neil Harbisson, legally recognized by the British government as a cyborg, who has an antenna planted in his brain which <a href="http://nautil.us/issue/1/what-makes-you-so-special/encounters-with-the-posthuman">translates color into audible sound</a>. But who needs microchips in your brain, when you’ve a billion dollars in the bank? Having a billion dollars makes one far less connected to the ordinary flow of human wants and pains and needs than any transhumanist modification ever could.</p><p>So it’s telling that billionaires and their defenders have met a dawning suspicion of their right to horde wealth with cries that insulting billionaires is somehow <em>dehumanzing</em>. Earlier this year, the short-lived presidential campaign of ex-Starbucks CEO Howard Schultz kicked off a controversy about “anti-billionaire bias” after he insisted on calling billionaires like himself <a href="https://www.cbsnews.com/news/howard-schultz-starbucks-ceo-calls-billionaires-people-of-means/">“people of means,”</a> as if openly referring to their wealth was a slur. And like most awful American things, this Billionaire Discourse is now being imported to the UK. One of the ways it’s kicked off has been with BBC presenter Emma Barnett responding, in an interview, to Labour MP Lloyd Russell-Moyle’s assertion that “I don’t think anyone in this country should be a billionaire” with an incredulous: <a href="https://twitter.com/bbc5live/status/1189857638160293888">“Why on earth shouldn’t people be able to be billionaires?”</a> “Some people aspire to be a billionaire in this country,” said Barnett. “Is that a dirty thing?” Cue the right-wing press reporting on the exchange as if it made Russell-Moyle’s party look <a href="https://www.dailymail.co.uk/news/article-7635619/Labour-MP-Lloyd-Russell-Moyle-calls-billionaires-DRIVEN-Britain.html">crazy and unelectable</a>. Billionaires — they’re a good thing. <em>And don’t let those woke snowflake PC thugs tell you otherwise!</em> If we didn’t have billionaires, we would all be Venezuela. And so forth.</p><blockquote class="pullquote pullquote--inline" data-hash="51792945"><span>Billionaires are powerful, and some people are just psychologically conditioned to be toadies.</span></blockquote><div class="z9" data-id="tAtasxAI"></div><p>Why does Billionaire Discourse of this sort exist? Obviously, there are brute material reasons. Rich people own newspapers and other media organizations, so it is in their interests to make questioning the right of the wealthy to possess their wealth look dangerous and/or weird. That in itself can’t quite explain why there are people who feel compelled to agree with them — but then again, I’m sure that if they’d had social media in the Middle Ages there would have been plenty of Brutal Feudal Overlord Discourse as well, with various uppity yeomen flooding your mentions to defend <em>droit du seigneur</em>. Billionaires are powerful, and some people are just psychologically conditioned to be toadies.</p><p>But I think the Billionaire Discourse is indicative of something far more spiritually profound. Particularly important — for Barnett, for example — is the idea that one might <em>aspire</em> to be a billionaire: that being in possession of a billion dollars is an ambition every bit as legitimate as wanting to learn an instrument, or visit Australia.</p><p>Suppose my ambition is to learn a musical instrument. This seems pretty anodyne — although of course, not everyone who possesses this ambition will be lucky enough to be able to fulfill it. To successfully learn a musical instrument, I must possess (for instance) enough of an ear for music, and enough of the right sort of mechanical ability, to be able to play and learn the instrument with some degree of fluency and expertise. I must also be lucky enough to be able to afford the money and time that learning the instrument of my choosing will take. But the luck involved here is not remotely miraculous — countless people successfully learn instruments. And my experiencing this success is unlikely to deprive anyone else of the opportunity to learn an instrument themselves.</p><div class="z9" data-id="p4EAYdMH"></div><p>Becoming a billionaire is not at all like that. Becoming a billionaire is a matter of <em>extreme</em> luck, often experienced not by any one individual but rather spread out, over generations — it is, after all, a lot easier to accumulate one billion dollars if you start out, as <a href="https://www.forbes.com/sites/natalierobehmed/2019/03/05/at-21-kylie-jenner-becomes-the-youngest-self-made-billionaire-ever/">Kylie Jenner did</a>, with family wealth (and a family media platform). And what is more: <em>your</em> good luck, in becoming a billionaire, must simultaneously be felt — often directly, and perhaps very violently — as the <em>bad</em> luck, of possibly hundreds of millions of others, whom your wealth exists as theft from.</p><blockquote class="pullquote pullquote--inline" data-hash="39330650"><span>In capitalism, even if atonement — and salvation — is denied to God, it is not denied to billionaires.</span></blockquote><p>So why, given this, would anyone defend “becoming a billionaire” as an aspiration? When Russell-Moyle suggested that Labour were going to stop people from becoming billionaires, Barnett responded almost as if he had been a priest, and suggested that the church were thinking of doing away with heaven. There is something almost religious about the idea of “aspiration” being touted here: in a capitalist economy, the aspiration to become a billionaire must be defended, because it is in extreme wealth that capitalism locates the possibility of salvation.</p><div class="z9" data-id="vG0bN992"></div><p>“A religion may be discerned in capitalism,” Walter Benjamin tells us in a 1921 fragment, “Capitalism as Religion.” “That is to say, capitalism serves essentially to allay that same anxieties, torments, and disturbances to which the so-called religions offered answers.” But capitalism is, for all this, a strange religion: “purely cultic,” as Benjamin puts it, with “no specific body of dogma, no theology.” Everything in capitalism only makes sense in relation to capitalism — to the economy — itself. This cult is also pure because it is permanent: under capitalism, “there is no day that is not a feast day, in the terrible sense that all its sacred pomp is unfolded before us; each day commands the utter fealty of each worshipper.”</p><p>The point of capitalist ceremony, according to Benjamin, is to “make guilt pervasive.” Indeed, capitalism is “probably the first instance of a religion that creates guilt” for its own sake, not for the sake of atonement. According to Benjamin, guilt under capitalism — the feeling that one is wretched, lazy, undeserving, never doing quite enough to justify one’s own existence — is so pervasive that even God himself is included in “the system of guilt.” “God’s transcendence,” Benjamin writes, “is at an end. But he is not dead; he has been incorporated into human existence.” Under capitalism, the whole universe is in despair — and so God must feel guilty for having dared ever create it.</p><p>There is certainly something to this thought. But I’m not sure it’s quite right. Because in capitalism, even if atonement — and salvation — is denied to God, it is not denied to billionaires. The fact is, today’s billionaires really do have everything that Christ once promised those who follow him: through their wealth, they can feel assured of eternal life — their names forever resplendent on those of higher education institutions; new wings of hospitals; art collections. Through their wealth, they can afford to access — although <a href="https://theoutline.com/post/7950/gold-toilet-luxury-communism?zd=1&zi=2el2njxl">perhaps few do</a> — something like paradise on earth.</p><div class="z9" data-id="HgqysmOa"></div><p>And yet, for all this, the possibility of salvation that “aspiring to have one billion dollars” represents is an essentially absurd one. The billionaire’s salvation is almost everyone else’s damnation. “The Christian doctrine of death and immortality,” Adorno posits in <em>Minima Moralia</em>, in the aphorism “Monad,” where he writes about how weak atomistic individualism has made us, “would be wholly void if it did not embrace humanity. The single man who hoped for immortality absolutely and for himself alone, would in such limitation only inflate to preposterous dimensions the principle of self-preservation.” The billionaire is essentially someone who has managed to complete, <em>per impossible</em>,  this particular conjuring trick: They have transcended the ordinary limits of human finitude not through Christ (who is of course also the Holy Spirit — thus the religious community), but through their own selfishness alone.</p><p>Every billionaire is thus more than a simple failure of policy. Every billionaire is evidence of a basic glitch in the fabric of the moral universe: their lives, and acts, ring out with the gospel that only what we call evil will be rewarded — that the selfish get to live as angels, and all good people will be damned. Challenging capitalism also means challenging its religion.</p><div class="follow-embed"><div class="follow-embed__wrapper"><form class="follow-embed__newsletter newsletter-form" data-state="initial" data-message="Get The Outline in your inbox"><div class="newsletter-form__state" data-state="initial"><label class="follow-embed__newsletter__label" for="email">
Get The Outline in your inbox                </label><div class="follow-embed__newsletter__input-field"><input class="follow-embed__newsletter__input" type="email" name="email" placeholder="your email here" aria-label="Email address"/></div><button class="follow-embed__newsletter__submit"><span class="text">Subscribe</span></button></div><div class="newsletter-form__state" data-state="success"><div class="follow-embed__newsletter__label">
The NSA will be in touch.                </div></div></form></div></div>
        <div class="post__credits">
<a href="https://twitter.com/healthuntodeath">Tom Whyman</a>, a contributing writer at <em>The Outline</em>, is a writer and philosopher from the UK.        </div>
    </div>
  </article>

  <div class="post-micronative-footer"></div>
  <div class="post-footer"></div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>

<script>
(function() {
  const windowHeight = window.innerHeight;
  const windowWidth = window.innerWidth;

  const isTouch = "ontouchstart" in window;

  const isWidthSmall = windowWidth < 960;
  const isHeightSmall = windowHeight < 960;
  const isSmall = isWidthSmall && isHeightSmall;

  const isSmallTouch = isTouch && isSmall;
  const isIPad = false;
  const isFacebook = false;

  const isSwipeNavigation = isSmallTouch || isIPad || isFacebook;

  if (!isSwipeNavigation) {
    var $el = document.querySelector("path-root");
    $el.classList.remove("ui-path-swipe");
    $el.classList.add("ui-path-scroll", "ui-path-scroll-js");
  }
})();
</script>

<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/" aria-label="Back to homepage">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button" aria-label="Open menu">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button" aria-label="Close menu">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-instagram"></span>
                </a>
                <a class="menu__social__link" href="https://www.youtube.com/outline?sub_confirmation=1" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-youtube"></span>
                </a>
                <a class="menu__social__link" href="https://flipboard.com/@TheOutline?utm_campaign=tools&amp;utm_medium=follow&amp;utm_source=theoutline" target="_blank" rel="noopener" aria-hidden="true">
                    <span class="icon icon-flipboard"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" target="_blank" rel="noopener" aria-hidden="true">
About                </a>
                <a class="menu__footer__link" href="/legal" target="_blank" rel="noopener" aria-hidden="true">
Legal                </a>
                <a class="menu__footer__link" href="https://jobs.lever.co/bustle" target="_blank" rel="noopener" aria-hidden="true">
Jobs                </a>
                <a class="menu__footer__link" href="/tips" target="_blank" rel="noopener" aria-hidden="true">
Got A Tip?                </a>
            </div>
            <span id="secret-code"></span>
        </footer>
    </div>
</div>
</div>



<script>
var raf = window.requestAnimationFrame ? window.requestAnimationFrame : function(func) { func(); };
raf(function() { document.body.style.setProperty("--window-height", window.innerHeight+"px"); });
</script>
<script type="text/javascript">
  window.__OUTLINE__ = window.__OUTLINE__ || {};
  window.__OUTLINE__.token = "SFMyNTY.g3QAAAACZAAEZGF0YW0AAAAeWFh2QUdqV0psWWw1dW1BSEplMVhoYWMwQUdob2hZZAAGc2lnbmVkbgYAmaK8QG4B.vGeaPZvhLtrXl3hCQzvf1v35_M4H-v3O7xZeVNfdFGs";
</script>
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;


ga('create', "UA-81610258-1", 'auto');
ga('set', 'transport', 'beacon');
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
    window.parselyPreload = { eventQueue: [], loaded: false };
    window.PARSELY = {
        autotrack: false,
        onload: function() {

            parselyPreload.loaded = true;
            for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                window.PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
            }
        }
    };
</script>

<script type="text/javascript">
window.__initialURL = window.location.href;

(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript";r.async=true
;r.src="/vendor/js/amplitude-4.5.2-min.e3e3f935dfc6fe0ca00e184c51f3545f.js?vsn=d"
;r.onload=function(){if(e.amplitude.runQueuedFunctions){
e.amplitude.runQueuedFunctions()}else{
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);
</script>

<script>window.__device_id = "XXvAGjWJlYl5umAHJe1Xhac0AGhohY";</script>
<script>window.__geo = "US";</script>
<script>
(function() {
  function performanceTiming(key1, key2) {
      if (window.performance && window.performance.timing) {
          var t = window.performance.timing;
          return t[key1] - t[key2];
      }
      return null;
  }

  var currentDate = new Date();

  amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
  amplitude.getInstance().setUserProperties({
      width: window.innerWidth,
      height: window.innerHeight,
      pixel_ratio: window.devicePixelRatio,
      is_touch_device: ("ontouchstart" in window),
      has_websocket: (!!window.WebSocket),
      has_font_loading: ("fonts" in document),
      has_hidden: ("hidden" in document),
      has_arrow_functions: window.hasArrow,
      has_worker: (!!window.Worker),
      has_service_worker: ('serviceWorker' in navigator),
      user_agent: "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)",
      cf_ipsource: "US",
      js_localtime_offset_hours: (currentDate.getTimezoneOffset() / 60),
      js_localtime_hour_of_day: currentDate.getHours(),
      utc_hour_of_day: 12,
      user_agent_supported: false,
      performance_timing_dns: performanceTiming("domainLookupEnd", "domainLookupStart"),
      performance_timing_connect: performanceTiming("connectEnd", "connectStart"),
      performance_timing_request: performanceTiming("responseStart", "requestStart"),
      performance_timing_response: performanceTiming("responseEnd", "responseStart")
  });

  var identity = new amplitude.Identify()
    .setOnce("initial_referrer_domain", "direct")
    .setOnce("initial_path", "/post/8187/billionaires-are-not-people")
    .setOnce("initial_querystring", "")
    .setOnce("initial_request_url", "https://theoutline.com:80/post/8187/billionaires-are-not-people")
    .setOnce("initial_url", window.__initialURL)
    .append("referrer_domains", "direct")
    .set("referrer", "")
    .set("path", "/post/8187/billionaires-are-not-people")
    .set("request_url", "https://theoutline.com:80/post/8187/billionaires-are-not-people");

  amplitude.getInstance().identify(identity);

  document.addEventListener("DOMContentLoaded", function() {
      var timing = performanceTiming("domContentLoadedEventStart", "domLoading");
      amplitude.getInstance().setUserProperties({"performance_timing_domcontentloaded": timing});
  });

  window.addEventListener("load", function() {
      var timing = performanceTiming("loadEventStart", "domLoading");
      amplitude.getInstance().setUserProperties({"performance_timing_windowload": timing});
  });
})();

</script>

<script type="module">
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", true));
</script>

<script nomodule>
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", false));
</script>


<script src="/js/vendor.956ecc2e1e50274f589c.js?vsn=d" type="text/javascript"></script><script src="/js/content.ed82e3dbe50552994f83.js?vsn=d" type="text/javascript"></script>

<script>
window.addEventListener("load", function() {

  var scripts = [
    "https://www.google-analytics.com/analytics.js",
    "https://d1z2jf7jlzjs58.cloudfront.net/p.js"
  ];

  setTimeout(function() {
    scripts.forEach(function(url) {
      var script = document.createElement("script");
      script.src = url;
      script.async = true;
      script.defer = true;
      document.body.appendChild(script);
    });
  }, 0);

  var img = new Image();
  img.src = "https://d2ipj36xbzyufb.cloudfront.net/p.gif?host=theoutline.com&path=%2Fpost%2F8187%2Fbillionaires-are-not-people&referrer_domain=direct";
});
</script>

<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "27815420" });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27815420&cv=2.0&cj=1" />
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://sb.scorecardresearch.com/beacon.js";
  setTimeout(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    script.defer = true;
    document.body.appendChild(script);
  }, 0);
});
</script>
<script type="text/javascript">
var _qevents = _qevents || [];
_qevents.push({ qacct:"p-xPmcrFNGfHkBg" });
_qevents.push({ qacct:"p-p2pcMj5kA1add" });
</script>
<noscript>
<div style="display:none;">
<img src="https://pixel.quantserve.com/pixel/p-xPmcrFNGfHkBg.gif" border="0" height="1" width="1" alt="Quantcast"/>
<img src="https://pixel.quantserve.com/pixel/p-p2pcMj5kA1add.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://secure.quantserve.com/quant.js";
  setTimeout(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    script.defer = true;
    document.body.appendChild(script);
  }, 0);
});
</script>


</body>
</html>
