<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, viewport-fit=cover">

<!--

 ________ ______   ____  __  __________   _____  ______
/_  __/ // / __/  / __ \/ / / /_  __/ /  /  _/ |/ / __/
 / / / _  / _/   / /_/ / /_/ / / / / /___/ //    / _/
/_/ /_//_/___/   \____/\____/ /_/ /____/___/_/|_/___/


-->


<link href="https://im-dev-proxy.imgix.net" rel="dns-prefetch">
<link href="https://im-dev-proxy.imgix.net" rel="preconnect" crossorigin>
<link href="https://outline-prod.imgix.net" rel="dns-prefetch">
<link href="https://outline-prod.imgix.net" rel="preconnect" crossorigin>
<link href="https://d24n15hnbwhuhn.cloudfront.net" rel="dns-prefetch">
<link href="https://d24n15hnbwhuhn.cloudfront.net" rel="preconnect" crossorigin>
<link href="https://api.amplitude.com" rel="dns-prefetch">
<link href="https://api.amplitude.com" rel="preconnect" crossorigin>
<link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="dns-prefetch">
<link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect" crossorigin>
<link href="https://srv-2018-05-11-16.config.parsely.com" rel="dns-prefetch">
<link href="https://srv-2018-05-11-16.config.parsely.com" rel="preconnect" crossorigin>
<link href="https://srv-2018-05-11-16.pixel.parsely.com" rel="dns-prefetch">
<link href="https://srv-2018-05-11-16.pixel.parsely.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="dns-prefetch">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
  <script type="text/javascript">
(function() {
  function loadFont(font) {
    if (font.paths.length === 0) return;
    var face = new FontFace(font.family, "url(" + font.paths.shift() + ")", font.options)
    return face.load()
      .then(function() {
        return document.fonts.add(face);
      })
      .catch(function() { return loadFont(font); });
  }

  var fonts = [{"paths":["/fonts/TO-Icons.cf3865d102dcd7d50830d2a79404932a.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"TO-Icons"},{"paths":["/fonts/Maria.ad7c8ac891dac4a4b8a63633a8474796.woff2?vsn=d","/fonts/Maria.62adc6e7fb18cd7145f15bb6850edff2.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Maria"},{"paths":["/fonts/FaktPro-Normal.14e19ecce728c94a940ba00346860eff.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Fakt"},{"paths":["/fonts/Portrait-Light.913cf54fd0be6ea58851bfc05be37808.woff2?vsn=d","/fonts/Portrait-Light.50caed0a016be24cc87e097b3645c404.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Portrait"},{"paths":["/fonts/Eksell-Medium.9dee04c0066fe242692fbb705e72af93.woff2?vsn=d","/fonts/Eksell-Medium.65db42e354c2125e3ae4183b48ca445c.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Eksell"}];

  if ("fonts" in document) {
    Promise.all(fonts.map(loadFont));
  }
})();
</script>

<link href="/css/content.c2193203824ebc73679a2347015dd310.css?vsn=d" rel="stylesheet" type="text/css">  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194.89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32.51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16.1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon.6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab.be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>There is one way to fix the Supreme Court | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/5126/pack-the-court-judicial-appointment-scalia-is-in-hell">

<meta name="description" content="If the left wants to rescue the federal judiciary, the answer is court packing." />

<meta name="post_id" content="5126" />
<meta name="parsely-metadata" content='{"type":"post","post_type":"post","post_id":5126}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="fb:app_id" content="103730476786039" />
<meta property="fb:pages" content="527050847445390">
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/5126/pack-the-court-judicial-appointment-scalia-is-in-hell" />
<meta property="og:title" content="There is one way to fix the Supreme Court" />
<meta property="og:description" content="If the left wants to rescue the federal judiciary, the answer is court packing." />
<meta property="og:image" content="https://outline-prod.imgix.net/20180628-ap5JTjHI8jNWTpuLD0NG?auto=format&q=60&w=1280&s=264ef06471bc614345616e1de7c25308" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="There is one way to fix the Supreme Court" />
<meta property="twitter:description" content="If the left wants to rescue the federal judiciary, the answer is court packing." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20180628-ap5JTjHI8jNWTpuLD0NG?auto=format&q=60&w=1280&s=264ef06471bc614345616e1de7c25308" />
  <meta property="article:author" content="@kept_simple" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/5126/pack-the-court-judicial-appointment-scalia-is-in-hell","thumbnailUrl":"https://outline-prod.imgix.net/20180628-ap5JTjHI8jNWTpuLD0NG?auto=format&q=60&w=1280&s=264ef06471bc614345616e1de7c25308","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Power"],"image":"https://outline-prod.imgix.net/20180628-ap5JTjHI8jNWTpuLD0NG?auto=format&q=60&w=1280&s=264ef06471bc614345616e1de7c25308","headline":"There is one way to fix the Supreme Court","description":"If the left wants to rescue the federal judiciary, the answer is court packing.","datePublished":"2018-06-28T17:19:00.000000Z","dateCreated":"2018-06-28T17:19:00.000000Z","creator":["@kept_simple"],"author":["@kept_simple"],"articleSection":"Power","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">
{&quot;type&quot;:&quot;post&quot;,&quot;journey&quot;:{&quot;zipper_id&quot;:&quot;4j7klc6w&quot;,&quot;type&quot;:&quot;post&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/5126/pack-the-court-judicial-appointment-scalia-is-in-hell&quot;,&quot;type&quot;:&quot;medium&quot;,&quot;title&quot;:&quot;There is one way to fix the Supreme Court&quot;,&quot;styles&quot;:null,&quot;social&quot;:{&quot;title&quot;:&quot;There is one way to fix the Supreme Court&quot;,&quot;description&quot;:&quot;If the left wants to rescue the federal judiciary, the answer is court packing.&quot;,&quot;card_caption&quot;:null},&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/5126/pack-the-court-judicial-appointment-scalia-is-in-hell&quot;,&quot;id&quot;:5126,&quot;html&quot;:null,&quot;description&quot;:&quot;If the left wants to rescue the federal judiciary, the answer is court packing.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;geo_location&quot;:&quot;unknown&quot;,&quot;force_micronative_in_card_story&quot;:false,&quot;features&quot;:{},&quot;enabled&quot;:true,&quot;cursor&quot;:null}}</script>
</head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-scroll">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
<path-element class="path__element" data-post-id="5126" data-post-type="medium">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-1
           post--color-scheme-2
           post--text-style-1
           post--embed-style-2
           color_filter--black-white
           card_type--headline"
    data-type="medium"
    data-color-filter="black-white"
    data-truncated=""
>
    <div class="post__card">
<div class="card background_effect--none color_filter--black-white filter_type--none text_color--color text_size--medium desktop_text_size--medium card_type--headline" data-color-filter="black-white">  
    <div class="headline-card headline-card--1">
    <div class="headline-card__bg ui-animate-in--bg" data-color-filter="black-white">
<div class="card__bg__image">
<img alt="" src="https://outline-prod.imgix.net/20180628-ap5JTjHI8jNWTpuLD0NG?auto=format&amp;q=60&amp;w=1280&amp;s=264ef06471bc614345616e1de7c25308" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180628-ap5JTjHI8jNWTpuLD0NG%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D264ef06471bc614345616e1de7c25308?auto=format&amp;q=60&amp;w=760&amp;s=b7eb6bbdf2308329f7271358a3eed890 760w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180628-ap5JTjHI8jNWTpuLD0NG%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D264ef06471bc614345616e1de7c25308?auto=format&amp;q=60&amp;w=960&amp;s=b559f79d524aefb378219d1d8a3f4194 960w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180628-ap5JTjHI8jNWTpuLD0NG%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D264ef06471bc614345616e1de7c25308?auto=format&amp;q=60&amp;w=1280&amp;s=73308c2b163e3c9d297187280bf607cf 1280w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180628-ap5JTjHI8jNWTpuLD0NG%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D264ef06471bc614345616e1de7c25308?auto=format&amp;q=60&amp;w=1400&amp;s=d579bfff23a999b082f749345225ffc9 1400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180628-ap5JTjHI8jNWTpuLD0NG%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D264ef06471bc614345616e1de7c25308?auto=format&amp;q=60&amp;w=1600&amp;s=4abd01bd9e11d570fe3d6406a9ce0759 1600w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180628-ap5JTjHI8jNWTpuLD0NG%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D264ef06471bc614345616e1de7c25308?auto=format&amp;q=60&amp;w=2000&amp;s=2b86c962fe21cce3d6a7da6249232531 2000w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180628-ap5JTjHI8jNWTpuLD0NG%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D264ef06471bc614345616e1de7c25308?auto=format&amp;q=60&amp;w=2400&amp;s=34d3fbaf5187e5cf022cd36f18852641 2400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180628-ap5JTjHI8jNWTpuLD0NG%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D264ef06471bc614345616e1de7c25308?auto=format&amp;q=60&amp;w=3000&amp;s=8315baaf6ea27495a364c6b790b39d1c 3000w"></div>
    </div>

    <div class="headline-card__content ui-animate-in--content">
          <p class="headline-card__eyebrow ui-transition-in--1 ui-animate-in--1">Power</p>

        <div class="headline-card__body">
            <div class="headline-card__line"></div>

            <div class="headline-card__headline-and-dek">
                <p class="headline-card__headline ui-transition-in--1 ui-animate-in--1"><span class="text">There is one way to fix the Supreme Court</span></p>
                <div class="headline-card__dek ui-transition-in--2 ui-animate-in--2">If the left wants to rescue the federal judiciary, the answer is court packing.</div>
            </div>

            <div class="headline-card__line"></div>
        </div>
    </div>
</div>

<button class="card__cta card__cta--arrow">
    <span class="icon-arrowdown"></span>
</button>
    
</div>
        <div class="post__card__share-container">
    <div class="post__card__share" data-button-count="5">
        <button class="navigation__menu__item post__card__share__toggle" type="button">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F5126%2Fpack-the-court-judicial-appointment-scalia-is-in-hell" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=There+is+one+way+to+fix+the+Supreme+Court&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5126%2Fpack-the-court-judicial-appointment-scalia-is-in-hell&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=There+is+one+way+to+fix+the+Supreme+Court&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5126%2Fpack-the-court-judicial-appointment-scalia-is-in-hell&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=There%20is%20one%20way%20to%20fix%20the%20Supreme%20Court&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThere%20is%20one%20way%20to%20fix%20the%20Supreme%20Court%0A%0AIf%20the%20left%20wants%20to%20rescue%20the%20federal%20judiciary,%20the%20answer%20is%20court%20packing.%0A%0Ahttps://theoutline.com/post/5126/pack-the-court-judicial-appointment-scalia-is-in-hell"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description"></div>
            </div>
        </div>
    </div>
</div>

    </div>
    <div class="post__content page__content">
        <header class="post__header">
            <div class="post__eyebrow">Power</div>
            <h1 class="post__title">There is one way to fix the Supreme Court</h1>
            <h2 class="post__dek">If the left wants to rescue the federal judiciary, the answer is court packing.</h2>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F5126%2Fpack-the-court-judicial-appointment-scalia-is-in-hell" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=There+is+one+way+to+fix+the+Supreme+Court&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5126%2Fpack-the-court-judicial-appointment-scalia-is-in-hell&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=There+is+one+way+to+fix+the+Supreme+Court&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5126%2Fpack-the-court-judicial-appointment-scalia-is-in-hell&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=There%20is%20one%20way%20to%20fix%20the%20Supreme%20Court&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThere%20is%20one%20way%20to%20fix%20the%20Supreme%20Court%0A%0AIf%20the%20left%20wants%20to%20rescue%20the%20federal%20judiciary,%20the%20answer%20is%20court%20packing.%0A%0Ahttps://theoutline.com/post/5126/pack-the-court-judicial-appointment-scalia-is-in-hell"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">

      
        <p class="post__authors">@kept_simple</p>

      <date class="post__date post__date--published">Jun&mdash;28&mdash;2018 01:19PM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F5126%2Fpack-the-court-judicial-appointment-scalia-is-in-hell" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=There+is+one+way+to+fix+the+Supreme+Court&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5126%2Fpack-the-court-judicial-appointment-scalia-is-in-hell&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=There+is+one+way+to+fix+the+Supreme+Court&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5126%2Fpack-the-court-judicial-appointment-scalia-is-in-hell&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=There%20is%20one%20way%20to%20fix%20the%20Supreme%20Court&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThere%20is%20one%20way%20to%20fix%20the%20Supreme%20Court%0A%0AIf%20the%20left%20wants%20to%20rescue%20the%20federal%20judiciary,%20the%20answer%20is%20court%20packing.%0A%0Ahttps://theoutline.com/post/5126/pack-the-court-judicial-appointment-scalia-is-in-hell"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>For anyone with a soul, the Supreme Court’s most recent term has been gut-wrenching. In recent days and weeks, the high court has ruled that employers can bar workers from class-action lawsuits, upheld racial gerrymandering of Texas legislative districts, rubber-stamped President Donald Trump’s Muslim travel ban, invalidated California regulations on crisis pregnancy centers, and neutered public sector unions. In a riveting post-credits sequence, center-right Justice Anthony Kennedy then announced his retirement, paving the way for Trump to appoint some fresh horror to fill the vacancy.</p><p>It is no exaggeration to say that the state of the federal judiciary is a disaster for the left. Even if the wildest Russia-related conspiracy theories turn out to be true and Trump is forced out of office and directly into a federal supermax prison, these judges will continue to shape policy for years to come.</p><p>Those of us watching in horror as the Court continues to undermine our basic rights may feel powerless to reverse the tide, but fixing Trump’s mess is possible. It will, however, require an opposition committed to enacting reforms that place the rights of Americans over inter-party cordiality. Most importantly, Democrats must commit themselves to packing the Court by adding two additional justices when they next retake the White House.</p><div class="z9" data-index="0" data-type="body" data-id="0SAn5OTRX4vr0609"></div><p>Things are going to get worse before they get better. The common thread linking the recent spate of bad decisions has been Trump’s first Supreme Court pick: Neil Gorsuch, president emeritus of <a href="http://www.dailymail.co.uk/news/article-4182852/Trump-s-SCOTUS-pick-founded-club-called-Fascism-Forever.html">Fascism Forever</a>, who cast the deciding vote in nearly all of them. Gorsuch has largely delivered on Trump’s promise to his base to bring a consistent right-wing vote to the Court.</p><p>All superficial disagreements between Trump and Republicans in Congress on tone and rhetoric melt away when faced with a justice who combines the late Associate Justice Antonin Scalia’s commitment to harsh originalism with the non-threatening good looks of a local news anchor. Indeed, to remind everyone that his firm refusal to confirm Merrick Garland led to Gorsuch's appointment, Senate Majority Leader Mitch McConnell <a href="https://twitter.com/Team_Mitch/status/101161570556807168">tweeted out</a> a photo of himself shaking hands with the justice on the day the Muslim travel ban decision was handed down.</p><p>Gorsuch is only 50 years old, and the Constitution guarantees him a lifetime appointment. It’s not hard to imagine his tenure lasting another 35 years. Worse, Trump will now get to appoint a second justice, and Democrats have little power to stop him.</p><p>Even more appointments could be forthcoming. The Court’s progressive stalwarts, Ruth Bader Ginsburg and Stephen Breyer, are 85 and 79, respectively. A number of “established” rights rest on narrow Supreme Court majorities, and the coming years could result in bedrock decisions like Roe v. Wade and Miranda v. Arizona getting overturned. And this is to say nothing of the dozens of federal district and appeals court judges that Trump has and will continue to appoint to lifetime tenures during his presidency.</p><p>Things didn’t have to be this bad. During his two terms in office, President Barack Obama applied the same compromise-minded, controversy-avoidant approach to federal judicial appointments that he did to lawmaking. The result was predictable. Obama would reach across the aisle with moderate nominees, only to have his hand slapped away by McConnell and the rest of the GOP leadership. Even after then-Senate Majority Leader Harry Reid eliminated the filibuster for district and appeals court nominees in 2013, the appointment process often stalled, especially after Republicans regained control of the Senate the following year.</p><p>Obama never used his recess appointment power to appoint a judge over GOP obstruction, and he continued to respect the tradition of “blue slips,” which allows an individual senator from the state in which the judicial nominee resides to veto that nominee’s appointment. When his presidency ended, Obama left Trump the gift of <a href="https://www.brookings.edu/blog/fixgov/2018/06/04/senate-obstructionism-handed-judicial-vacancies-to-trump/">88 district court and 17 appeals court</a> vacancies.</p><p>But nothing captured the failure of Obama’s respect for compromise and tradition like the nomination of Merrick Garland in 2016. The debacle forever tainted the joyous occasion of Antonin Scalia’s death, and for this Obama should never be forgiven.</p><p>We can’t know exactly what Obama was thinking when he nominated Garland, a <a href="https://www.npr.org/2016/03/16/126614141/merrick-garland-has-a-reputation-of-collegiality-record-of-republican-support">moderate</a> D.C. Appeals Court judge, to the Supreme Court, but it seems likely he had one of two strategies in mind. He either earnestly thought, despite years of evidence to the contrary, that the GOP-led Senate would welcome a compromise pick rather than wait out the clock until the possible election of a Republican president. Or, Obama may have believed that by exposing GOP intransigence in the face of Garland’s overwhelming blandness, the fabled moderate voters of America would turn on the Republican party, assuring Hillary Clinton a sweeping victory and saving the seat in the process.</p><blockquote class="pullquote pullquote--inline" data-hash="70318177"><span>The Merrick Garland debacle forever tainted the joyous occasion of Antonin Scalia’s death, and for this Obama should never be forgiven. </span></blockquote><p>Either way, Obama’s strategy was an unmitigated disaster. Republican leaders claimed the vacancy should not be filled in an election year, and Garland’s nomination sat dormant  until Trump took office. Now we are stuck with Gorsuch and the various other right wing ideologues Trump has appointed to the lower courts at a <a href="http://www.latimes.com/projects/la-na-pol-trump-federal-judiciary/">rapid pace</a>. And through it all, Republicans have abandoned the rules and traditions that they claimed to cherish when Obama was making the nominations. Filibuster rules were <a href="https://www.theatlantic.com/politics/archive/2017/04/republicans-nuke-the-filibuster-to-save-neil-gorsuch/522156/">tossed aside</a> to get Gorsuch appointed. Blue slips also appear to be on the <a href="https://www.politico.com/story/2017/11/16/chuck-grassley-trump-court-picks-245367">chopping block</a>. The GOP is prepared to do whatever it takes to ensure that its political power outlives its popular support.</p><p>How should an effective opposition party plan for the future in the face of this adversity? Some suggestions should be non-controversial: The Obama approach of compromise and comity should be buried and forgotten. Republicans have only pretended to care about tradition and mutual respect when it is has been in their interest to do so. At a bare minimum, if Democrats retake the Senate (in this year’s election or a later one), they should block all Trump nominees to the federal courts. If they take back the White House, any new president should act quickly to fill all lower court vacancies with young, progressive nominees.</p><p>One additional measure, however, could ensure that Trump’s legacy does not last for decades: court packing. Under a Democratic president, Democrats in Congress should increase the number of Supreme Court seats to at least 11, and the new president should immediately fill those seats with new justices who are the ideological mirror image of Gorsuch. In future elections, Democratic voters should expect nothing less than this from their party if they want to have any hope of preserving their rights. While court packing might sound extreme, it is the only reasonable course of action under the circumstances, and it should be the default position for any Democratic politician interested in actually representing his base.</p><p>First, there is nothing legally suspect about changing the size of the Supreme Court, and there is no reason to consider nine to be the magical number of justices. Past presidents have successfully used court packing, or at least the threat of it, in times of crisis. During the Civil War, President Abraham Lincoln increased the number of justices from nine to 10 to ensure the Court had a Unionist bent.</p><p>It was not until 1869 that Congress fixed the Court at its current number. In 1937, President Franklin Roosevelt proposed a judicial reform that would have allowed him to appoint a new justice for every existing justice over the age of 70 years and six months. The legislation is sometimes described as a failure or an overreach. The mere threat of court packing, however, achieved the bill’s objective: the Court suddenly began upholding the New Deal measures that helped working people survive the Great Depression.</p><p>History is clear that when faced with an extreme threat, court packing has been successfully used to achieve a necessary end. Our current moment, where the rights of minority groups are beholden to the whims of our lawless buffoon of a president, should be treated no differently.</p><p>Second, increasing the size of the Court is an entirely proportional response the GOP’s abuse of process. Gorsuch’s appointment alone justifies it. In shifting the Court from a potential 5 to 4 liberal majority to a 5 to 4 conservative majority, the Republicans effectively stole two votes. Increasing the Court’s size to 11 justices would merely rebalance what was taken.</p><blockquote class="pullquote pullquote--inline" data-hash="69033882"><span>There is nothing legally suspect about changing the size of the Supreme Court, and there is no reason to consider nine to be the magical number of justices.</span></blockquote><p>Moderate voices in the Democratic party might caution that packing the Court would set a bad precedent and lead to a judicial arms race, but the truth is that the arms race is already here. Republicans have repeatedly demonstrated that no act of hypocrisy is too brazen to get the judges they want. If Democrats allow their hands to be tied with procedural mores and norms that Republicans routinely ignore, further rights will be lost.</p><p>Democratic politicians have a habit of rolling over in the face of a challenge. One Democratic member of the judiciary committee, Richard Blumenthal, has already <a href="https://twitter.com/GarrettHaake/status/1012047617466003456">suggested</a> that Democrats play nice with Trump’s nominee to replace Kennedy.</p><p>We cannot let them get away with this. As hard as it is to believe, Republicans were once far less effective at the judicial appointment process too. President Ronald Reagan had to withdraw two Supreme Court nominations before settling on the relatively moderate Kennedy, and President George H.W. Bush’s presidency produced Associate Justice David Souter, who usually voted with the Court’s liberal wing. It was only through careful organization and clear demands from voters that Republican-appointed justices began to consistently align with the views of the Republican base.</p><p><a href="https://www.washingtonpost.com/news/the-fix/wp/2017/10/05/the-remarkably-fast-liberalization-of-the-democratic-party/?utm_term=.d1820aa317ce">Ample</a> evidence <a href="https://www.vice.com/en_us/article/bjppaa/if-democrats-listened-to-their-voters-theyd-be-moving-left">suggests</a> that the Democratic base is significantly to the left of the Democratic leadership in government. Voters must demand that Democrats in power do everything they can to ensure that the federal courts protect their rights. If they won’t meet these demands, voters should replace them with people who will.</p><p>We cannot lose sight of one simple point. We — those of us left of center, who believe that the role of the courts should be to protect the weak from the powerful and not the other way around — are right and conservatives are wrong. The federal judiciary is not a game, and the ends matter far more than the procedure used to get there. The rights of women to control their bodies, people of color to access the polls, and workers to organize are all at risk of being further eroded or lost for decades. It will be a cold comfort for these people to learn that Democratic politicians failed to do everything they could to protect them because they wanted to honor some long-irrelevant notion of fair play.</p><div class="follow-embed"><div class="follow-embed__wrapper"><form class="follow-embed__newsletter newsletter-form" data-state="initial" data-message="Sign up for our newsletter"><div class="newsletter-form__state" data-state="initial"><label class="follow-embed__newsletter__label" for="email">
Sign up for our newsletter                </label><div class="follow-embed__newsletter__input-field"><input class="follow-embed__newsletter__input" type="email" name="email" placeholder="your email here"/></div><button class="follow-embed__newsletter__submit"><span class="text">Subscribe</span></button></div><div class="newsletter-form__state" data-state="success"><div class="follow-embed__newsletter__label">
The NSA will be in touch.                </div></div></form></div></div>
        <div class="post__credits">
<a href="https://twitter.com/kept_simple">@kept_simple</a> is the Twitter pseudonym of a lawyer in North Carolina. He is a contributor to the legal podcast <a href="https://soundcloud.com/micdicta">Mic Dicta</a>.        </div>
    </div>
  </article>

<div class="post-footer">
  <div class="post-footer__content">
    <div class="post-footer__section-title">
      Want something different?
    </div>
    <div class="post-footer__items" data-animating="false">
    </div>
  </div>
</div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>


<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_BLANK">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_BLANK">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_BLANK">
                    <span class="icon icon-instagram"></span>
                </a>
                <a class="menu__social__link" href="https://www.youtube.com/outline?sub_confirmation=1" target="_BLANK">
                    <span class="icon icon-youtube"></span>
                </a>
                <a class="menu__social__link" href="https://flipboard.com/@TheOutline?utm_campaign=tools&amp;utm_medium=follow&amp;utm_source=theoutline" target="_BLANK">
                    <span class="icon icon-flipboard"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" >
About                </a>
                <a class="menu__footer__link" href="/legal" >
Legal                </a>
                <a class="menu__footer__link" href="https://boards.greenhouse.io/theoutline" target=&quot;_blank&quot;>
Jobs                </a>
                <a class="menu__footer__link" href="/tips" >
Got A Tip?                </a>
            </div>
            <span id="secret-code"></span>
        </footer>
    </div>
</div>
</div>

<script>
var raf = window.requestAnimationFrame ? window.requestAnimationFrame : function(func) { func(); };
raf(function() { document.body.style.setProperty("--window-height", window.innerHeight+"px"); });
</script>
<script type="text/javascript">
  window.__OUTLINE__ = window.__OUTLINE__ || {};
  window.__OUTLINE__.token = "SFMyNTY.g3QAAAACZAAEZGF0YW0AAAAeYnRMejhzWHIwNG5tc3YwRnFXWFp1aDNUYTBnY1RyZAAGc2lnbmVkbgYAaeJySWQB.UFjs_RslXMSR8AuNdKtBH_5MCHa_dmCoGWafjHFwbgk";
</script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', "UA-81610258-1", 'auto');
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };
</script>

<script>
  window.hasArrow = (function() {
    try {
        Function("() => {};"); return true;
    }
    catch(exception) {
        return false;
    }
  })();
</script>

<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.0.1-min.gz.js";
r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
};var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId"];
function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
}}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
})(window,document);

(function() {
  var currentDate = new Date();

  amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
  amplitude.getInstance().setUserProperties({
      is_touch_device: ("ontouchstart" in window),
      has_websocket: (!!window.WebSocket),
      has_font_loading: ("fonts" in document),
      has_arrow_functions: window.hasArrow,
      user_agent: "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)",
      cf_ipsource: "US",
      js_localtime_offset_hours: (currentDate.getTimezoneOffset() / 60),
      js_localtime_hour_of_day: currentDate.getHours(),
      utc_hour_of_day: 2
  });

  var identity = new amplitude.Identify()
    .setOnce("initial_referrer_domain", "direct")
    .setOnce("initial_path", "/post/5126/pack-the-court-judicial-appointment-scalia-is-in-hell")
    .setOnce("initial_url", window.location.href)
    .append("referrer_domains", "direct");

  amplitude.getInstance().identify(identity);
})();


window.onerror = function (msg, url, line_number, column_number, error) {
  var json = JSON.stringify({
    url: window.location.href,
    referrer: document.referrer,
    user_agent: window.navigator.userAgent,
    msg: msg,
    js_url: url,
    line_number: line_number,
    column_number: column_number,
    error: error,
    raf_override: (window.__raf_override === true)
  });
  var image = new Image(1, 1);
  image.src = "/api/analytics/js_error?json=" +  encodeURIComponent(json);
  return false;
};
</script>

<script type="module">
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", true));
</script>

<script nomodule>
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", false));
</script>


<script src="/js/vendor.ccefa713aa92eec640da.js?vsn=d" type="text/javascript"></script><script src="/js/content.6c82c53cf2af111de374.js?vsn=d" type="text/javascript"></script>
<script async="async" defer="defer" src="/js/experiment.5ab0bb03e905350eac76.js?vsn=d" type="text/javascript"></script>


<script>
window.addEventListener("load", function() {

  var scripts = [
    "https://platform.twitter.com/widgets.js",
    "https://platform.instagram.com/en_US/embeds.js",
    "https://www.youtube.com/iframe_api",
    "https://www.google-analytics.com/analytics.js",
    "https://d1z2jf7jlzjs58.cloudfront.net/p.js"
  ];

  requestAnimationFrame(function() {
    scripts.forEach(function(url) {
      var script = document.createElement("script");
      script.src = url;
      script.async = true;
      document.body.appendChild(script);
    });
  });

  var img = new Image();
  img.src = "https://d2ipj36xbzyufb.cloudfront.net/p.gif?host=theoutline.com&path=%2Fpost%2F5126%2Fpack-the-court-judicial-appointment-scalia-is-in-hell&referrer_domain=direct";
});
</script>

  <script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "27815420" });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27815420&cv=2.0&cj=1" />
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://sb.scorecardresearch.com/beacon.js";
  requestAnimationFrame(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    document.body.appendChild(script);
  });
});
</script>

<script type="text/javascript">
var _qevents = _qevents || [];
_qevents.push({ qacct:"p-p2pcMj5kA1add" });
</script>
<noscript>
<div style="display:none;">
<img src="https://pixel.quantserve.com/pixel/p-p2pcMj5kA1add.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://secure.quantserve.com/quant.js";
  requestAnimationFrame(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    document.body.appendChild(script);
  });
});
</script>



</body>
</html>
