<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, viewport-fit=cover">


<link href="https://im-dev-proxy.imgix.net" rel="dns-prefetch">
<link href="https://im-dev-proxy.imgix.net" rel="preconnect" crossorigin>
<link href="https://outline-prod.imgix.net" rel="dns-prefetch">
<link href="https://outline-prod.imgix.net" rel="preconnect" crossorigin>
<link href="https://d24n15hnbwhuhn.cloudfront.net" rel="dns-prefetch">
<link href="https://d24n15hnbwhuhn.cloudfront.net" rel="preconnect" crossorigin>
<link href="https://api.amplitude.com" rel="dns-prefetch">
<link href="https://api.amplitude.com" rel="preconnect" crossorigin>
<link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="dns-prefetch">
<link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect" crossorigin>
<link href="https://srv-2018-04-24-15.config.parsely.com" rel="dns-prefetch">
<link href="https://srv-2018-04-24-15.config.parsely.com" rel="preconnect" crossorigin>
<link href="https://srv-2018-04-24-15.pixel.parsely.com" rel="dns-prefetch">
<link href="https://srv-2018-04-24-15.pixel.parsely.com" rel="preconnect" crossorigin>
<link href="https://www.facebook.com" rel="dns-prefetch">
<link href="https://www.facebook.com" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="dns-prefetch">
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="dns-prefetch">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
  <script type="text/javascript">
(function() {
  function loadFont(font) {
    if (font.paths.length === 0) return;
    var face = new FontFace(name, "url(" + font.paths.shift() + ")", font.options)
    return face.load()
      .then(function() {
        return document.fonts.add(face);
      })
      .catch(function() { return loadFont(font); });
  }

  var fonts = [{"paths":["/fonts/TO-Icons.cf3865d102dcd7d50830d2a79404932a.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"TO-Icons"},{"paths":["/fonts/Maria.ad7c8ac891dac4a4b8a63633a8474796.woff2?vsn=d","/fonts/Maria.62adc6e7fb18cd7145f15bb6850edff2.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Maria"},{"paths":["/fonts/FaktPro-Normal.14e19ecce728c94a940ba00346860eff.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Fakt"},{"paths":["/fonts/Portrait-Light.913cf54fd0be6ea58851bfc05be37808.woff2?vsn=d","/fonts/Portrait-Light.50caed0a016be24cc87e097b3645c404.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Portrait"},{"paths":["/fonts/Eksell-Medium.9dee04c0066fe242692fbb705e72af93.woff2?vsn=d","/fonts/Eksell-Medium.65db42e354c2125e3ae4183b48ca445c.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Eksell"}];

  if ("fonts" in document) {
    Promise.all(fonts.map(loadFont));
  }
})();
</script>

<link href="/css/content.3615b9d0f53661eab19502675e64b97d.css?vsn=d" rel="stylesheet" type="text/css">  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194.89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32.51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16.1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon.6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab.be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>Stop trusting incels to be honest about their problems | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/4395/stop-trusting-incels-to-be-honest-about-their-problems">

<meta name="description" content="Self-described “incels” are unreliable narrators of their own predicament." />

<meta name="post_id" content="4395" />
<meta name="parsely-metadata" content='{"type":"post","post_type":"post","post_id":4395}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="fb:app_id" content="103730476786039" />
<meta property="fb:pages" content="527050847445390">
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/4395/stop-trusting-incels-to-be-honest-about-their-problems" />
<meta property="og:title" content="Stop trusting the self-mythology of the worst people on the internet" />
<meta property="og:description" content="Self-described “incels” are unreliable narrators of their own predicament." />
<meta property="og:image" content="https://outline-prod.imgix.net/20180503-lX4m8w0K7ZRUQj7hIM5p?auto=format&q=60&w=1280&s=d469f422464c7de0fa299b815086cc02" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="Stop trusting the self-mythology of the worst people on the internet" />
<meta property="twitter:description" content="Self-described “incels” are unreliable narrators of their own predicament." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20180503-lX4m8w0K7ZRUQj7hIM5p?auto=format&q=60&w=1280&s=d469f422464c7de0fa299b815086cc02" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/4395/stop-trusting-incels-to-be-honest-about-their-problems","thumbnailUrl":"https://outline-prod.imgix.net/20180503-lX4m8w0K7ZRUQj7hIM5p?auto=format&q=60&w=1280&s=d469f422464c7de0fa299b815086cc02","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Power"],"image":"https://outline-prod.imgix.net/20180503-lX4m8w0K7ZRUQj7hIM5p?auto=format&q=60&w=1280&s=d469f422464c7de0fa299b815086cc02","headline":"Stop trusting incels to be honest about their problems","description":"Self-described “incels” are unreliable narrators of their own predicament.","datePublished":"2018-05-03T14:03:00.000000Z","dateCreated":"2018-05-03T14:03:00.000000Z","creator":"Alex Nichols","author":"Alex Nichols","articleSection":"Power","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">
{&quot;type&quot;:&quot;post&quot;,&quot;journey&quot;:{&quot;zipper_id&quot;:&quot;bsghqj7r&quot;,&quot;type&quot;:&quot;post&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/4395/stop-trusting-incels-to-be-honest-about-their-problems&quot;,&quot;type&quot;:&quot;medium&quot;,&quot;title&quot;:&quot;Stop trusting the self-mythology of the worst people on the internet&quot;,&quot;styles&quot;:null,&quot;social&quot;:{&quot;title&quot;:&quot;Stop trusting the self-mythology of the worst people on the internet&quot;,&quot;description&quot;:&quot;Self-described “incels” are unreliable narrators of their own predicament.&quot;,&quot;card_caption&quot;:null},&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/4395/stop-trusting-incels-to-be-honest-about-their-problems&quot;,&quot;id&quot;:4395,&quot;html&quot;:null,&quot;description&quot;:&quot;Self-described “incels” are unreliable narrators of their own predicament.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;geo_location&quot;:&quot;unknown&quot;,&quot;features&quot;:{},&quot;enabled&quot;:true,&quot;cursor&quot;:null}}</script>
</head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-scroll">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
<path-element class="path__element" data-post-id="4395" data-post-type="medium">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-1
           post--color-scheme-2
           post--text-style-1
           post--embed-style-2
           color_filter--black-white
           card_type--headline"
    data-type="medium"
    data-color-filter="black-white"
    data-truncated=""
>
    <div class="post__card">
<div class="card background_effect--none color_filter--black-white filter_type--none text_color--color text_size--large desktop_text_size--large card_type--headline" data-color-filter="black-white">  
    <div class="headline-card headline-card--1">
    <div class="headline-card__bg ui-animate-in--bg" data-color-filter="black-white">
<div class="card__bg__image">
<img alt="" src="https://outline-prod.imgix.net/20180503-lX4m8w0K7ZRUQj7hIM5p?auto=format&amp;q=60&amp;w=1280&amp;s=d469f422464c7de0fa299b815086cc02" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180503-lX4m8w0K7ZRUQj7hIM5p%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Dd469f422464c7de0fa299b815086cc02?auto=format&amp;q=60&amp;w=760&amp;s=5083790b74e81020cd95e8414107ae66 760w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180503-lX4m8w0K7ZRUQj7hIM5p%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Dd469f422464c7de0fa299b815086cc02?auto=format&amp;q=60&amp;w=960&amp;s=ab44b863a389170078c5d310e01b1bab 960w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180503-lX4m8w0K7ZRUQj7hIM5p%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Dd469f422464c7de0fa299b815086cc02?auto=format&amp;q=60&amp;w=1280&amp;s=166d0ec42a97de04ae40d61d50973a9c 1280w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180503-lX4m8w0K7ZRUQj7hIM5p%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Dd469f422464c7de0fa299b815086cc02?auto=format&amp;q=60&amp;w=1400&amp;s=304c235f7ddd519d357f93bef49d3544 1400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180503-lX4m8w0K7ZRUQj7hIM5p%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Dd469f422464c7de0fa299b815086cc02?auto=format&amp;q=60&amp;w=1600&amp;s=9b27c9fa9cb9599bc3c95ddcffb63a13 1600w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180503-lX4m8w0K7ZRUQj7hIM5p%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Dd469f422464c7de0fa299b815086cc02?auto=format&amp;q=60&amp;w=2000&amp;s=b559773af61cea36a8a143c5a6884000 2000w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180503-lX4m8w0K7ZRUQj7hIM5p%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Dd469f422464c7de0fa299b815086cc02?auto=format&amp;q=60&amp;w=2400&amp;s=c6ed563900ea6bfcb6c7a1fd78ee4913 2400w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180503-lX4m8w0K7ZRUQj7hIM5p%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Dd469f422464c7de0fa299b815086cc02?auto=format&amp;q=60&amp;w=3000&amp;s=7a65f3dd3e5f67332b17193a798ed7ff 3000w"></div>
    </div>

    <div class="headline-card__content ui-animate-in--content">
          <p class="headline-card__eyebrow ui-transition-in--1 ui-animate-in--1">Power</p>

        <div class="headline-card__body">
            <div class="headline-card__line"></div>

            <div class="headline-card__headline-and-dek">
                <p class="headline-card__headline ui-transition-in--1 ui-animate-in--1"><span class="text">Stop trusting the self-mythology of the worst people on the internet</span></p>
                <div class="headline-card__dek ui-transition-in--2 ui-animate-in--2">Self-described “incels” are unreliable narrators of their own predicament.</div>
            </div>

            <div class="headline-card__line"></div>
        </div>
    </div>
</div>

<button class="card__cta card__cta--arrow">
    <span class="icon-arrowdown"></span>
</button>
    
</div>
        <div class="post__card__share-container">
    <div class="post__card__share" data-button-count="5">
        <button class="navigation__menu__item post__card__share__toggle" type="button">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F4395%2Fstop-trusting-incels-to-be-honest-about-their-problems" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=Stop+trusting+the+self-mythology+of+the+worst+people+on+the+internet&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F4395%2Fstop-trusting-incels-to-be-honest-about-their-problems&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Stop+trusting+the+self-mythology+of+the+worst+people+on+the+internet&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F4395%2Fstop-trusting-incels-to-be-honest-about-their-problems&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=Stop%20trusting%20the%20self-mythology%20of%20the%20worst%20people%20on%20the%20internet&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AStop%20trusting%20the%20self-mythology%20of%20the%20worst%20people%20on%20the%20internet%0A%0ASelf-described%20%E2%80%9Cincels%E2%80%9D%20are%20unreliable%20narrators%20of%20their%20own%20predicament.%0A%0Ahttps://theoutline.com/post/4395/stop-trusting-incels-to-be-honest-about-their-problems"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description">Shutterstock</div>
            </div>
        </div>
    </div>
</div>

    </div>
    <div class="post__content page__content">
        <header class="post__header">
            <div class="post__eyebrow">Power</div>
            <h1 class="post__title">Stop trusting the self-mythology of the worst people on the internet</h1>
            <h2 class="post__dek">Self-described “incels” are unreliable narrators of their own predicament.</h2>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F4395%2Fstop-trusting-incels-to-be-honest-about-their-problems" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=Stop+trusting+the+self-mythology+of+the+worst+people+on+the+internet&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F4395%2Fstop-trusting-incels-to-be-honest-about-their-problems&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Stop+trusting+the+self-mythology+of+the+worst+people+on+the+internet&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F4395%2Fstop-trusting-incels-to-be-honest-about-their-problems&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=Stop%20trusting%20the%20self-mythology%20of%20the%20worst%20people%20on%20the%20internet&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AStop%20trusting%20the%20self-mythology%20of%20the%20worst%20people%20on%20the%20internet%0A%0ASelf-described%20%E2%80%9Cincels%E2%80%9D%20are%20unreliable%20narrators%20of%20their%20own%20predicament.%0A%0Ahttps://theoutline.com/post/4395/stop-trusting-incels-to-be-honest-about-their-problems"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">

      
        <p class="post__authors">Alex Nichols</p>

      <date class="post__date post__date--published">May&mdash;03&mdash;2018 10:03AM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F4395%2Fstop-trusting-incels-to-be-honest-about-their-problems" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=Stop+trusting+the+self-mythology+of+the+worst+people+on+the+internet&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F4395%2Fstop-trusting-incels-to-be-honest-about-their-problems&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Stop+trusting+the+self-mythology+of+the+worst+people+on+the+internet&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F4395%2Fstop-trusting-incels-to-be-honest-about-their-problems&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=Stop%20trusting%20the%20self-mythology%20of%20the%20worst%20people%20on%20the%20internet&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AStop%20trusting%20the%20self-mythology%20of%20the%20worst%20people%20on%20the%20internet%0A%0ASelf-described%20%E2%80%9Cincels%E2%80%9D%20are%20unreliable%20narrators%20of%20their%20own%20predicament.%0A%0Ahttps://theoutline.com/post/4395/stop-trusting-incels-to-be-honest-about-their-problems"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>Opinion columnists and our internet’s resident thinkers love to write about the “incel” community, a term that is short for “involuntarily celibate” and refers to an amorphous group of young men who commiserate online about their romantic and sexual failures. On subforums of Reddit and 4chan, incels have developed a loose ideology to explain away their inability to attract women. They believe that the sexual revolution (or, more pessimistically, nature itself) created a brutal sexual hierarchy in which a small minority of powerful, attractive “alpha males” hoard women, leaving none for the “beta males.” Incels resent sexually successful men, but they reserve their most bitter hatred for the women they see as unfairly passing them over for reasons unrelated to their invariably poor hygiene and general unpleasantness. In much of the puzzlingly large media coverage of this group, only its misogyny is subject to critique. The rest — the flimsy pop-science arguments about sexual selectivity and the ludicrous suggestion that the 1800s would have been kinder to twiggy computer nerds in terms of virginity loss — often goes unchallenged. The media class is attracted to incels for the same reason they obsessively profiled the alt-right throughout 2016 and 2017: Reactionary online communities are easy to research, easy to condemn, and ripe for half-assed sociological analysis.</p><p>The first mainstream exposure to  “incels”  came in the wake of a 2014 spree killing by Elliot Rodger, a 22-year-old college dropout on the autism spectrum who murdered six people and injured 14 others in Isla Vista, California. Rodger blamed the shooting on his frustrations over his continued virginity in a bizarre manifesto, telling the women of the world “I don't know what you don't see in me. I’m the perfect guy and yet you throw yourselves at these obnoxious men instead of me, the supreme gentleman.” The details of Rodger’s life seemed to contradict most incels’ self-pitying worldview — he was reasonably attractive and his father was a wealthy film director, leaving his personality as the most likely culprit for his loneliness — but he nevertheless became a half-ironic, half-sincere icon to the incel community, and it bloomed in his memory.</p><p>The next incel-related killing occurred last week, when Alek Minassian, a 25-year-old man who posted on Facebook about “the incel rebellion” and name-dropped “the Supreme Gentleman Elliot Rodger,” drove a van into a Toronto crowd, killing 10. This prompted another volley of explainers and op-eds. Sexpert and blogger <a href="https://www.thestranger.com/slog/2018/04/25/26093525/on-sexual-deprivation-sex-workers-incels-and-violence">Dan Savage</a> argued that the de-stigmatization of sex work would help mitigate the incel problem by providing budding Rodgers and Minassians an outlet for their unmet sexual needs. Canada’s <a href="http://nationalpost.com/opinion/marni-soupcoff-what-should-we-do-about-dangerous-incels-maybe-help-them"><em>National Post</em></a> ran an op-ed arguing that “the difficult work of helping even the least-sympathetic isolated people find respect and belonging must be higher on our agendas than generating hatred — even for those people who hate,” a tone-deaf prescription reminiscent of the far-right talking point that the students at Stoneman Douglas High School should have tried harder to <a href="https://www.nytimes.com/2018/03/27/opinion/nikolas-cruz-shooting-florida.html">befriend the shooter</a> who killed 17 of their classmates. George Mason economist <a href="http://www.overcomingbias.com/2018/04/two-types-of-envy.html">Robin Hanson</a> wrote on his blog that “those with much less access to sex suffer to a similar degree as those with low income” and they might “lobby for redistribution along this axis and to at least implicitly threaten violence if their demands are not met.” On the policy front, he mused that “sex could be directly redistributed, or cash might be redistributed in compensation.”</p><div class="z9" data-index="0" data-type="body" data-id="4H5Ba1dbV5Rz6uEU"></div><blockquote class="pullquote pullquote--inline" data-hash="68699274"><span>Reactionary online communities are easy to research, easy to condemn, and ripe for half-assed sociological analysis.</span></blockquote><p>And over at <em>The New York Times</em>, resident prude Ross Douthat used his latest column, titled “<a href="https://www.nytimes.com/2018/05/02/opinion/incels-sex-robots-redistribution.html">The Redistribution of Sex</a>,” to respond to these suggestions and offer some of his own. After sighing that our fallen society may never revive “older ideas about the virtues of monogamy and chastity and permanence and the special respect owed to the celibate,” he resigns himself to the inevitability of a world in which a “right to sex” gradually becomes accepted and sex robots are called upon to fulfill it. Sex robots, for those who don’t regularly read the “science” verticals of the world’s shittiest publications, are a topic with a similar coverage-to-significance ratio (roughly 1000:1) as free speech on college campuses — which Douthat also mentions in the lede. Good lord.</p><p>The trouble with brainstorming possible solutions to the “incel problem” is that objectively, there isn’t much of a problem in the first place. Concluding that the modern world has created a mass of frustrated, sexless young men who need our help means (1) assuming from a slight increase in online visibility that violent male jealousy is increasing overall, and (2) accepting the faux-sociology that festers on the dumbest corners of the internet. The men in these communities are, to say the least, unreliable narrators of their own predicament. Their personalities range from innocently creepy to violently repulsive, and they have as much trouble attracting male friends as they do female sex partners. Elliot Rodger and Alek Minassian were both described in the press as friendless loners, suggesting that their interpersonal issues had little to do with a competitive sexual marketplace or a lack of realistic sex dolls.</p><div class="z9" data-index="1" data-type="body" data-id="pCmBSBPstN3nhCVE"></div><p>Further, the “alpha male” and “beta male” designations popular with incels and are based on a discredited study of captive wolves that <a href="https://www.theguardian.com/science/brain-flapping/2016/oct/10/do-alpha-males-even-exist-donald-trump">translates poorly</a> to human behavior. The notion that timid, awkward, physically unimposing men would have had automatic sexual success in premodern societies is a fantasy — until relatively recently in the Western world, the best outcome for a bookish introvert would have been to take a vow of celibacy and become a monk. Now, assuming he doesn’t smell bad enough to repel investors, he can join the ranks of the psychopathic computer billionaires ruining all our lives.</p><blockquote class="pullquote pullquote--inline" data-hash="6123147"><span>The notion that timid, awkward, physically unimposing men would have had automatic sexual success in premodern societies is a fantasy.</span></blockquote><p>The idea that advances in simulated sexual intimacy could solve this negligible problem also falls apart under scrutiny. Sex dolls are more realistic than ever, as the <a href="http://www.dailymail.co.uk/sciencetech/article-5595863/Researcher-warns-sex-robots-change-humanity-forever.html">tabloid media</a> incessantly reminds us, and it has never been easier to access high-definition pornography literally anywhere. But if Douthat and company are to believed, the incel problem is the worst it’s ever been. If giving lonely, sex-starved men a simulacrum of sexual fulfillment was the solution to the misogyny that festers on internet forums, wouldn’t we have seen some results already?</p><p>Whenever anyone suggests that there may be a systemic problem with our “young men,” opinion-mongers tend to run to their keyboards and bang out impassioned credos without consulting with any actual experts. Take their coverage of the alt-right, which has all but fallen apart. The movement was touted as a glaring example of the economic and social alienation of young white men — we have failed our young men, the narrative went, giving them no choice but to march through the streets carrying tiki torches and talking about phrenology. It turned out, of course, that the leaders of the alt-right were all <a href="https://www.huffingtonpost.com/entry/trump-white-nationalist-troll-ricky-vaughn_us_5ac53167e4b09ef3b2432627">wealthy, college-educated urbanites</a> who received every possible advantage in life. And the pop-psychologist Jordan Peterson, who offers mundane self-help advice specifically for “young men,” continues to elicit disproportionate <a href="https://www.washingtonpost.com/lifestyle/style/jordan-peterson-is-on-a-crusade-to-toughen-up-young-men-its-landed-him-on-our-cultural-divide/2018/05/02/c5bafe48-31d6-11e8-94fa-32d48460b955_story.html">mainstream media attention</a> four months after the publication of his last book. Even though his ideas seem to have more traction with middle-aged newspaper columnists than the “young men” he mentions ad nauseum, the prospect of applying amateur sociological theories to an entire generation based on a few Reddit posts is too attractive for them to pass up.</p><div class="follow-embed"><div class="follow-embed__wrapper"><form class="follow-embed__newsletter newsletter-form" data-state="initial" data-message="Sign up for our newsletter"><div class="newsletter-form__state" data-state="initial"><label class="follow-embed__newsletter__label" for="email">
Sign up for our newsletter                </label><div class="follow-embed__newsletter__input-field"><input class="follow-embed__newsletter__input" type="email" name="email" placeholder="your email here"/></div><button class="follow-embed__newsletter__submit"><span class="text">Subscribe</span></button></div><div class="newsletter-form__state" data-state="success"><div class="follow-embed__newsletter__label">
Fight the future.                </div></div></form></div></div>
        <div class="post__credits">
<a href="https://twitter.com/Lowenaffchen">Alex Nichols</a> is a contributing writer at <em>The Outline.</em>        </div>
    </div>
  </article>

<div class="post-footer">
  <div class="post-footer__content">
    <div class="post-footer__section-title">
      Want something different?
    </div>
    <div class="post-footer__items" data-animating="false">
    </div>
  </div>
</div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>


<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_BLANK">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_BLANK">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_BLANK">
                    <span class="icon icon-instagram"></span>
                </a>
                <a class="menu__social__link" href="https://www.youtube.com/outline?sub_confirmation=1" target="_BLANK">
                    <span class="icon icon-youtube"></span>
                </a>
                <a class="menu__social__link" href="https://flipboard.com/@TheOutline?utm_campaign=tools&amp;utm_medium=follow&amp;utm_source=theoutline" target="_BLANK">
                    <span class="icon icon-flipboard"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" >
About                </a>
                <a class="menu__footer__link" href="/legal" >
Legal                </a>
                <a class="menu__footer__link" href="https://boards.greenhouse.io/theoutline" target=&quot;_blank&quot;>
Jobs                </a>
                <a class="menu__footer__link" href="/tips" >
Got A Tip?                </a>
            </div>
            <span id="secret-code"></span>
        </footer>
    </div>
</div>
</div>

<script>
var raf = window.requestAnimationFrame ? window.requestAnimationFrame : function(func) { func(); };
raf(function() { document.body.style.setProperty("--window-height", window.innerHeight+"px"); });
</script>
<script type="text/javascript">
  window.__OUTLINE__ = window.__OUTLINE__ || {};
  window.__OUTLINE__.token = "SFMyNTY.g3QAAAACZAAEZGF0YW0AAAAeakpXemd5WEcweGtzNmY4Qjkya1B4M3E1bkRaa1psZAAGc2lnbmVkbgYAkd7mJ2MB.C2dhwAzppLOk0GUUKjH7tYcK0Y7KDnge-wGn-UFGvrA";
</script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', "UA-81610258-1", 'auto');
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];}(window, document);

fbq('init', '1016120788498657');
fbq('track', 'PageView', {referrer_domain: "direct"});


setTimeout(function() {
  fbq('track', 'Lead', {event_type: "time_5s", referrer_domain: "direct"});
}, 5*1000);

setTimeout(function() {
  if (!window._adScriptDownloaded) {
    fbq("trackCustom", "AdBlockEnabled", {});
  }
}, 5*1000);

setTimeout(function() {
  fbq('track', 'Lead', {event_type: "time_30s", referrer_domain: "direct"});
}, 30*1000);

</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1016120788498657&ev=PageView&noscript=1" /></noscript>

<script>
  window.hasArrow = (function() {
    try {
        Function("() => {};"); return true;
    }
    catch(exception) {
        return false;
    }
  })();
</script>

<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.0.1-min.gz.js";
r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
};var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId"];
function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
}}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
})(window,document);

(function() {
  amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
  amplitude.getInstance().setUserProperties({
      is_touch_device: ("ontouchstart" in window),
      has_websocket: (!!window.WebSocket),
      has_font_loading: ("fonts" in document),
      has_arrow_functions: window.hasArrow,
      user_agent: "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)",
      cf_ipsource: "US"
  });

  var identity = new amplitude.Identify()
    .setOnce("initial_referrer_domain", "direct")
    .setOnce("initial_path", "/post/4395/stop-trusting-incels-to-be-honest-about-their-problems")
    .setOnce("initial_url", window.location.href)
    .append("referrer_domains", "direct");

  amplitude.getInstance().identify(identity);
})();


window.onerror = function (msg, url, line_number, column_number, error) {
  var json = JSON.stringify({
    url: window.location.href,
    referrer: document.referrer,
    user_agent: window.navigator.userAgent,
    msg: msg,
    js_url: url,
    line_number: line_number,
    column_number: column_number,
    error: error,
    raf_override: (window.__raf_override === true)
  });
  var image = new Image(1, 1);
  image.src = "/api/analytics/js_error?json=" +  encodeURIComponent(json);
  return false;
};
</script>

<script type="module">
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", true));
</script>

<script nomodule>
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", false));
</script>

<script src="/js/vendor.d6e58910e8ff215972e1.js?vsn=d" type="text/javascript"></script><script src="/js/content.9af158307b4fe0e99d0c.js?vsn=d" type="text/javascript"></script>
<script async="async" defer="defer" src="/js/experiment.5ab0bb03e905350eac76.js?vsn=d" type="text/javascript"></script>

<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "27815420" });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27815420&cv=2.0&cj=1" />
</noscript>
<script>
window.addEventListener("load", function() {
  var scripts = [
    "https://platform.twitter.com/widgets.js",
    "https://platform.instagram.com/en_US/embeds.js",
    "https://www.youtube.com/iframe_api",
    "https://dc8xl0ndzn2cb.cloudfront.net/js/theoutlinecom/v0/keywee.min.js",
    "https://sb.scorecardresearch.com/beacon.js",
    "https://www.google-analytics.com/analytics.js",
    "https://d1z2jf7jlzjs58.cloudfront.net/p.js",
    "https://connect.facebook.net/en_US/fbevents.js"
  ];

  requestAnimationFrame(function() {
    scripts.forEach(function(url) {
      var script = document.createElement("script");
      script.src = url;
      script.async = true;
      document.body.appendChild(script);
    });
  });
});
</script>



</body>
</html>
