<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, viewport-fit=cover">



  <link href="https://d24n15hnbwhuhn.cloudfront.net" rel="dns-prefetch">
  <link href="https://d24n15hnbwhuhn.cloudfront.net" rel="preconnect" crossorigin>
  <link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="dns-prefetch">
  <link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect" crossorigin>
  <link href="https://api.amplitude.com/" rel="dns-prefetch">
  <link href="https://api.amplitude.com/" rel="preconnect" crossorigin>
  <link href="https://outline-prod.imgix.net" rel="dns-prefetch">
  <link href="https://outline-prod.imgix.net" rel="preconnect" crossorigin>
  <link href="https://im-dev-proxy.imgix.net" rel="dns-prefetch">
  <link href="https://im-dev-proxy.imgix.net" rel="preconnect" crossorigin>

  <link href="/css/content.95189c82fdfc7ae21cc4f9862f6bdfa0.css?vsn=d" rel="stylesheet" type="text/css">
  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194.89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32.51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16.1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon.6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab.be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>Cheating at HQ Trivia just got a whole lot harder | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/3369/cheating-at-hq-trivia-just-got-a-whole-lot-harder">

<meta name="description" content="RIP HQuack." />

<meta name="post_id" content="3369" />
<meta name="parsely-metadata" content='{"type":"post","post_id":3369}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="fb:app_id" content="103730476786039" />
<meta property="fb:pages" content="527050847445390">
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/3369/cheating-at-hq-trivia-just-got-a-whole-lot-harder" />
<meta property="og:title" content="Cheating at HQ Trivia just got a whole lot harder" />
<meta property="og:description" content="RIP HQuack." />
<meta property="og:image" content="https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&q=60&w=1280&s=31aafa2287741c041cf673a8ac060869" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="Cheating at HQ Trivia just got a whole lot harder" />
<meta property="twitter:description" content="RIP HQuack." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&q=60&w=1280&s=31aafa2287741c041cf673a8ac060869" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/3369/cheating-at-hq-trivia-just-got-a-whole-lot-harder","thumbnailUrl":"https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&q=60&w=1280&s=31aafa2287741c041cf673a8ac060869","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["The Future"],"image":"https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&q=60&w=1280&s=31aafa2287741c041cf673a8ac060869","headline":"Cheating at HQ Trivia just got a whole lot harder","datePublished":"2018-02-12T22:32:00.000000Z","dateCreated":"2018-02-12T22:32:00.000000Z","creator":["Paris Martineau"],"author":["Paris Martineau"],"articleSection":"The Future","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">
{&quot;type&quot;:&quot;post&quot;,&quot;journey&quot;:{&quot;zipper_id&quot;:&quot;2f2m2clj&quot;,&quot;type&quot;:&quot;post&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/3369/cheating-at-hq-trivia-just-got-a-whole-lot-harder&quot;,&quot;type&quot;:&quot;feature&quot;,&quot;title&quot;:&quot;Cheating at HQ Trivia just got a whole lot harder&quot;,&quot;styles&quot;:null,&quot;social&quot;:{&quot;title&quot;:&quot;Cheating at HQ Trivia just got a whole lot harder&quot;,&quot;description&quot;:&quot;RIP HQuack.&quot;,&quot;card_caption&quot;:null},&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/3369/cheating-at-hq-trivia-just-got-a-whole-lot-harder&quot;,&quot;id&quot;:3369,&quot;html&quot;:null,&quot;description&quot;:&quot;RIP HQuack.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;features&quot;:{},&quot;enabled&quot;:true,&quot;cursor&quot;:null}}</script>
</head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-scroll">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
<path-element class="path__element" data-post-id="3369" data-post-type="feature">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-1
           post--color-scheme-1
           post--text-style-1
           post--embed-style-1
           color_filter--yellow-blue
           card_type--image"
    data-type="feature"
    data-color-filter="yellow-blue"
    data-truncated=""
>
    <div class="post__card">
<div class="card
  color_filter--yellow-blue
  filter_type--none
  text_color--color
  text_size--large
  desktop_text_size--large
  card_type--image"
  data-color-filter="yellow-blue"
>
    <div class="image-card image-card--1">
    <div class="image-card__bg" data-color-filter="yellow-blue">
<div class="card__bg__image">
<img src="https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&amp;q=60&amp;w=1280&amp;s=31aafa2287741c041cf673a8ac060869" srcset="https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&amp;q=60&amp;w=760&amp;s=4ba78e5b63e90c0e11587bb3ca0c3dc8 760w, https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&amp;q=60&amp;w=960&amp;s=3ba1336ec620b3c933c3cc796e85d489 960w, https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&amp;q=60&amp;w=1280&amp;s=31aafa2287741c041cf673a8ac060869 1280w, https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&amp;q=60&amp;w=1400&amp;s=518315531ccca7fbc549740e470ed73d 1400w, https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&amp;q=60&amp;w=1600&amp;s=02cf50fb6c25c87aeec981b956606a71 1600w, https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&amp;q=60&amp;w=2000&amp;s=90d9594d4bd0cce2e45f3b3a1dd15fd7 2000w, https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&amp;q=60&amp;w=2400&amp;s=34f9c55c5d24da39c0cdc3187f4002bf 2400w, https://outline-prod.imgix.net/20180212-jadAb0WT9zLdb8wdf0Mv?auto=format&amp;q=60&amp;w=3000&amp;s=b1413dd2700fe28204dec6d3687c9d86 3000w" alt="" />
</div>
    </div>
</div>

<button class="card__cta card__cta--arrow">
    <span class="icon-arrowdown"></span>
</button>
    
</div>
        <div class="post__card__share-container">
    <div class="post__card__share" data-button-count="5">
        <button class="navigation__menu__item post__card__share__toggle" type="button">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F3369%2Fcheating-at-hq-trivia-just-got-a-whole-lot-harder" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=Cheating+at+HQ+Trivia+just+got+a+whole+lot+harder&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F3369%2Fcheating-at-hq-trivia-just-got-a-whole-lot-harder&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Cheating+at+HQ+Trivia+just+got+a+whole+lot+harder&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F3369%2Fcheating-at-hq-trivia-just-got-a-whole-lot-harder&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=Cheating%20at%20HQ%20Trivia%20just%20got%20a%20whole%20lot%20harder&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0ACheating%20at%20HQ%20Trivia%20just%20got%20a%20whole%20lot%20harder%0A%0ARIP%20HQuack.%0A%0Ahttps://theoutline.com/post/3369/cheating-at-hq-trivia-just-got-a-whole-lot-harder"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description">HQ</div>
            </div>
        </div>
    </div>
</div>

    </div>
    <div class="post__content page__content">
        <header class="post__header">
            <div class="post__eyebrow">The Future</div>
            <h1 class="post__title">Cheating at HQ Trivia just got a whole lot harder</h1>
            <h2 class="post__dek">RIP HQuack.</h2>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F3369%2Fcheating-at-hq-trivia-just-got-a-whole-lot-harder" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=Cheating+at+HQ+Trivia+just+got+a+whole+lot+harder&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F3369%2Fcheating-at-hq-trivia-just-got-a-whole-lot-harder&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Cheating+at+HQ+Trivia+just+got+a+whole+lot+harder&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F3369%2Fcheating-at-hq-trivia-just-got-a-whole-lot-harder&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=Cheating%20at%20HQ%20Trivia%20just%20got%20a%20whole%20lot%20harder&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0ACheating%20at%20HQ%20Trivia%20just%20got%20a%20whole%20lot%20harder%0A%0ARIP%20HQuack.%0A%0Ahttps://theoutline.com/post/3369/cheating-at-hq-trivia-just-got-a-whole-lot-harder"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">

      
        <p class="post__authors">Paris Martineau</p>

      <date class="post__date post__date--published">Feb&mdash;12&mdash;2018 05:32PM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F3369%2Fcheating-at-hq-trivia-just-got-a-whole-lot-harder" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=Cheating+at+HQ+Trivia+just+got+a+whole+lot+harder&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F3369%2Fcheating-at-hq-trivia-just-got-a-whole-lot-harder&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=Cheating+at+HQ+Trivia+just+got+a+whole+lot+harder&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F3369%2Fcheating-at-hq-trivia-just-got-a-whole-lot-harder&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=Cheating%20at%20HQ%20Trivia%20just%20got%20a%20whole%20lot%20harder&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0ACheating%20at%20HQ%20Trivia%20just%20got%20a%20whole%20lot%20harder%0A%0ARIP%20HQuack.%0A%0Ahttps://theoutline.com/post/3369/cheating-at-hq-trivia-just-got-a-whole-lot-harder"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>HQuack, everyone’s favorite <a href="https://itunes.apple.com/us/app/hq-live-trivia-game-show/id1232278996?mt=8">HQ Trivia</a> cheating app (<a href="https://theoutline.com/post/3178/now-anyone-can-cheat-at-hq-trivia?zd=1&zi=zjlqxupy">and our favorite too</a>) is no more. As of Friday afternoon, <a href="hquack.com">the site</a> was taken down by its creator, Jake Mor.</p><p>HQuack was the first publicly-available cheat for HQ Trivia that gave players live answers to the game.</p><div class="photo-embed" data-type="inline" data-text="true"><div class="photo-embed__image"><div class="photo-embed__image__wrapper"><img src="https://outline-prod.imgix.net/20180212-9qNhESe9Fj0G6FS8z01X?auto=format&q=60&w=1280&s=dcaff9acbc7a6f07a9da8c87ba0bb55e" srcset="https://outline-prod.imgix.net/20180212-9qNhESe9Fj0G6FS8z01X?auto=format&q=60&w=320&s=c8f4650120df0b8754954951f779a499 320w, https://outline-prod.imgix.net/20180212-9qNhESe9Fj0G6FS8z01X?auto=format&q=60&w=640&s=9ef827dcb199b9069679d6294a9c7a58 640w" alt=""/></div></div><p class="photo-embed__caption"><span class="photo-embed__caption__byline">HQuack</span></p></div><div class="stack-embed-41f6a3 stack-embed-41f6a3--display" data-headline="THE CHI – ONLY ON SHOWTIME" data-campaign="the_chi"><div class="general-disclaimer"></div><p class="stack-embed-41f6a3__headline">THE CHI – ONLY ON SHOWTIME</p><div class="stack-embed-41f6a3__wrapper"><div class="card-stack card-stack--fan" data-length="3" data-type="display" data-campaign-slug="the_chi" data-title="THE CHI – ONLY ON SHOWTIME" data-dfp-pixel="" data-slug="a"><div class="card-stack__container"><div class="card-stack__elements" data-type="display" data-campaign-slug="the_chi" data-title="THE CHI – ONLY ON SHOWTIME"><a class="card-stack__element" target="_blank" data-index="0" href="/sponsor/showtime/the-chi-2017/2" data-redirect-url="/api/url-redirect?token=SFMyNTY.g3QAAAACZAAEZGF0YW0AAABmaHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Nsaz9pZD00MzczNTM0Nzc3Jml1PS8yNjQ1MTIzNDkvdGhlb3V0bGluZWNvbS9zaG93dGltZV9wcm9kdWN0ZAAGc2lnbmVkbgYAGJRJkmEB.bLC_QO7ORu7hJU8hHXe9h0ALxAE4_qsHBryAiT8e0c0"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://d3pe8wzpurrzss.cloudfront.net/showtime/display/1/1a.jpg?fm=jpg&q=30&w=800&v=2" alt=""/></div></div></div></div></a><a class="card-stack__element" target="_blank" data-index="1" href="/sponsor/showtime/the-chi-2017/2" data-redirect-url="/api/url-redirect?token=SFMyNTY.g3QAAAACZAAEZGF0YW0AAABmaHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Nsaz9pZD00MzczNTM0Nzc3Jml1PS8yNjQ1MTIzNDkvdGhlb3V0bGluZWNvbS9zaG93dGltZV9wcm9kdWN0ZAAGc2lnbmVkbgYAGJRJkmEB.bLC_QO7ORu7hJU8hHXe9h0ALxAE4_qsHBryAiT8e0c0"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://d3pe8wzpurrzss.cloudfront.net/showtime/display/1/1b.jpg?fm=jpg&q=30&w=800&v=2" alt=""/></div></div></div></div></a><a class="card-stack__element" target="_blank" data-index="2" href="/sponsor/showtime/the-chi-2017/2" data-redirect-url="/api/url-redirect?token=SFMyNTY.g3QAAAACZAAEZGF0YW0AAABmaHR0cHM6Ly9wdWJhZHMuZy5kb3VibGVjbGljay5uZXQvZ2FtcGFkL2Nsaz9pZD00MzczNTM0Nzc3Jml1PS8yNjQ1MTIzNDkvdGhlb3V0bGluZWNvbS9zaG93dGltZV9wcm9kdWN0ZAAGc2lnbmVkbgYAGJRJkmEB.bLC_QO7ORu7hJU8hHXe9h0ALxAE4_qsHBryAiT8e0c0"><div class="card-degraded"><div class="card-degraded__card quote-card-degraded quote-card-degraded--1"><div class="quote-card-degraded__bg"><div class="card__bg__image"><img class="display-target" src="https://d3pe8wzpurrzss.cloudfront.net/showtime/display/1/1c.jpg?fm=jpg&q=30&w=800&v=2" alt=""/></div></div></div></div></a></div></div></div></div></div><p>In a statement to <em>The Outline</em>, Mor cited the impact HQuack was having on HQ as his main reasoning behind pulling the site: “[I]t was becoming increasingly apparent that HQuack could be affecting the game, and I wasn’t really interested in that happening.”</p><p>HQuack experienced a dramatic rise in popularity following <em>The Outline</em>’s <a href="https://theoutline.com/post/3178/now-anyone-can-cheat-at-hq-trivia?zd=1&zi=zjlqxupy">January 31 article</a> publicizing its existence, according to Mor's statement. A recent <a href="https://arstechnica.com/gaming/2018/02/a-wave-of-ai-robots-is-threatening-to-ruin-hq-trivia/"><em>Ars Technica</em> article</a> about the app claimed it was “threatening to ruin HQ Trivia” after a record-breaking 9,046 users answered all 12 questions correctly on February 6. Incidentally, HQuack also happened to provide users with 12 correct answers live that afternoon (instead of the usual eight to nine). Each winner received a measly 23 cents.</p><p>The site now reads: “The Quack is gone. But something big is coming soon — and it’s by invite only. =)” Mor wouldn’t give any specifics regarding the site’s future, or discuss whether he’d been in contact with any representatives from HQ. “For now I’m going to focus on a new project that I think tons of people will love,” Mor said. “I’ll keep you posted on the progress!”</p><div class="follow-embed"><div class="follow-embed__wrapper"><form class="follow-embed__newsletter newsletter-form" data-state="initial" data-message="Uh, our newsletter is totally by invite only too!"><div class="newsletter-form__state" data-state="initial"><label class="follow-embed__newsletter__label" for="email">
Uh, our newsletter is totally by invite only too!                </label><div class="follow-embed__newsletter__input-field"><input class="follow-embed__newsletter__input" type="email" name="email" placeholder="your email here"/></div><button class="follow-embed__newsletter__submit"><span class="text">Subscribe</span></button></div><div class="newsletter-form__state" data-state="success"><div class="follow-embed__newsletter__label">
The NSA will be in touch.                </div></div></form></div></div>
    </div>
  </article>

<div class="post__footer">
  <div class="post__footer__content">
    <div class="post__footer__section-title">
      Want something different?
    </div>
    <div class="post__footer__items" data-animating="false">
    </div>
  </div>
</div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>


<div class="swipe-trainer">
  <img class="swipe-trainer__image" data-src="/images/swipe-trainer.c9a27e6fb11a7ead799b3480e259991d.gif?vsn=d" alt="" />
</div>

<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_BLANK">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_BLANK">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_BLANK">
                    <span class="icon icon-instagram"></span>
                </a>
                <a class="menu__social__link" href="https://www.youtube.com/outline?sub_confirmation=1" target="_BLANK">
                    <span class="icon icon-youtube"></span>
                </a>
                <a class="menu__social__link" href="https://flipboard.com/@TheOutline?utm_campaign=tools&amp;utm_medium=follow&amp;utm_source=theoutline" target="_BLANK">
                    <span class="icon icon-flipboard"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" >
About                </a>
                <a class="menu__footer__link" href="/legal" >
Legal                </a>
                <a class="menu__footer__link" href="https://boards.greenhouse.io/theoutline" target=&quot;_blank&quot;>
Jobs                </a>
                <a class="menu__footer__link" href="/tips" >
Got A Tip?                </a>
            </div>
            <span id="secret-code"></span>
        </footer>
    </div>
</div>
</div>

<script>
document.body.style.setProperty("--window-height", window.innerHeight+"px");
</script>

<script type="text/javascript">
  window.__OUTLINE__ = window.__OUTLINE__ || {};
  window.__OUTLINE__.token = "SFMyNTY.g3QAAAACZAAEZGF0YW0AAAAeam9wcjdBM3dha3RnUFRLZ09IV1l3eE5JSVRBYXNWZAAGc2lnbmVkbgYAG5RJkmEB.tvGInjsUiCLxmH_TPoVk6S6Cve-XpJyjhmEbMcmou_4";
</script>
<script>
(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments);},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b);})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-81610258-1","auto");
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
  e=d.getElementById(i), r=d.getElementById(p+"-root");
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = "https://d1z2jf7jlzjs58.cloudfront.net/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016120788498657');
fbq('track', 'PageView', {referrer_domain: "direct"});


setTimeout(function() {
  fbq('track', 'Lead', {event_type: "time_5s", referrer_domain: "direct"});
}, 5*1000);
setTimeout(function() {
  fbq('track', 'Lead', {event_type: "time_30s", referrer_domain: "direct"});
}, 30*1000);

</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1016120788498657&ev=PageView&noscript=1" /></noscript>


<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.0.1-min.gz.js";
r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
};var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId"];
function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
}}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
})(window,document);

amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
amplitude.getInstance().setUserProperties({
    "is_touch_device": ("ontouchstart" in window),
    "has_websocket": (!!window.WebSocket),
    "user_agent": "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)"
});
amplitude.getInstance().identify(new amplitude.Identify().setOnce("initial_referrer_domain", "direct"));
amplitude.getInstance().identify(new amplitude.Identify().setOnce("initial_path", "/post/3369/cheating-at-hq-trivia-just-got-a-whole-lot-harder"));
amplitude.getInstance().identify(new amplitude.Identify().append("referrer_domains", "direct"));

</script>

<script>
window.onerror = function (msg, url, line_number, column_number, error) {
  var json = JSON.stringify({
    url: window.location.href,
    referrer: document.referrer,
    user_agent: window.navigator.userAgent,
    msg: msg,
    js_url: url,
    line_number: line_number,
    column_number: column_number,
    error: error,
    raf_override: (window.__raf_override === true)
  });
  var image = new Image(1, 1);
  image.src = "/api/analytics/js_error?json=" +  encodeURIComponent(json);
  return false;
};
</script>

<img height="1" width="1" style="display:none" src="/api/analytics/timing_pixel/inline_dom_img" />
<script>
window.addEventListener("load", function() {
  setTimeout(function() {
    var image = new Image(1, 1);
    image.src = "/api/analytics/timing_pixel/js_onload";
  }, 1);
});
</script>


<script src="/js/vendor.2cf4e7eb66f3c61bcdf7.js?vsn=d" type="text/javascript"></script><script src="/js/content.aee9f3b5cd9a34405d7f.js?vsn=d" type="text/javascript"></script>
<script async="async" defer="defer" src="/js/experiment.b0d0a818e615c110de12.js?vsn=d" type="text/javascript"></script>

<script>
window.addEventListener("load", function() {
  var scripts = [
    "https://platform.twitter.com/widgets.js",
    "https://platform.instagram.com/en_US/embeds.js",
    "https://www.youtube.com/iframe_api"];
  scripts.forEach(function(url) {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    document.body.appendChild(script);
  });
});
</script>

<script>
(function() {
  var data = false;

  function log() {
    if (data && data.beta && data.gamma && data.alpha) {
      var image = new Image(1, 1);
      image.src = "/api/analytics/gyro_experiment?b=" + data.beta + "&g=" + data.gamma + "&a=" + data.alpha;
    }
  }

  function load() {
    window.addEventListener("deviceorientation", function(eventData) {
      data = eventData;
    });
    setTimeout(log, 5*1000);
  }

  window.addEventListener("load", load);
})();
</script>
<script>
(function() {
  function log() {
    if (window.performance && window.performance.timing) {
      var timing = window.performance.timing;
      var dns = timing.domainLookupEnd - timing.domainLookupStart;
      var request = timing.responseEnd - timing.connectStart;
      var dom = timing.domComplete - timing.domLoading;

      var image = new Image(1, 1);
      image.src = "/api/analytics/performance_timing?dns=" + dns + "&request=" + request + "&dom=" + dom;
    }
  }

  window.addEventListener("load", function() {
    setTimeout(log, 1);
  });
})();
</script>


</body>
</html>
