<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

<link href="https://outline-prod.imgix.net" rel="preconnect" crossorigin>
<link href="https://im-dev-proxy.imgix.net" rel="preconnect" crossorigin>

  <link rel="stylesheet" type="text/css" href="/css/app-c91c9791ced9897da998ae448171fbd9.css?vsn=d">
  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194-89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32-51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16-1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab-be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>This is how not to leak top secret documents | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents">

<meta name="description" content="Reality Winner, an NSA contractor, is accused of leaking a document to reporters" />

<meta name="post_id" content="1652" />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents" />
<meta property="og:title" content="This is how not to leak top secret documents" />
<meta property="og:description" content="Reality Winner, an NSA contractor, is accused of leaking a document to reporters" />
<meta property="og:image" content="https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&q=60&w=1000&s=a2e3f79b12033990de50263a199107c9" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="This is how not to leak top secret documents" />
<meta property="twitter:description" content="Reality Winner, an NSA contractor, is accused of leaking a document to reporters" />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&q=60&w=1000&s=a2e3f79b12033990de50263a199107c9" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents","thumbnailUrl":"https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&q=60&w=1000&s=a2e3f79b12033990de50263a199107c9","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["The Future"],"image":"https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&q=60&w=1000&s=a2e3f79b12033990de50263a199107c9","headline":"This is how not to leak top secret documents","datePublished":"2017-06-05T11:52:00Z","dateCreated":"2017-06-05T11:52:00Z","creator":["William Turton"],"author":["William Turton"],"articleSection":"The Future","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">
{&quot;type&quot;:&quot;post&quot;,&quot;journey&quot;:{&quot;type&quot;:&quot;post&quot;,&quot;session_tracking&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents&quot;,&quot;type&quot;:&quot;standard&quot;,&quot;title&quot;:&quot;This is how not to leak top secret documents&quot;,&quot;social&quot;:{&quot;title&quot;:&quot;This is how not to leak top secret documents&quot;,&quot;description&quot;:&quot;Reality Winner, an NSA contractor, is accused of leaking a document to reporters&quot;,&quot;card_caption&quot;:&quot;Lead art: Facebook — Reality Winner&quot;},&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/1652/this-is-how-not-to-leak-top-secret-documents&quot;,&quot;id&quot;:1652,&quot;html&quot;:null,&quot;description&quot;:&quot;Reality Winner, an NSA contractor, is accused of leaking a document to reporters&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;next_micro_offset&quot;:0,&quot;microStep&quot;:3,&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;enabled&quot;:true,&quot;cursor&quot;:&quot;/api/posts/v2/primary-tag/future/0&quot;}}</script>

  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
</head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-scroll">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
<path-element class="path__element" data-post-id="1652" data-post-type="standard">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-2
           post--color-scheme-2
           post--text-style-2
           post--embed-style-2
           color_filter--pink-purple
           card_type--headline"
    data-color-filter="pink-purple"
    data-truncated=""
>
  <header class="post__header hide-lt-desktop">
        <div class="post__eyebrow">Leaks</div>
        <h1 class="post__title">This is how not to leak top secret documents</h1>
        <h2 class="post__dek">Reality Winner, an NSA contractor, is accused of leaking a document to reporters</h2>
    </header>
    <div class="post__card">
<div class="card
  color_filter--pink-purple
  filter_type--none
  text_color--color
  text_size--large
  desktop_text_size--large
  card_type--headline"
  data-color-filter="pink-purple"
>
<div class="headline-card headline-card--1">
    <div class="headline-card__bg" data-color-filter="pink-purple">
<div class="card__bg__image">
<img src="https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&amp;q=60&amp;w=1000&amp;s=a2e3f79b12033990de50263a199107c9" srcset="https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&amp;q=60&amp;w=320&amp;s=c9dda926d0f11cb42a5d2edd6c361d85 320w, https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&amp;q=60&amp;w=760&amp;s=83f65551b9df4905440db3cb61ff20dd 760w, https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&amp;q=60&amp;w=960&amp;s=099f7e9cb368a659494bbbbb6038692b 960w, https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&amp;q=60&amp;w=1280&amp;s=eb613988fcfa8f3635071bc91ccc515e 1280w, https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&amp;q=60&amp;w=1400&amp;s=1231f5be6cc2b485650aefa1dc9a5e83 1400w, https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&amp;q=60&amp;w=1600&amp;s=d90700d07321d46e29151c3406e123a9 1600w, https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&amp;q=60&amp;w=2000&amp;s=436c8475ee3866b8f6f5d79ed3c26fef 2000w, https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&amp;q=60&amp;w=2400&amp;s=9205b54fff1ebdac1140512ed35123aa 2400w, https://outline-prod.imgix.net/20170605-ZuGBz2t2c6Qqq3h0XLVE?auto=format&amp;q=60&amp;w=3000&amp;s=faea54a614ba67722d64a94f2d810995 3000w" alt="" />
</div>
    </div>

    <div class="headline-card__content">
        <p class="headline-card__eyebrow ui-transition-in--1">Leaks</p>

        <div class="headline-card__body">
            <div class="headline-card__line"></div>

            <div class="headline-card__headline-and-dek">
                <p class="headline-card__headline ui-transition-in--1"><span class="text">This is how not to leak top secret documents</span></p>
                <div class="headline-card__dek ui-transition-in--2">Reality Winner, an NSA contractor, is accused of leaking a document to reporters</div>
            </div>

            <div class="headline-card__line"></div>
        </div>
    </div>
</div>
  <button class="card__cta card__cta--arrow">
    <span class="icon-arrowdown"></span>
</button>

</div>
        <div class="post__card__share-container">
    <div class="post__card__share">
        <button class="navigation__menu__item post__card__share__toggle" type="button">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents" target="_blank"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?via=outline&amp;text=This%20is%20how%20not%20to%20leak%20top%20secret%20documents&amp;url=https://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents" target="_blank"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=This%20is%20how%20not%20to%20leak%20top%20secret%20documents&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThis%20is%20how%20not%20to%20leak%20top%20secret%20documents%0A%0AReality%20Winner,%20an%20NSA%20contractor,%20is%20accused%20of%20leaking%20a%20document%20to%20reporters%0A%0Ahttps://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description">Facebook - Reality Winner</div>
            </div>
        </div>
    </div>
</div>

    </div>
    <div class="post__content page__content">
        <header class="post__header hide-gt-desktop">
            <div class="post__eyebrow">Leaks</div>
            <p class="post__title">This is how not to leak top secret documents</p>
            <p class="post__dek">Reality Winner, an NSA contractor, is accused of leaking a document to reporters</p>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents" target="_blank"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?via=outline&amp;text=This%20is%20how%20not%20to%20leak%20top%20secret%20documents&amp;url=https://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents" target="_blank"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=This%20is%20how%20not%20to%20leak%20top%20secret%20documents&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThis%20is%20how%20not%20to%20leak%20top%20secret%20documents%0A%0AReality%20Winner,%20an%20NSA%20contractor,%20is%20accused%20of%20leaking%20a%20document%20to%20reporters%0A%0Ahttps://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">
        <p class="post__authors">William Turton</p>
      <date class="post__date post__date--published">Jun&mdash;05&mdash;2017 07:52PM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents" target="_blank"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?via=outline&amp;text=This%20is%20how%20not%20to%20leak%20top%20secret%20documents&amp;url=https://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents" target="_blank"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=This%20is%20how%20not%20to%20leak%20top%20secret%20documents&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThis%20is%20how%20not%20to%20leak%20top%20secret%20documents%0A%0AReality%20Winner,%20an%20NSA%20contractor,%20is%20accused%20of%20leaking%20a%20document%20to%20reporters%0A%0Ahttps://theoutline.com/post/1652/this-is-how-not-to-leak-top-secret-documents"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>Reality Leigh Winner, a 25-year-old federal contractor in Augusta, Georgia, was arrested Saturday for “removing classified material from a government facility” and sending that material to a news outlet, according to a Department of Justice <a href="https://www.justice.gov/opa/pr/federal-government-contractor-georgia-charged-removing-and-mailing-classified-materials-news">press release</a>.</p><p>Neither the news outlet nor relevant U.S. government agency are named; in the affidavit and statement released by the DOJ, they are referred to as U.S. Government Agency and News Outlet. However, the affidavit points to a story published today on <em>The Intercept</em> about a classified National Security Agency report — and highlights the mistakes Winner made in trying to get it to journalists.</p><p><em>The Intercept</em> received a <a href="https://theintercept.com/2017/06/05/top-secret-nsa-report-details-russian-hacking-effort-days-before-2016-election/?utm_content=buffer684e7&utm_medium=social&utm_source=twitter.com&utm_campaign=buffer">Top Secret NSA analysis</a> that unequivocally points the finger at the GRU, a Russian intelligence agency, for attempting to hack U.S. local election officials as well as at least one U.S. voter software supplier.</p><p>This is the first time we have evidence that Russia actually <a href="https://theoutline.com/post/290/no-evidence-that-russia-hacked-the-election">attacked American voting infrastructure</a>, in addition to leaking emails from the Democratic National Committee. According to <em>The Intercept’s</em> analysis of the document, the NSA concluded the Russian hackers “focused on parts of the system directly connected to the voter registration process, including a private sector manufacturer of devices that maintain and verify the voter rolls.”</p><blockquote class="pullquote pullquote--inline"><span>Winner didn’t protect herself from the highly sophisticated insider threat teams that exist within agencies like the NSA</span></blockquote><p>Winner didn’t protect herself from the highly sophisticated insider threat teams that exist within agencies like the NSA. These teams have been on red alert ever since NSA contractor Edward Snowden took a trove of documents and turned them over to the media. Winner made a few big mistakes, including emailing <em>The Intercept</em> on another occasion from a computer at work, and printing the document that she eventually mailed to reporters. It’s unclear why Winner opted for this tactic, instead of, say, screenshotting the documents from a personal cell phone or screencapping them and then printing them.</p><p>Winner’s leak comes as President Trump has <a href="https://www.washingtonpost.com/news/the-fix/wp/2017/02/16/president-trump-is-going-to-war-on-leaks-how-scared-should-the-leakers-be/">declared</a> a war on leaks, but the Executive Order 13526 cited in the search warrant application, which states how confidential government information should be handled, was signed by President Obama.</p><p>Got that? Okay, here’s the timeline, all according to the <a href="https://www.justice.gov/opa/press-release/file/971331/download">affidavit</a>, as well as our observations that suggest Winner’s arrest was about this Intercept report:</p><p>-On or about February 13, 2017, Winner started working at an unnamed US government facility in Georgia where she held a top secret security clearance. The NSA has had a facility in Atlanta, Georgia <a href="https://www.nsa.gov/news-features/press-room/press-releases/2012/new-facility-georgia.shtml">since 2012</a>.</p><p>-The NSA report published by <em>The Intercept</em> was created on May 5. On May 9, Winner allegedly printed the report.</p><p>-Winner then mailed the document to an “online news outlet.” <em>The Intercept</em>, an online news outlet, advises that sending documents by mail is one of the <a href="https://theintercept.com/leak/">secure ways</a> to contact its reporters.</p><p>-On May 30, the online news outlet reached out to the unnamed “U.S. Government Agency” about an upcoming story. The government agency allegedly reviewed the document sent by the news outlet and “determined the pages of the intelligence reporting appeared to be folded and/or creased, suggesting they had been printed and hand-carried out of a secured space,” which prompted the agency to look into who had printed the document.</p><p>This is one place where <em>The Intercept</em> could have done more to protect its source, by obscuring the fact that the documents had been printed out. Instead, the copy it sent to the NSA, and the one it published online today, had visible crease marks.</p><blockquote class="twitter-tweet" data-conversation="none" data-lang="en"><p lang="en" dir="ltr">Only one leaked classified report published today appears to be creased. <a href="https://t.co/V3qBNKfVgy">https://t.co/V3qBNKfVgy</a><a href="https://t.co/4qbdeVcWcC">pic.twitter.com/4qbdeVcWcC</a></p>— Brad Heath (@bradheath) <a href="https://twitter.com/bradheath/status/871842352024965121">June 5, 2017</a></blockquote><script async="async" src="//platform.twitter.com/widgets.js" charset="utf-8"></script><p>-On June 3, law enforcement spoke to Winner at her home in Georgia, where she confessed to printing and mailing the document. She is presumably in custody, and her alleged Facebook profile is being flooded with comments like “good luck in jail!”</p><p>And according to an anonymous official speaking to NBC, Winner was arrested for <a href="https://twitter.com/NBCNews/status/871846276337463296">leaking</a> a document to <em>The Intercept</em>.</p><p>The affidavit says Winner could face up to ten years in prison for willfully leaking the document under section 18 § 793(e) of the U.S. Code, “Gathering, transmitting or losing defense information.”</p><div class="post-embed"><div class="post-embed__wrapper"><a href="/post/1653/the-alleged-nsa-leaker-really-really-hates-trump"><div class="card
  color_filter--black-white
  filter_type--none
  text_color--color
  text_size--medium
  desktop_text_size--large
  card_type--headline" data-color-filter="black-white"><div class="headline-card headline-card--1"><div class="headline-card__bg" data-color-filter="black-white"><div class="card__bg__image"><img src="https://outline-prod.imgix.net/20170606-8plEWVUwuAn9k0j9NPhM?auto=format&q=60&w=1000&s=12fa9f2090467c1f336856a730cbc9f5" srcset="https://outline-prod.imgix.net/20170606-8plEWVUwuAn9k0j9NPhM?auto=format&q=60&w=320&s=26eecff2dd7ce82d78fa9ddadf835b5b 320w, https://outline-prod.imgix.net/20170606-8plEWVUwuAn9k0j9NPhM?auto=format&q=60&w=760&s=f845cd66a2f25b1b7d5e4e65ffccf5aa 760w, https://outline-prod.imgix.net/20170606-8plEWVUwuAn9k0j9NPhM?auto=format&q=60&w=960&s=650da2c04aab8211ff452e51d319432b 960w, https://outline-prod.imgix.net/20170606-8plEWVUwuAn9k0j9NPhM?auto=format&q=60&w=1280&s=919d2bf059f006db0416cb18f785ea5c 1280w, https://outline-prod.imgix.net/20170606-8plEWVUwuAn9k0j9NPhM?auto=format&q=60&w=1400&s=c5019eb47e6b935938663a71038949eb 1400w, https://outline-prod.imgix.net/20170606-8plEWVUwuAn9k0j9NPhM?auto=format&q=60&w=1600&s=159cad2163cd168d99279ba4f5648348 1600w, https://outline-prod.imgix.net/20170606-8plEWVUwuAn9k0j9NPhM?auto=format&q=60&w=2000&s=561f675c7262123ca1fea88bc068f1f5 2000w, https://outline-prod.imgix.net/20170606-8plEWVUwuAn9k0j9NPhM?auto=format&q=60&w=2400&s=8fff0bd20e1bb39b57b734372a0b05b8 2400w, https://outline-prod.imgix.net/20170606-8plEWVUwuAn9k0j9NPhM?auto=format&q=60&w=3000&s=2949090e0113ff1f6e7e2848a01d6857 3000w" alt=""/></div></div><div class="headline-card__content"><p class="headline-card__eyebrow ui-transition-in--1">Power</p><div class="headline-card__body"><div class="headline-card__line"></div><div class="headline-card__headline-and-dek"><p class="headline-card__headline ui-transition-in--1"><span class="text">The alleged NSA leaker really, really hates Trump</span></p><div class="headline-card__dek ui-transition-in--2">Her Twitter hashtags include #notmypresident and #trumpisacunt.</div></div><div class="headline-card__line"></div></div></div></div><div class="card__cta card__cta--read-more">
  Read More
</div></div></a></div></div>
    </div>
  </article>

<div class="curiosity">
  <div class="curiosity__content">
    <h3 class="curiosity__title">Want something different?</h3>
    <div class="curiosity__items">
    </div>
    <div class="curiosity__newsletter">
      <form class="curiosity__newsletter__form newsletter-form" data-state="initial">
        <div class="newsletter-form__state" data-state="initial">
          <label class="curiosity__newsletter__form--label" for="email">
Get The Outline in your inbox          </label>
          <div class="curiosity__newsletter__form--fields">
            <input name="email" type="email" placeholder="your email here"
                   class="curiosity__newsletter__form--input newsletter-form--input"/>
            <button class="curiosity__newsletter__form--button">Subscribe</button>
          </div>
        </div>
        <div class="newsletter-form__state" data-state="success">
Nice email address!        </div>
      </form>
    </div>
  </div>
</div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>

<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_BLANK">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_BLANK">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_BLANK">
                    <span class="icon icon-instagram"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" >
About                </a>
                <a class="menu__footer__link" href="/legal" >
Legal                </a>
                <a class="menu__footer__link" href="https://boards.greenhouse.io/theoutline" target=&quot;_blank&quot;>
Jobs                </a>
                <a class="menu__footer__link" href="/tips" >
Got A Tip?                </a>
            </div>
        </footer>
    </div>
</div>
</div>

<script>
(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments);},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b);})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-81610258-1","auto");
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
  e=d.getElementById(i), r=d.getElementById(p+"-root");
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = "https://d1z2jf7jlzjs58.cloudfront.net/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1016120788498657');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1016120788498657&ev=PageView&noscript=1" /></noscript>


<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.0.1-min.gz.js";
r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
};var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId"];
function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
}}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
})(window,document);
amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
if (window.navigator && window.navigator.userAgent) {
  amplitude.getInstance().setUserProperties({'user_agent': navigator.userAgent});
}
</script>

<script type="text/javascript">
var _sf_async_config = { uid: 64842, domain: 'theoutline.com', useCanonical: true };
(function() {
  function loadChartbeat() {
    window._sf_endpt = (new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src','https://static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
  };
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>


<script>
window.onerror = function (msg, url, line_number, column_number, error) {
  var json = JSON.stringify({
    url: window.location.href,
    referrer: document.referrer,
    user_agent: window.navigator.userAgent,
    msg: msg,
    js_url: url,
    line_number: line_number,
    column_number: column_number,
    error: error,
    raf_override: (window.__raf_override === true)
  });
  var image = new Image(1, 1);
  image.src = "/api/analytics/js_error?json=" +  encodeURIComponent(json);
  return false;
};
</script>

<script src="/js/app-f7f44b11348a5282343fda370a1fdbce.js?vsn=d"></script>
<script src="/js/experiment-6b7048cb3b37f90e2ccf4c32c9d95bd7.js?vsn=d" async defer></script>

<script>
window.addEventListener("load", function() {
  var scripts = ["https://dc8xl0ndzn2cb.cloudfront.net/js/theoutlinecom/v0/keywee.min.js",
   "https://platform.twitter.com/widgets.js",
   "https://www.youtube.com/iframe_api"];
  scripts.forEach(function(url) {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    document.body.appendChild(script);
  });
});
</script>

</body>
</html>
