<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no, viewport-fit=cover">

<!--

 ________ ______   ____  __  __________   _____  ______
/_  __/ // / __/  / __ \/ / / /_  __/ /  /  _/ |/ / __/
 / / / _  / _/   / /_/ / /_/ / / / / /___/ //    / _/
/_/ /_//_/___/   \____/\____/ /_/ /____/___/_/|_/___/


-->


<link href="https://im-dev-proxy.imgix.net" rel="dns-prefetch">
<link href="https://im-dev-proxy.imgix.net" rel="preconnect" crossorigin>
<link href="https://outline-prod.imgix.net" rel="dns-prefetch">
<link href="https://outline-prod.imgix.net" rel="preconnect" crossorigin>
<link href="https://d24n15hnbwhuhn.cloudfront.net" rel="dns-prefetch">
<link href="https://d24n15hnbwhuhn.cloudfront.net" rel="preconnect" crossorigin>
<link href="https://api.amplitude.com" rel="dns-prefetch">
<link href="https://api.amplitude.com" rel="preconnect" crossorigin>
<link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="dns-prefetch">
<link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect" crossorigin>
<link href="https://srv-2018-05-11-16.config.parsely.com" rel="dns-prefetch">
<link href="https://srv-2018-05-11-16.config.parsely.com" rel="preconnect" crossorigin>
<link href="https://srv-2018-05-11-16.pixel.parsely.com" rel="dns-prefetch">
<link href="https://srv-2018-05-11-16.pixel.parsely.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="dns-prefetch">
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
  <script type="text/javascript">
(function() {
  function loadFont(font) {
    if (font.paths.length === 0) return;
    var face = new FontFace(font.family, "url(" + font.paths.shift() + ")", font.options)
    return face.load()
      .then(function() {
        return document.fonts.add(face);
      })
      .catch(function() { return loadFont(font); });
  }

  var fonts = [{"paths":["/fonts/TO-Icons.cf3865d102dcd7d50830d2a79404932a.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"TO-Icons"},{"paths":["/fonts/Maria.ad7c8ac891dac4a4b8a63633a8474796.woff2?vsn=d","/fonts/Maria.62adc6e7fb18cd7145f15bb6850edff2.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Maria"},{"paths":["/fonts/FaktPro-Normal.14e19ecce728c94a940ba00346860eff.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Fakt"},{"paths":["/fonts/Portrait-Light.913cf54fd0be6ea58851bfc05be37808.woff2?vsn=d","/fonts/Portrait-Light.50caed0a016be24cc87e097b3645c404.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Portrait"},{"paths":["/fonts/Eksell-Medium.9dee04c0066fe242692fbb705e72af93.woff2?vsn=d","/fonts/Eksell-Medium.65db42e354c2125e3ae4183b48ca445c.woff?vsn=d"],"options":{"weight":400,"style":"normal"},"family":"Eksell"}];

  if ("fonts" in document) {
    Promise.all(fonts.map(loadFont));
  }
})();
</script>

<link href="/css/content.794bf763b3d7cc09d66e07008b7ea0aa.css?vsn=d" rel="stylesheet" type="text/css">  <link rel="alternate" type="application/rss+xml" title="The Outline" href="https://theoutline.com/feeds/recent.rss" />
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-194x194.89224724481dc8d0efa135fcc4aef1dd.png?vsn=d" sizes="194x194">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-32x32.51d2a9128c35821eae506c336486e97a.png?vsn=d" sizes="32x32">
<link rel="icon" type="image/png" href="/images/favicon/pink/favicon-16x16.1b624a5e4111ff9d82623870b8230534.png?vsn=d" sizes="16x16">

<link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon.6abc580137cc97a42adde882e1ba60ec.png?vsn=d">
<link rel="mask-icon" href="/images/safari-pinned-tab.be282935e74cdc2f0462721ddf7e0139.svg?vsn=d" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<title>The alcohol industry doesn’t want us to drink like adults | The Outline</title>
<link rel="canonical" href="https://theoutline.com/post/5271/the-alcohol-industry-doesnt-want-us-to-drink-like-adults">

<meta name="description" content="How to drink moderately in an immoderate world." />

<meta name="post_id" content="5271" />
<meta name="parsely-metadata" content='{"type":"post","post_type":"post","post_id":5271}' />

<meta property="og:type" content="article" />
<meta property="og:site_name" content="The Outline" />
<meta property="fb:app_id" content="103730476786039" />
<meta property="fb:pages" content="527050847445390">
<meta property="article:publisher" content="https://www.facebook.com/outline" />
<meta property="og:url" content="https://theoutline.com/post/5271/the-alcohol-industry-doesnt-want-us-to-drink-like-adults" />
<meta property="og:title" content="The alcohol industry doesn’t want us to drink like adults" />
<meta property="og:description" content="How to drink moderately in an immoderate world." />
<meta property="og:image" content="https://outline-prod.imgix.net/20180706-PF80g0heHOV3y0pucrVq?auto=format&q=60&w=1280&s=5aa2693ff44586a7da744fe4ffe388fe" />

<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@outline" />
<meta property="twitter:title" content="The alcohol industry doesn’t want us to drink like adults" />
<meta property="twitter:description" content="How to drink moderately in an immoderate world." />
<meta property="twitter:image:src" content="https://outline-prod.imgix.net/20180706-PF80g0heHOV3y0pucrVq?auto=format&q=60&w=1280&s=5aa2693ff44586a7da744fe4ffe388fe" />
  <meta property="article:author" content="Laura Entis" />

<script type="application/ld+json">
{"url":"https://theoutline.com/post/5271/the-alcohol-industry-doesnt-want-us-to-drink-like-adults","thumbnailUrl":"https://outline-prod.imgix.net/20180706-PF80g0heHOV3y0pucrVq?auto=format&q=60&w=1280&s=5aa2693ff44586a7da744fe4ffe388fe","publisher":{"name":"The Outline","logo":"/images/logo.svg","@type":"Organization"},"keywords":["Power"],"image":"https://outline-prod.imgix.net/20180706-PF80g0heHOV3y0pucrVq?auto=format&q=60&w=1280&s=5aa2693ff44586a7da744fe4ffe388fe","headline":"The alcohol industry doesn’t want us to drink like adults","description":"How to drink moderately in an immoderate world.","datePublished":"2018-07-07T13:30:00.000000Z","dateCreated":"2018-07-07T13:30:00.000000Z","creator":["Laura Entis"],"author":["Laura Entis"],"articleSection":"Power","@type":"NewsArticle","@context":"http://schema.org"}</script>

<script id="path-state" type="application/json">
{&quot;type&quot;:&quot;post&quot;,&quot;journey&quot;:{&quot;zipper_id&quot;:&quot;7zxql64h&quot;,&quot;type&quot;:&quot;post&quot;,&quot;sensitive&quot;:false,&quot;path&quot;:[{&quot;url&quot;:&quot;https://theoutline.com/post/5271/the-alcohol-industry-doesnt-want-us-to-drink-like-adults&quot;,&quot;type&quot;:&quot;standard&quot;,&quot;title&quot;:&quot;The alcohol industry doesn’t want us to drink like adults&quot;,&quot;styles&quot;:null,&quot;social&quot;:{&quot;title&quot;:&quot;The alcohol industry doesn’t want us to drink like adults&quot;,&quot;description&quot;:&quot;How to drink moderately in an immoderate world.&quot;,&quot;card_caption&quot;:null},&quot;sensitive&quot;:false,&quot;path&quot;:&quot;/post/5271/the-alcohol-industry-doesnt-want-us-to-drink-like-adults&quot;,&quot;id&quot;:5271,&quot;html&quot;:null,&quot;description&quot;:&quot;How to drink moderately in an immoderate world.&quot;,&quot;content_type&quot;:&quot;post&quot;}],&quot;location&quot;:0,&quot;hydrationLocation&quot;:0,&quot;geo_location&quot;:&quot;unknown&quot;,&quot;force_micronative_in_card_story&quot;:false,&quot;features&quot;:{},&quot;enabled&quot;:true,&quot;cursor&quot;:null}}</script>
</head>
<body class="app ">

<main id="main" class="main">
  <path-root class="path ui-path-scroll">
    <div class="path__progress" data-index="0">
      <div class="path__progress__wrapper">
        <span class="path__progress__bar"></span>
      </div>
    </div>
    <path-plane class="path__plane">
<path-element class="path__element" data-post-id="5271" data-post-type="standard">
    <div class="path__element__content">
<path-page
    class="page
           post
           post--layout-2
           post--color-scheme-2
           post--text-style-2
           post--embed-style-2
           color_filter--purple-lime-saturated
           card_type--headline"
    data-type="standard"
    data-color-filter="purple-lime-saturated"
    data-truncated=""
>
    <div class="post__lead">
      <header class="post__header hide-lt-desktop">
          <div class="post__eyebrow">Power</div>
          <h1 class="post__title">The alcohol industry doesn’t want us to drink like adults</h1>
          <h2 class="post__dek">How to drink moderately in an immoderate world.</h2>
      </header>
      <div class="post__card">
<div class="card background_effect--none color_filter--purple-lime-saturated filter_type--monotone text_color--color text_size--medium desktop_text_size--small card_type--headline" data-color-filter="purple-lime-saturated">  
    <div class="headline-card headline-card--2">
    <div class="headline-card__bg ui-animate-in--bg" data-color-filter="purple-lime-saturated">
<div class="card__bg__image">
<div class="image-transformer
  image-transformer--effect-none
  image-transformer--variation-tile"
  style="background-image: url('https://asset-1.theoutline.com/v1/duotone/preview?end=661F4F&amp;start=000000&amp;url=https%3A%2F%2Foutline-prod.imgix.net%2F20180707-p9lJR8ZTYCtIC6lx4RBx%3Fs%3D515c99e236dd990c4a2c25bed9253a40');">
</div>
</div>
    </div>

    <div class="headline-card__content ui-animate-in--content">
          <p class="headline-card__eyebrow ui-transition-in--1 ui-animate-in--1">Power</p>

        <div class="headline-card__body">
            <div class="headline-card__line"></div>

            <div class="headline-card__headline-and-dek">
                <p class="headline-card__headline ui-transition-in--1 ui-animate-in--1"><span class="text">The alcohol industry <strong>doesn’t</strong> want us to drink like <strong>adults</strong></span></p>
                <div class="headline-card__dek ui-transition-in--2 ui-animate-in--2">How to drink moderately in an immoderate world.</div>
            </div>

            <div class="headline-card__line"></div>
        </div>
    </div>
</div>

<button class="card__cta card__cta--arrow">
    <span class="icon-arrowdown"></span>
</button>
    
</div>
          <div class="post__card__share-container">
    <div class="post__card__share" data-button-count="5">
        <button class="navigation__menu__item post__card__share__toggle" type="button">
            <span class="icon icon-share"></span>
        </button>
        <div class="post__card__share__outlets">
            <a class="post__card__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F5271%2Fthe-alcohol-industry-doesnt-want-us-to-drink-like-adults" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
            <a class="post__card__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=The+alcohol+industry+doesn%E2%80%99t+want+us+to+drink+like+adults&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5271%2Fthe-alcohol-industry-doesnt-want-us-to-drink-like-adults&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
            <a class="post__card__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+alcohol+industry+doesn%E2%80%99t+want+us+to+drink+like+adults&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5271%2Fthe-alcohol-industry-doesnt-want-us-to-drink-like-adults&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
            <a class="post__card__share__outlet" data-network="email" href="mailto:?subject=The%20alcohol%20industry%20doesn%E2%80%99t%20want%20us%20to%20drink%20like%20adults&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThe%20alcohol%20industry%20doesn%E2%80%99t%20want%20us%20to%20drink%20like%20adults%0A%0AHow%20to%20drink%20moderately%20in%20an%20immoderate%20world.%0A%0Ahttps://theoutline.com/post/5271/the-alcohol-industry-doesnt-want-us-to-drink-like-adults"><span class="icon-mail"></span></a>
            <div class="post__card__share__outlet post__card__share__outlet--description" data-network="description">
              <span class="icon icon-info"></span>
              <div class="post__card__share__description"></div>
            </div>
        </div>
    </div>
</div>

      </div>
    </div>
    <div class="post__content page__content">
        <header class="post__header hide-gt-desktop">
            <div class="post__eyebrow">Power</div>
            <p class="post__title">The alcohol industry doesn’t want us to drink like adults</p>
            <p class="post__dek">How to drink moderately in an immoderate world.</p>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F5271%2Fthe-alcohol-industry-doesnt-want-us-to-drink-like-adults" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=The+alcohol+industry+doesn%E2%80%99t+want+us+to+drink+like+adults&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5271%2Fthe-alcohol-industry-doesnt-want-us-to-drink-like-adults&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+alcohol+industry+doesn%E2%80%99t+want+us+to+drink+like+adults&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5271%2Fthe-alcohol-industry-doesnt-want-us-to-drink-like-adults&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=The%20alcohol%20industry%20doesn%E2%80%99t%20want%20us%20to%20drink%20like%20adults&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThe%20alcohol%20industry%20doesn%E2%80%99t%20want%20us%20to%20drink%20like%20adults%0A%0AHow%20to%20drink%20moderately%20in%20an%20immoderate%20world.%0A%0Ahttps://theoutline.com/post/5271/the-alcohol-industry-doesnt-want-us-to-drink-like-adults"><span class="icon-mail"></span></a>
    </div>
</div>
        </header>

 <div class="post__article">
  <article class="post__wrapper">
    <div class="post__meta">

      
        <p class="post__authors">Laura Entis</p>

      <date class="post__date post__date--published">Jul&mdash;07&mdash;2018 09:30AM EST</date>
<div class="post__share">
    <div class="post__share__outlets">
        <a class="post__share__outlet" data-network="facebook" href="https://www.facebook.com/dialog/share?app_id=103730476786039&amp;display=page&amp;href=https%3A%2F%2Ftheoutline.com%2Fpost%2F5271%2Fthe-alcohol-industry-doesnt-want-us-to-drink-like-adults" target="_blank" rel="noopener"><span class="icon-facebook"></span></a>
        <a class="post__share__outlet" data-network="twitter" href="https://twitter.com/intent/tweet?text=The+alcohol+industry+doesn%E2%80%99t+want+us+to+drink+like+adults&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5271%2Fthe-alcohol-industry-doesnt-want-us-to-drink-like-adults&amp;via=outline" target="_blank" rel="noopener"><span class="icon-twitter"></span></a>
        <a class="post__share__outlet" data-network="flipboard" href="https://share.flipboard.com/bookmarklet/popout?title=The+alcohol+industry+doesn%E2%80%99t+want+us+to+drink+like+adults&amp;url=https%3A%2F%2Ftheoutline.com%2Fpost%2F5271%2Fthe-alcohol-industry-doesnt-want-us-to-drink-like-adults&amp;utm_campaign=publisher&amp;utm_medium=article-share&amp;utm_source=theoutline" target="_blank" rel="noopener"><span class="icon-flipboard"></span></a>
        <a class="post__share__outlet" data-network="email" href="mailto:?subject=The%20alcohol%20industry%20doesn%E2%80%99t%20want%20us%20to%20drink%20like%20adults&amp;body=You%20should%20really%20stop%20what%20you&#39;re%20doing%20and%20read%20this%20now:%0A%0AThe%20alcohol%20industry%20doesn%E2%80%99t%20want%20us%20to%20drink%20like%20adults%0A%0AHow%20to%20drink%20moderately%20in%20an%20immoderate%20world.%0A%0Ahttps://theoutline.com/post/5271/the-alcohol-industry-doesnt-want-us-to-drink-like-adults"><span class="icon-mail"></span></a>
    </div>
</div>

    </div>
    <div class="post__body">
<p>This spring, I went to see <em>Book Club</em> with my mom. The movie stars Diane Keaton, Jane Fonda, Candice Bergen, and Mary Steenburgen as four longtime friends whose lives (sex and otherwise) are reinvigorated thanks to a their latest book club pick: the <em>Fifty Shades</em> trilogy. The plot is frothy, the sets are lush, and the alcohol is everywhere.</p><p>Around the 30-minute mark, it became difficult to focus on the plot. Alcohol’s outsized role was too distracting. Would there be a scene where someone wasn’t drinking? (Eventually, yes, but only because, unlike our protagonists, that character was a nag. Also, she was pregnant.) At one point, during a pivotal bonding/venting book club session, the foursome consume three bottles of wine and half a bottle of vodka in what looks like one sitting. Was this secretly a movie about four alcoholics?</p><div class="youtube-embed" data-type="inline"><div class="youtube-embed__video"><div class="youtube-embed__video__wrapper"><div class="youtube-embed__video__element"><iframe width="100%" height="315" src="https://www.youtube.com/embed/LDxgPIsv6sY?enablejsapi=1" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div></div></div></div><div class="z9" data-index="0" data-type="body" data-id="I61F6XkJMTkVRb0a"></div><p>Alcohol flows through this country’s veins; In 2015, the average American’s booze intake, in terms of pure ethanol, was <a href="https://www.usnews.com/news/best-states/slideshows/these-states-consume-the-most-alcohol-per-capita">2.3 gallons</a>. In my corner of Brooklyn, it can feel even more prominent: when winter finally gave way to spring this year, the entire neighborhood celebrated by pouring itself a cold one. I happily joined the festivities, drinking pints of beer on restaurant patios and knocking back paper cups of wine on blankets in the park.</p><p>As I approach the age of 30, my days of drinking to get drunk are mostly behind me. I rarely have more than two drinks in a given day, and have long considered myself a moderate drinker. According to the federal government — which <a href="https://health.gov/dietaryguidelines/2015/guidelines/appendix-9/">defines</a> moderate drinking as no more than one drink a day for women and two for men — this is wishful thinking. Two-beer nights quickly add up: I can easily rack up more than 12 drinks in a given week.</p><p>Given a recent surge of news stories that have linked alcohol to <a href="https://www.motherjones.com/politics/2018/04/did-drinking-give-me-breast-cancer/">breast cancer</a>, questioned the <a href="https://news.psu.edu/story/469164/2017/05/24/research/health-benefits-moderate-drinking-may-be-overstated-study-finds">health benefits</a> of even light and moderate drinking, and exposed the alcohol industry’s <a href="https://www.nytimes.com/2018/06/18/health/nih-alcohol-study.html">aggressive role</a> in selling us on this connection in the first place, it seems the rosé-colored glasses may soon be coming off.</p><div class="photo-embed" data-alignment="" data-text="true" data-type="inline"><div class="photo-embed__image"><div class="photo-embed__image__wrapper"><img alt="Young people drinking on a bus, circa 1974." src="https://outline-prod.imgix.net/20180706-PF80g0heHOV3y0pucrVq?auto=format&q=60&w=1280&s=5aa2693ff44586a7da744fe4ffe388fe" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180706-PF80g0heHOV3y0pucrVq%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D5aa2693ff44586a7da744fe4ffe388fe?auto=format&q=60&w=320&s=a20c588afcf3e68c32459f1192f3887a 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180706-PF80g0heHOV3y0pucrVq%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3D5aa2693ff44586a7da744fe4ffe388fe?auto=format&q=60&w=640&s=b22dcd74ae256aff65b054f66749bb84 640w"/></div></div><p class="photo-embed__caption">
Young people drinking on a bus, circa 1974.            
                <span class="photo-embed__caption__byline">Ron Hoffman / <a href="https://www.flickr.com/photos/usnationalarchives/3952956755/in/album-72157622453271918/">National Archives</a></span></p></div><p>Of course, a few troubling headlines probably won’t be enough to discourage most people from hitting the sauce, because life is hard and enjoying a glass (or two, or three) is part of a rewarding existence, god dammit. This is a strategy deployed by most of my friends. It’s also heartily championed by the alcohol industry, which <a href="http://www.businessinsider.com/alcohol-advertising-money-on-old-media-2016-6">spends</a> hundreds of millions a year to convincing us that alcohol and living a good, meaningful life are inextricably intertwined. <em>Book Club</em> might be a particularly glaring example, but alcohol’s strong associations with celebration, fun, and generally not being a buzzkill are in large part crafted and disseminated by the alcohol industry.  “How we view drinking as a culture is not accidental,” says James D. Sargent, a professor of pediatrics at Dartmouth’s Geisel School of Medicine who has co-authored multiple studies on the effects that alcohol advertising has on drinking habits. “It’s been carefully scripted for us by the alcohol industry, in ads we’ve seen since we were little kids.”</p><p>More insidiously, it’s increasingly apparent this campaign extends far beyond advertising. Alcohol companies have systematically worked to shape the way research about drinking is conducted and presented. In June, an ambitious government trial meant to uncover the health effects of moderate drinking was <a href="https://www.nytimes.com/2018/06/15/health/alcohol-nih-drinking.html">shut down</a> after it was revealed alcohol companies had not only funded the trial, but played a hand in its design. This is just one instance of corporate money influencing science, says Tim Stockwell, director of the Canadian Institute for Substance Use Research at the University of Victoria who has co-authored a meta-analysis on drinking’s impact on health.</p><p>The industry, Stockwell says, “creates organizations and think-tanks that look as if they are very respectful and independent and impartial” such as the <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3490544/">International Center for Alcohol Policies (ICAP)</a>, which funds and promotes research that links moderate drinking with protective health benefits. Many of these studies have since been called into question due to baked-in design flaws such as <a href="https://www.cbsnews.com/news/is-moderate-drinking-not-so-good-for-health-after-all/">“abstainer bias,”</a> where in some trials, the control group of alcohol-abstainers, against whom the moderate drinkers are measured, includes former heavy drinkers and those who don’t drink because of health conditions, which can have the effect of inflating the perceived benefits of moderate alcohol consumption.</p><div class="photo-embed" data-alignment="" data-text="true" data-type="inline"><div class="photo-embed__image"><div class="photo-embed__image__wrapper"><img alt="" src="https://outline-prod.imgix.net/20180706-2qyqOGmeNcdZijFg0J1Q?auto=format&q=60&w=1280&s=b1d547406c2f010671629f408381929e" srcset="https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180706-2qyqOGmeNcdZijFg0J1Q%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Db1d547406c2f010671629f408381929e?auto=format&q=60&w=320&s=a09bb6bbf14dacdbbdde7cbc36e18dc7 320w, https://im-dev-proxy.imgix.net/https%3A%2F%2Foutline-prod.imgix.net%2F20180706-2qyqOGmeNcdZijFg0J1Q%3Fauto%3Dformat%26q%3D60%26w%3D1280%26s%3Db1d547406c2f010671629f408381929e?auto=format&q=60&w=640&s=8f9a7c7c329c290ecd213fa6f9aaa536 640w"/></div></div><p class="photo-embed__caption"><span class="photo-embed__caption__byline">Shutterstock.com</span></p></div><p>Given all that I now know, admitting how much I like or rely on drinking feels dirty, but here we go anyway: I like drinking, and, yes, I often rely on it. Few things rival a glass of wine after meeting a deadline. As an anxious introvert, the soothing ritual of sipping a drink while attempting to make small talk at a party is by no means something I’m ready to let go of. And yet burying my head in the sand and carrying on as if a default drink or two a day is good for me feels bad, too. Talking about any of this with friends, likely at a bar or somewhere else where drinks are being served, feels worst of all.</p><p>For some clarity, I turned to Gabrielle Glaser, a journalist who has <a href="https://www.theatlantic.com/magazine/archive/2015/04/the-irrationality-of-alcoholics-anonymous/386255/">written extensively</a> about drinking habits (including in her 2013 book, <a href="https://www.amazon.com/Her-Best-Kept-Secret-Drink-Control/dp/1439184399"><em>Her Best-Kept Secret: Why Women Drink — and How They Can Regain Control</em></a>). I wanted a concrete answer to the question, “How many drinks could I have in a day?” Instead, she proceeded to force me to have a nuanced conversation about my drinking habits and hers, and how moderation depends on the person. She spoke about the many pleasures of drinking, while advocating for parameters — alcohol can easily become a crutch, she believes, <a href="https://www.wsj.com/articles/SB10001424127887323893504578555270434071876">particularly for women</a>.</p><p>“Have a drinking plan for your week,” Glaser tells me. This should include capping the overall number of drinks you consume, never drinking before a certain time of day, and designating multiple days where you don’t drink at all. “Give your liver a break, give your brain a break, give your evenings a break where you are able to fully focus and remember every single word of the book you are reading,” she says. “Be more present.”</p><p>Now that she’s older than she once was, she adds, alcohol’s link to cancer — particularly breast cancer — is also in the “back of my mind these days, but I don’t want to be fear-mongering about it, either.”</p><p>Tim Stockwell is more blunt about the dangers of even moderate drinking. “Alcohol has a toxic effect on human tissue,” he says. Indeed, the World Health Organization <a href="http://www.who.int/cancer/prevention/en/">classifies alcohol as a known carcinogen</a>. Any amount of drinking increases risk of cancer, if only slightly. For the record, Stockwell isn’t ruling out the fact that moderate drinking also has protective benefits, particularly for cardiovascular disease, stroke, and diabetes. He just believes these might have been overstated by poorly designed trials, which simultaneously underrepresented the health risks.</p><p>I was surprised to find that, despite his own research and encyclopedic knowledge of alcohol’s ill effects, Stockwell is a moderate drinker who consumes up to nine or 10 drinks a week (although typically he sticks to three or four). “I like to drink. I love wine, I love beer,” he says. Drinking remains “a very real pleasure,” he says. Some of life’s best moments involve “connecting with people and feeling good. Alcohol helps with that, there’s no doubt.”</p><p>But thanks to the strength of the evidence about its risks, “I’m more cautious, because it worries me. It’s a small risk, and I am prepared to take it, but less often than I used to be.”</p><p>I found these contradictions refreshing. Conversations about drinking are often neater. Either we are giving it up, or entertaining the possibility, because of its harmful effects, or we’re throwing caution to the wind and making plans to get happy hour after work where we can get three drinks for the price of one. “You rarely hear from people who have discovered a middle road,” Gabrielle Glaser says. “We love drama, either from the ‘OMG, I get loaded every night and I don’t care because I’m having fun,’ or ‘I am newly sober.’”</p><blockquote class="pullquote pullquote--inline" data-hash="71484888"><span>At one point, during a pivotal bonding/venting book club session, the foursome consume three bottles of wine and half a bottle of vodka in what looks like one sitting. Was this secretly a movie about four alcoholics? </span></blockquote><p>Without more nuanced (if less engaging) portrayals of drinking, it can be hard topic to broach. A couple friends have voiced concerns about their own consumption, but my guess is that wary of being labeled an addict and unwilling to give up drinking entirely, these conversations remained light, near the surface of the subject.</p><p>To Glaser, that’s a damn shame. Developing a healthy relationship with alcohol starts by being honest about its pleasures and drawbacks, and sharing strategies that help achieve balance. For many people, <a href="https://www.self.com/story/alcoholic-or-just-really-like-to-drink">that’s sobriety</a>. For some of us, it’s making sure drinking doesn’t become a lifestyle, and remains a controlled activity. (“It’s a little bit like the pollution that comes from burning fossil fuel,” Sargent says. “There are good things about having a car and driving around, and there are not such good things.”)</p><p>My solution to all of this is, as Glaser predicted, pretty boring. I try not to exceed seven drinks a week, and not drink at all at least two nights a week. I’ve mostly stopped drinking on nights I don’t go out, and save multiple glasses of wine for social settings where I’m relaxing with friends or need a buffer against the social anxiety of small talk. My life hasn’t radically transformed, although there are subtle changes: I’m more hesitant to make plans with people who stress me out, as nine times out of ten, this leads to more drinking than I’m comfortable with. Instead, I’m more likely to make plans with the people with whom I’m comfortable drinking less, or not at all.</p><p>It feels good to recognize that while for me, drinking is too fun and soothing to give up entirely, there are many compelling reasons to do it less often. Like most things in life, drinking “doesn’t just have to be one thing or the other,” Stockwell says. We’re not characters in a movie, as much as the alcohol industry would like us to be.</p><div class="follow-embed"><div class="follow-embed__wrapper"><form class="follow-embed__newsletter newsletter-form" data-state="initial" data-message="Sign up for our newsletter"><div class="newsletter-form__state" data-state="initial"><label class="follow-embed__newsletter__label" for="email">
Sign up for our newsletter                </label><div class="follow-embed__newsletter__input-field"><input class="follow-embed__newsletter__input" type="email" name="email" placeholder="your email here"/></div><button class="follow-embed__newsletter__submit"><span class="text">Subscribe</span></button></div><div class="newsletter-form__state" data-state="success"><div class="follow-embed__newsletter__label">
Nice email address!                </div></div></form></div></div>
        <div class="post__credits">
<a href="https://twitter.com/lauraentis">Laura Entis</a> is a writer living in Brooklyn.        </div>
    </div>
  </article>

<div class="post-footer">
  <div class="post-footer__content">
    <div class="post-footer__section-title">
      Want something different?
    </div>
    <div class="post-footer__items" data-animating="false">
    </div>
  </div>
</div>
</div>

    </div>
</path-page>
    </div>
</path-element>

    </path-plane>
  </path-root>
</main>


<div class="navigation">
    <nav class="navigation__menu">
        <a class="navigation__menu__item navigation__menu__item--logo" href="/">
            <span class="icon icon-logo"></span>
        </a>

        <button class="navigation__menu__item navigation__menu__item--hamburger" type="button">
            <span class="icon icon-menu"></span>
        </button>
    </nav>
<div class="menu">
    <button type="button" class="menu__close-button">
        <span class="icon icon-close"></span>
    </button>
    <div class="menu__wrapper">
<h1 class="logo menu__logo" data-color="black">
    <a class="logo__link menu__logo__link" href="/">
        <span>The Outline</span>
    </a>
</h1>
        <div class="menu__links">
            <div class="menu__outmojis__wrapper">
                <a class="menu__link" href="/topic/recent">
Recent                </a>
                <a class="menu__link" href="/topic/power">
Power                </a>
                <a class="menu__link" href="/topic/culture">
Culture                </a>
                <a class="menu__link" href="/topic/future">
Future                </a>
                <div class="menu__outmojis">
                    <div class="menu__outmojis__set" data-set="1"></div>
                    <div class="menu__outmojis__set" data-set="2"></div>
                </div>
            </div>
        </div>
        <footer class="menu__footer">
            <div class="menu__social">
                <a class="menu__social__link" href="https://www.facebook.com/outline" target="_BLANK">
                    <span class="icon icon-facebook"></span>
                </a>
                <a class="menu__social__link" href="https://www.twitter.com/outline" target="_BLANK">
                    <span class="icon icon-twitter"></span>
                </a>
                <a class="menu__social__link" href="https://www.instagram.com/outline" target="_BLANK">
                    <span class="icon icon-instagram"></span>
                </a>
                <a class="menu__social__link" href="https://www.youtube.com/outline?sub_confirmation=1" target="_BLANK">
                    <span class="icon icon-youtube"></span>
                </a>
                <a class="menu__social__link" href="https://flipboard.com/@TheOutline?utm_campaign=tools&amp;utm_medium=follow&amp;utm_source=theoutline" target="_BLANK">
                    <span class="icon icon-flipboard"></span>
                </a>
            </div>
            <div class="menu__footer__links">
                <a class="menu__footer__link" href="/about" >
About                </a>
                <a class="menu__footer__link" href="/legal" >
Legal                </a>
                <a class="menu__footer__link" href="https://boards.greenhouse.io/theoutline" target=&quot;_blank&quot;>
Jobs                </a>
                <a class="menu__footer__link" href="/tips" >
Got A Tip?                </a>
            </div>
            <span id="secret-code"></span>
        </footer>
    </div>
</div>
</div>

<script>
var raf = window.requestAnimationFrame ? window.requestAnimationFrame : function(func) { func(); };
raf(function() { document.body.style.setProperty("--window-height", window.innerHeight+"px"); });
</script>
<script type="text/javascript">
  window.__OUTLINE__ = window.__OUTLINE__ || {};
  window.__OUTLINE__.token = "SFMyNTY.g3QAAAACZAAEZGF0YW0AAAAeeU1mWnQwRU5oN1RDWlJ4RThZYTBVcmxHYU1vbjV0ZAAGc2lnbmVkbgYAciX0fmQB.a1LuL87o-Zh9hyMcR4SxaGo0Jq_syyMBbCQxS9IY49Y";
</script>

<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', "UA-81610258-1", 'auto');
</script>

<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="theoutline.com"></span>
</div>
<script>
  window.parselyPreload = { eventQueue: [], loaded: false };
  PARSELY = {
    autotrack: false,
    onload: function() {
        parselyPreload.loaded = true;
        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
        }
    }
  };
</script>

<script>
  window.hasArrow = (function() {
    try {
        Function("() => {};"); return true;
    }
    catch(exception) {
        return false;
    }
  })();
</script>

<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script");r.type="text/javascript";
r.async=true;r.src="https://d24n15hnbwhuhn.cloudfront.net/libs/amplitude-3.0.1-min.gz.js";
r.onload=function(){e.amplitude.runQueuedFunctions()};var i=t.getElementsByTagName("script")[0];
i.parentNode.insertBefore(r,i);function s(e,t){e.prototype[t]=function(){this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
return this}}var o=function(){this._q=[];return this};var a=["add","append","clearAll","prepend","set","setOnce","unset"];
for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[];return this;
};var p=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"];
for(var l=0;l<p.length;l++){s(c,p[l])}n.Revenue=c;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId"];
function v(e){function t(t){e[t]=function(){e._q.push([t].concat(Array.prototype.slice.call(arguments,0)));
}}for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){e=(!e||e.length===0?"$default_instance":e).toLowerCase();
if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]};e.amplitude=n;
})(window,document);

(function() {
  var currentDate = new Date();

  amplitude.getInstance().init("5f5130f5178775d2873c84ccfa50df1a");
  amplitude.getInstance().setUserProperties({
      is_touch_device: ("ontouchstart" in window),
      has_websocket: (!!window.WebSocket),
      has_font_loading: ("fonts" in document),
      has_arrow_functions: window.hasArrow,
      user_agent: "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)",
      cf_ipsource: "US",
      js_localtime_offset_hours: (currentDate.getTimezoneOffset() / 60),
      js_localtime_hour_of_day: currentDate.getHours(),
      utc_hour_of_day: 12
  });

  var identity = new amplitude.Identify()
    .setOnce("initial_referrer_domain", "direct")
    .setOnce("initial_path", "/post/5271/the-alcohol-industry-doesnt-want-us-to-drink-like-adults")
    .setOnce("initial_url", window.location.href)
    .append("referrer_domains", "direct");

  amplitude.getInstance().identify(identity);
})();


window.onerror = function (msg, url, line_number, column_number, error) {
  var json = JSON.stringify({
    url: window.location.href,
    referrer: document.referrer,
    user_agent: window.navigator.userAgent,
    msg: msg,
    js_url: url,
    line_number: line_number,
    column_number: column_number,
    error: error,
    raf_override: (window.__raf_override === true)
  });
  var image = new Image(1, 1);
  image.src = "/api/analytics/js_error?json=" +  encodeURIComponent(json);
  return false;
};
</script>

<script type="module">
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", true));
</script>

<script nomodule>
  amplitude.getInstance().identify(new amplitude.Identify().set("has_es_modules", false));
</script>


<script src="/js/vendor.ccefa713aa92eec640da.js?vsn=d" type="text/javascript"></script><script src="/js/content.6c82c53cf2af111de374.js?vsn=d" type="text/javascript"></script>
<script async="async" defer="defer" src="/js/experiment.5ab0bb03e905350eac76.js?vsn=d" type="text/javascript"></script>


<script>
window.addEventListener("load", function() {

  var scripts = [
    "https://platform.twitter.com/widgets.js",
    "https://platform.instagram.com/en_US/embeds.js",
    "https://www.youtube.com/iframe_api",
    "https://www.google-analytics.com/analytics.js",
    "https://d1z2jf7jlzjs58.cloudfront.net/p.js"
  ];

  requestAnimationFrame(function() {
    scripts.forEach(function(url) {
      var script = document.createElement("script");
      script.src = url;
      script.async = true;
      document.body.appendChild(script);
    });
  });

  var img = new Image();
  img.src = "https://d2ipj36xbzyufb.cloudfront.net/p.gif?host=theoutline.com&path=%2Fpost%2F5271%2Fthe-alcohol-industry-doesnt-want-us-to-drink-like-adults&referrer_domain=direct";
});
</script>

  <script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "27815420" });
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=27815420&cv=2.0&cj=1" />
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://sb.scorecardresearch.com/beacon.js";
  requestAnimationFrame(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    document.body.appendChild(script);
  });
});
</script>

<script type="text/javascript">
var _qevents = _qevents || [];
_qevents.push({ qacct:"p-p2pcMj5kA1add" });
</script>
<noscript>
<div style="display:none;">
<img src="https://pixel.quantserve.com/pixel/p-p2pcMj5kA1add.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script>
window.addEventListener("load", function() {
  var url = "https://secure.quantserve.com/quant.js";
  requestAnimationFrame(function() {
    var script = document.createElement("script");
    script.src = url;
    script.async = true;
    document.body.appendChild(script);
  });
});
</script>



</body>
</html>
